<!DOCTYPE html> <html lang="te"> <head data-altimg="jagan strategy to support venkaiah naidu as vice president"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>వెంకయ్య విషయంలో జగన్ స్ట్రాటజీ ఇదే?: టీడీపీకి కష్టాలే!, వాళ్లు ఎదురుతిరిగే ఛాన్స్.. | jagan strategy to support venkaiah naidu as vice president - Telugu Oneindia </title> <meta name="description" content="After the call from BJP national president Amith Shah YSRCP President Jagan was almost expressed his support to Venkaiah Naidu as vice president"/> <meta name="news_keywords" content="ys jagan,	ysr congress,	venkaiah naidu,	president elections,	bjp,	nda,	vice presidential election,	vice presidential election 2017,	వైయస్ జగన్,	వైయస్సార్ కాంగ్రెస్,	వెంకయ్య నాయుడు"/> <meta property="article:published_time" content="2017-07-18T08:35:01+05:30" /> <meta property="og:title" content="వెంకయ్య విషయంలో జగన్ స్ట్రాటజీ ఇదే?: టీడీపీకి కష్టాలే!, వాళ్లు ఎదురుతిరిగే ఛాన్స్.."/> <meta property="og:description" content="After the call from BJP national president Amith Shah YSRCP President Jagan was almost expressed his support to Venkaiah Naidu as vice president"/> <meta property="og:url" content="http://telugu.oneindia.com/grapevine/2017/jagan-strategy-support-venkaiah-naidu-as-vice-president-206543.html"/> <link rel="image_src" href="http://telugu.oneindia.com/img/2017/07/ys-jagan-venkaiah-naidu-635-18-1500347053.jpg"/> <meta property="og:image" content="http://telugu.oneindia.com/img/2017/07/ys-jagan-venkaiah-naidu-635-18-1500347053.jpg" /> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="telugu.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="65532806968" /> <meta property="article:publisher" content="http://www.facebook.com/oneindiatelugu" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiatelugu"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="http://telugu.oneindia.com/img/2017/07/ys-jagan-venkaiah-naidu-635-18-1500347053.jpg?18072017091717" /> <meta name="twitter:title" content="వెంకయ్య విషయంలో జగన్ స్ట్రాటజీ ఇదే?: టీడీపీకి కష్టాలే!, వాళ్లు ఎదురుతిరిగే ఛాన్స్.." /> <meta name="twitter:url" content="http://telugu.oneindia.com/grapevine/2017/jagan-strategy-support-venkaiah-naidu-as-vice-president-206543.html?18072017091717" /> <meta name="twitter:description" content="After the call from BJP national president Amith Shah YSRCP President Jagan was almost expressed his support to Venkaiah Naidu as vice president" /> <meta name="twitter:creator" content="oneindiatelugu" /> <meta name="twitter:domain" content="telugu.oneindia.com" /> <meta name="DC.date.issued" content="2017-07-18T08:35:01+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://telugu.oneindia.com/grapevine/2017/jagan-strategy-support-venkaiah-naidu-as-vice-president-206543.html"/> <link rel="amphtml" href="http://telugu.oneindia.com/amphtml/grapevine/2017/jagan-strategy-support-venkaiah-naidu-as-vice-president-206543.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style-new1.css,other-page-styles.css,article-cl-slider.css,article-listicle.css&v=25" /> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://telugu.oneindia.com/grapevine/2017/jagan-strategy-support-venkaiah-naidu-as-vice-president-206543.html"
  },
  "headline": "వెంకయ్య విషయంలో జగన్ స్ట్రాటజీ ఇదే?: టీడీపీకి కష్టాలే!, వాళ్లు ఎదురుతిరిగే ఛాన్స్..",
  "url":"http://telugu.oneindia.com/grapevine/2017/jagan-strategy-support-venkaiah-naidu-as-vice-president-206543.html",
  "image": {
    "@type": "ImageObject",
    "url": "http://telugu.oneindia.com/img/2017/07/ys-jagan-venkaiah-naidu-635-18-1500347053.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"http://telugu.oneindia.com/img/128x50/2017/07/ys-jagan-venkaiah-naidu-635-18-1500347053.jpg",
  "datePublished": "2017-07-18T08:35:01+05:30",
  "dateModified": "2017-07-18T08:35:01+05:30",
  "dateCreated": "2017-07-18T08:35:01+05:30",
  "author": {
    "@type": "Person",
    "name": "Mittapalli Srinivas"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Telugu",
    "url":"telugu.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
    "https://twitter.com/oneindiatelugu",
    "https://plus.google.com/+OneindiaTelugu/posts"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://telugu.oneindia.com/images/thatstelugu.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Grapevine",
  "description": "After the call from BJP national president Amith Shah YSRCP President Jagan was almost expressed his support to Venkaiah Naidu as vice president",
  "keywords": "Ys Jagan,	Ysr Congress,	Venkaiah Naidu,	President Elections,	Bjp,	Nda,	Vice Presidential Election,	Vice Presidential Election 2017,	వైయస్ జగన్,	వైయస్సార్ కాంగ్రెస్,	వెంకయ్య నాయుడు",
  "articleBody":"న్యూఢిల్లీ: రాజకీయాల్లో శాశ్వత శత్రుత్వాలు.. శాశ్వత మిత్రుత్వాలు ఉండవన్నది ఎంత నిజమో ప్రస్తుతం జగన్ ఫాలో అవుతున్న స్ట్రాటజీ చూస్తే ఇట్టే అర్థమవుతుంది. తొలి నుంచి వెంకయ్యతో అంటీముట్టనట్లే ఉన్న జగన్ కు.. ఇప్పుడు మాత్రం తప్పక.. మనసొప్పక.. ఆయనకు దన్నుగా నిలబడాల్సిన పరిస్థితి ఎదురైంది.బద్దశత్రువు లాంటి టీడీపీకి అత్యంత సన్నిహితుడైన వెంకయ్యకు జగన్ బాసటగా నిలుస్తారని ఎవరూ ఊహించి ఉండరు. కానీ అనూహ్యంగా ఆయన ఉపరాష్ట్రపతి అభ్యర్థిగా ఎంపికవడం జగన్ ను ఇరుకున పడేసింది. రాష్ట్రపతి విషయంలో అంటే.. రామ్&amp;zwnj;నాథ్ కోవింద్ తెలుగు రాష్ట్రానికి చెందినవారు కాదు కాబట్టి జగన్ మద్దతునిచ్చినా ఇవ్వకున్నా దానిపై అంతగా చర్చ జరిగేది కాదు.వెంకయ్య ఎఫెక్ట్, వైసిపికి కొత్త సమస్య: జగన్ ముందు ప్రశ్నలెన్నోకానీ వెంకయ్య విషయంలో పరిస్థితి వేరు. ప్రత్యర్థికి ఆప్తుడి లాంటి వ్యక్తితో కరచాలనం చేయడం జగన్&amp;zwnj;కు ఎంత చేదుగా ఉన్నా.. భవిష్యత్తులో బీజేపీతో చెలిమి చిగురించాలంటే ఆయనకు ఇవన్ని తప్పేలా లేదు. అందుకే బీజేపీ జాతీయ  అధ్యక్షుడు అమిత్ షా ఫోన్ చేయగానే.. వెంకయ్యకు మద్దతునివ్వడానికి ఓకె అన్నారట జగన్.వచ్చే ఎన్నికల్లో బీజేపీ జగన్&amp;zwnj;ను ఎంతమేర చేరదీస్తుందో తెలియదు గానీ ఆయన మాత్రం చాలానే ఆశలు పెట్టుకున్నట్లు తెలుస్తోంది. మరోవైపు టీడీపీకి బీజేపీ హ్యాండ్ ఇస్తుందా? అన్న సంకేతాలు కూడా చూచాయగా కానవస్తున్నాయి. ఇక ఏపీ బీజేపీలో మునుపటి రీతిలో వెంకయ్య అంత క్రియాశీలకంగా వ్యవహరించే అవకాశం లేదు కాబట్టి.. పార్టీలోని వెంకయ్య వ్యతిరేక వర్గం టీడీపీతో తెగదెంపులకు సిద్దపడినా ఆశ్చర్యం లేదు.గతంలోనే టీడీపీతో తెగదెంపులు చూసుకోవాలంటూ కేంద్రానికి సూచించినవారు.. ఇప్పుడు వెంకయ్య అడ్డు కూడా లేకపోవడంతో.. నిరాటంకంగా ఆ పనిలో నిమగ్నమైపోతారన్న వాదన వినిపిస్తోంది. దీంతో బీజేపీలోని ఆ వర్గం ఇప్పటినుంచే టీడీపీకి ఎదురుతిరిగే అవకాశాలు లేకపోలేదు. మొత్తంగా ఏపీ రాజకీయాన్ని బీజేపీ భలే రసకందాయంలో పడేసిందనే చెప్పాలి.Venkaiah Naidu maybe named as BJPs Vice-presidential candidate | Oneindia News "
}
</script> <script type="application/ld+json">
{
    "@context" : "http://schema.org", 
    "@type": "WebPage",
    "description": "After the call from BJP national president Amith Shah YSRCP President Jagan was almost expressed his support to Venkaiah Naidu as vice president" ,
     "url":"http://telugu.oneindia.com/grapevine/2017/jagan-strategy-support-venkaiah-naidu-as-vice-president-206543.html",
    "name": "వెంకయ్య విషయంలో జగన్ స్ట్రాటజీ ఇదే?: టీడీపీకి కష్టాలే!, వాళ్లు ఎదురుతిరిగే ఛాన్స్.."
} 
</script> <link href="http://www.google-analytics.com" rel="dns-prefetch" /> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="http://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="http://adgebra.co.in" rel="dns-prefetch" /> <link href="http://www.cdn.adgebra.in/" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="http://web.ventunotech.com/" rel="dns-prefetch" /> <link href="http://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="http://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="http://www.oneindia.com/" rel="dns-prefetch" /> <link href="http://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="http://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="http://malayalam.oneindia.com/" rel="dns-prefetch" /> <link href="http://tamil.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' pagespeed_no_defer="">
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "oneindiatelugu";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var promotional_details = {
        promoflag:0,
        promolink:["/news/india/wedding-revelries-with-titan-202009.html"],
        promolimit:3
      };
</script> <script type='text/javascript'>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
   ga('create', 'UA-110466-14', 'auto', {'name': 'oneindiate'});
   ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.
          
   ga('oneindiate.send', 'pageview');
   ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.
 
</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Telugu",
  "url" : "http://telugu.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "http://telugu.oneindia.com/images/thatstelugu.gif",
      "width": 150,
      "height": 60
  },
  "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
  "https://twitter.com/oneindiatelugu",
  "https://plus.google.com/+OneindiaTelugu"]
}
</script> <!-- Facebook Pixel Code --> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '407111549682023');

fbq('track', 'PageView');
</script> <!-- End Facebook Pixel Code --> <script type="text/javascript" src="/common/app/lib/head.min.js?v=1.0.21" data-headjs-load="/common/adaptive/main-built.js?v=1.0.66"></script> <script>
(function() {
                var pbjsEl = document.createElement("script");
                pbjsEl.type = "text/javascript";
                pbjsEl.async = true;
                var useSSL = 'https:' == document.location.protocol;
				pbjsEl.src = (useSSL ? 'https:' : 'http:') + "//telugu.oneindia.com/common/adaptive/oijs/prebid.js?v=3";
                var pbjsTargetEl = document.getElementsByTagName("head")[0];
                pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
            })();
</script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="true"> <!-- Header Starts here --> <!-- Header Ends here --> <style>
.topnavigation ul li a.mainmenu {
    border-bottom: 4px solid #0089e5;
    color: #fff;
    display: block;
    float: left;
    font-size: 13px;
    font-weight: bold;
    height: 34px;
    line-height: 43px;
    padding: 0 5px;
    text-decoration: none;
}


	.topnavigation ul li a.sixty-second-icon {
    width: 25px;
    height: 25px;
    text-indent: -99999px;
    background: url(/images/sprite-new2.png) no-repeat -50px -89px;
    float: left;
    margin: 5px 0 5px 5px;
}
</style> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/images/thatstelugu.gif" alt="Oneindia Telugu" title="Oneindia Telugu" width="150" height="61" style="vertical-align:top;"/></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid" style="width:365px;"> <div class="languages"> <a href="http://www.oneindia.com/">English</a> <a href="http://bengali.oneindia.com/" class="lang-bengali">বাংলা</a> <a href="http://gujarati.oneindia.com/" class="lang-gujarati">ગુજરાતી</a> <a href="http://hindi.oneindia.com/" class="lang-hindi">हिन्दी</a> <a href="http://kannada.oneindia.com/" class="lang-kannada">ಕನ್ನಡ</a> <a href="http://malayalam.oneindia.com/" class="lang-malyalam">മലയാളം</a> <a href="http://tamil.oneindia.com/" class="lang-tamil last">தமிழ்</a> </div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 11);var promo1='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1228&webid=7&domain='+domain+'" target="_blank">Microsoft Coupon: 50% OFF on laptops*</a>';var promo2='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=7&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo3='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=7&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo4='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=7&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo5='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=7&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo6='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=7&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo7='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=7&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo8='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=7&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo9='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=7&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo10='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=7&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo11='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=7&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;case 4: document.getElementById('headerPromotionText').innerHTML = promo4; break;case 5: document.getElementById('headerPromotionText').innerHTML = promo5; break;case 6: document.getElementById('headerPromotionText').innerHTML = promo6; break;case 7: document.getElementById('headerPromotionText').innerHTML = promo7; break;case 8: document.getElementById('headerPromotionText').innerHTML = promo8; break;case 9: document.getElementById('headerPromotionText').innerHTML = promo9; break;case 10: document.getElementById('headerPromotionText').innerHTML = promo10; break;case 11: document.getElementById('headerPromotionText').innerHTML = promo11; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Telugu Search" style="float:right"> </a></div> <!--google custom search script --> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> <!--google custom search script --> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiatelugu" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/oneindiatelugu" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaTelugu/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix"> <div class="logo"> <a href="/"><img src="/images/oneindiaTelugu-small.png" alt="Oneindia Telugu" title="Oneindia Telugu" /></a> </div> <ul> <li><a href="/" class="mainmenu home active">Home</a></li> <li><a href="/news/" class="mainmenu">వార్తలు</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/national/" class="submenu-link1">జాతీయ వార్తలు</a></li> <li><a href="/news/state/" class="submenu-link2">రాష్ట్ర వార్తలు</a></li> <!--<li><a href="/news/districts/" class="submenu-link3" onclick="javascript:eventTracker('header-nav','news','districts', '/news/districts/');">జిల్లా వార్తలు</a></li>--> <li><a href="/news/international/" class="submenu-link4">అంతర్జాతీయం</a></li> </ul> </div> </div> </li> <li><a href="/grapevine/" class="mainmenu">లోగుట్టు</a></li> <li><a href="/talk-of-the-day/" class="mainmenu">టాక్ ఆఫ్ టుడే</a></li> <li><a href="/feature/" class="mainmenu">ఫీచర్స్</a></li> <li><a href="/jyotishyam/" class="mainmenu">జ్యోతిషం</a></li> <li><a href="/nri/" class="mainmenu">ఎన్నారై</a></li> <li><a href="https://telugu.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu">సినిమా</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://telugu.filmibeat.com/box-office/" target="_blank" rel="nofollow" class="submenu-link1">బాక్సాఫీస్</a></li> <li><a href="https://telugu.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link2">గాసిప్</a></li> <li><a href="https://telugu.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link3">హాలీవుడ్</a></li> <li><a href="https://telugu.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link4">వార్తలు</a></li> <li><a href="https://telugu.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link5">సమీక్ష</a></li> <li><a href="https://telugu.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">తమిళ సినిమా</a></li> <li><a href="https://telugu.filmibeat.com/television/" target="_blank" rel="nofollow" class="submenu-link7">టెలివిజన్</a></li> <li><a href="https://telugu.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link8">సినిమాలు</a></li> <li><a href="https://photos.filmibeat.com/telugu/" target="_blank" rel="nofollow" class="submenu-link9">Photos</a></li> <li><a href="https://telugu.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link10">Videos</a></li> </ul> </div> </div> </li> <li><a href="https://telugu.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu">లైఫ్ స్టైల్‍</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://telugu.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">బ్యూటీ</a></li> <li><a href="https://telugu.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">హెల్త్</a></li> <li><a href="https://telugu.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">హోం అండ్ గార్డెన్</a></li> <li><a href="https://telugu.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ప్రెగ్నెన్సీ & పేరెంటింగ్</a></li> <li><a href="https://telugu.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link5">వంటకాలు</a></li> <li><a href="https://telugu.boldsky.com/topic/spirituality" target="_blank" rel="nofollow" class="submenu-link6">ఆధ్యాత్మికత</a></li> <li><a href="https://telugu.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">సంబంధం</a></li> <li><a href="https://telugu.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link8">ప్రత్యేకం</a></li> <li><a href="https://telugu.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link9">కాలిక్యులేటర్</a></li> </ul> </div> </div> </li> <li><a href="http://telugu.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu">ఆటోమొబైల్స్</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://telugu.drivespark.com/four-wheelers/" target="_blank" class="submenu-link1">కార్ న్యూస్</a></li> <li><a href="http://telugu.drivespark.com/two-wheelers/" target="_blank" class="submenu-link2">బైక్ న్యూస్</a></li> <li><a href="http://www.drivespark.com/photos/" target="_blank" class="submenu-link3">ఫోటోలు</a></li> <li><a href="http://telugu.drivespark.com/cars/" target="_blank" class="submenu-link4">కొత్త కార్లు</a></li> <li><a href="http://telugu.drivespark.com/topic/review" target="_blank" class="submenu-link5">రివ్యూ</a></li> <li><a href="http://telugu.drivespark.com/how-to/" target="_blank" class="submenu-link6">చిట్కాలు</a></li> <li><a href="http://telugu.drivespark.com/off-beat/" target="_blank" class="submenu-link7">ఆఫ్ బీట్</a></li> <li><a href="http://telugu.drivespark.com/topic/celebrity-car" target="_blank" class="submenu-link8">సెలబ్రిటీ కార్లు</a></li> </ul> </div> </div> </li> <li><a href="https://telugu.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu">గిజ్‌బాట్‍</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://telugu.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">మొబైల్</a></li> <li><a href="https://telugu.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ట్యాబ్లెట్</a></li> <li><a href="https://telugu.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">గాడ్జెట్</a></li> <li><a href="https://telugu.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">చిట్కాలు తీసుకో</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link5">Photos</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link6">Videos</a></li> </ul> </div> </div> </li> <li><a href="http://telugu.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu">ట్రావెల్ </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://telugu.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">హోటళ్ళు</a></li> <li><a href="http://telugu.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">విమాన రాకపోకలు</a></li> <li><a href="http://telugu.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">వీడియోలు</a></li> <li><a href="http://telugu.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ట్రావెల్ గైడ్ </a></li> </ul> </div> </div> </li> <li><a href="http://telugu.goodreturns.in/" target="_blank" rel="nofollow" class="mainmenu">మ‌నీ </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="http://telugu.goodreturns.in/news/" rel="nofollow" target="_blank" class="submenu-link1">వార్తలు</a> </li> <li> <a href="http://telugu.goodreturns.in/classroom/" rel="nofollow" target="_blank" class="submenu-link2">క్లాస్&zwnj;రూం</a> </li> <li> <a href="http://telugu.goodreturns.in/personal-finance/" rel="nofollow" target="_blank" class="submenu-link3">పర్సనల్ ఫైనాన్స్</a> </li> <li> <a href="http://telugu.goodreturns.in/mutual-funds/" rel="nofollow" target="_blank" class="submenu-link4">మ్యూచువల్ ఫండ్స్</a> </li> <li> <a href="http://telugu.goodreturns.in/buy-insurance-online/?utm_source=english&utm_medium=buy-insurance&utm_campaign=menu-header/" target="_blank" class="submenu-link5">ఇన్సూరెన్స్‌ను కొనండి</a> </li> </ul> </div> </div> </li> <li><a href="http://telugu.oneindia.com/videos/" target="_blank" rel="nofollow" class="mainmenu">వీడియో </a></li> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
																Languages
															</li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
																Services
															</li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <!--		<li> <a href="http://jobs.oneindia.com/find-jobs.php?q=Jobs&utm_source=telugu&utm_medium=jobs&utm_campaign=services%20block" target="_blank" rel="nofollow">Jobs</a> </li>--> <li> <a href="http://www.goodreturns.in/buy-insurance-online/">Buy Insurance</a> </li> <li> <a href="https://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li> <ul> <li class="header">
																Social
															</li> <li> <a href="https://www.facebook.com/oneindiatelugu" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://twitter.com/oneindiatelugu" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaTelugu" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
																Apps
															</li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> <li class="verticals last"> <ul> <li class="header">
																Verticals
															</li> <li> <div class="verticalLinks"> <ul> <li> <a href="http://telugu.drivespark.com/" target="_blank" rel="nofollow">Auto - DriveSpark</a> </li> <li> <a href="https://telugu.boldsky.com/" target="_blank" rel="nofollow">Lifestyle - BoldSky</a> </li> <li> <a href="https://telugu.filmibeat.com/" target="_blank" rel="nofollow">Movies - FilmiBeat</a> </li> <li> <a href="http://telugu.goodreturns.in/" target="_blank" rel="nofollow">Money - GoodReturns</a> </li> <li> <a href="http://telugu.nativeplanet.com/" target="_blank" rel="nofollow">Travel - NativePlanet</a> </li> <li> <a href="http://careerindia.com/" target="_blank" rel="nofollow">Education - CareerIndia</a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="http://www.click.in/" target="_blank" rel="nofollow">Classifieds  - Click.in</a> </li> <li> <a href="http://telugu.thatscricket.com/" target="_blank" rel="nofollow">Cricket - ThatsCricket  </a> </li> <li> <a href="http://www.yourdomainsearch.com/" target="_blank" rel="nofollow">Domains</a> </li> <li> <a href="https://telugu.gizbot.com/" target="_blank" rel="nofollow">Tech - GizBot</a> </li> <li class="header"> <a href="http://www.oneindia.com/our-newsletters/" rel="nofollow" target="_blank" style="font-size: 14px;">Newsletters</a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="http://bit.ly/19w53tE" class="android-icon" target="_blank" rel="nofollow">Android App</a> </li> <li> <a href="http://bitly.com/2eCilzv" class="ios-icon" target="_blank" rel="nofollow">IOS App</a> </li> <li> <a href="https://www.60secondsnow.com/te/?ref=menu-icon" target="_blank" class="sixty-second-icon">60secondsnow</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-17'></div> <div id='div-gpt-ad-1384768848244-30'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain" data-video-info="x5ttyp5,2"> <section> <div id="container" data-content_id="206543"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="Grapevine"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="http://www.oneindia.com/" itemprop="url"><span itemprop="title">&#3125;&#3112;&#3149; &#3079;&#3074;&#3105;&#3135;&#3119;&#3134;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3108;&#3142;&#3122;&#3137;&#3095;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/grapevine/" itemprop="url"><span itemprop="title">&#3122;&#3147;&#3095;&#3137;&#3103;&#3149;&#3103;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>వెంకయ్య విషయంలో జగన్ స్ట్రాటజీ ఇదే?: టీడీపీకి కష్టాలే!, వాళ్లు ఎదురుతిరిగే ఛాన్స్..
										</div> </nav> <h1 class="heading">వెంకయ్య విషయంలో జగన్ స్ట్రాటజీ ఇదే?: టీడీపీకి కష్టాలే!, వాళ్లు ఎదురుతిరిగే ఛాన్స్..</h1> <div class="io-category" style="display: none">Grapevine</div> <div class="io-author" style="display: none">Mittapalli Srinivas</div> <!--                                    <div class="synopsis"><h2 itemprop="description">ప్రత్యర్థికి ఆప్తుడి లాంటి వ్యక్తితో కరచాలనం చేయడం జగన్‌కు ఎంత చేదుగా ఉన్నా.. భవిష్యత్తులో బీజేపీతో చెలిమి చిగురించాలంటే ఆయనకు ఇవన్ని తప్పేలా లేదు. </h2></div>
                                    --> <div class="author-detail clearfix" data-author="Mittapalli Srinivas" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by" >Posted By: <a rel="author" href="/authors/mittapalli-srinivas.html" title="Profile of Mittapalli Srinivas" target="_blank">Mittapalli Srinivas</a></div> </div> <div class="time-date date-time"> <span> <time datetime="2017-07-18T08:35:01+05:30" itemprop="datePublished">
				                                                        Published: Tuesday, July 18, 2017,  8:35 [IST]
				                                                      </time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Telugu</span><div class="g-ytsubscribe" data-channelid="UCzMBnBZZ__khxsIjdlSnlQw" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article> <div class="ecom-ad-content io-article-body"> <p>న్యూఢిల్లీ: రాజకీయాల్లో శాశ్వత శత్రుత్వాలు.. శాశ్వత మిత్రుత్వాలు ఉండవన్నది ఎంత నిజమో ప్రస్తుతం 'జగన్' ఫాలో అవుతున్న స్ట్రాటజీ చూస్తే ఇట్టే అర్థమవుతుంది. తొలి నుంచి వెంకయ్యతో అంటీముట్టనట్లే ఉన్న జగన్ కు.. ఇప్పుడు మాత్రం తప్పక.. మనసొప్పక.. ఆయనకు దన్నుగా నిలబడాల్సిన పరిస్థితి ఎదురైంది.</p> <p>బద్దశత్రువు లాంటి టీడీపీకి అత్యంత సన్నిహితుడైన వెంకయ్యకు జగన్ బాసటగా నిలుస్తారని ఎవరూ ఊహించి ఉండరు. కానీ అనూహ్యంగా ఆయన ఉపరాష్ట్రపతి అభ్యర్థిగా ఎంపికవడం జగన్ ను ఇరుకున పడేసింది. రాష్ట్రపతి విషయంలో అంటే.. రామ్&zwnj;నాథ్ కోవింద్ తెలుగు రాష్ట్రానికి చెందినవారు కాదు కాబట్టి జగన్ మద్దతునిచ్చినా ఇవ్వకున్నా దానిపై అంతగా చర్చ జరిగేది కాదు.</p> <div id='div-gpt-ad-1468990057918-0' class='listical-top-ad c1'></div> <p><a class="exclude" href="/news/andhra-pradesh/ys-jagan-may-face-trouble-if-support-venkaiah-naidu-206500.html" target="_blank"><strong>వెంకయ్య ఎఫెక్ట్, వైసిపికి కొత్త సమస్య: జగన్ ముందు ప్రశ్నలెన్నో</strong></a></p> <p>కానీ వెంకయ్య విషయంలో పరిస్థితి వేరు. ప్రత్యర్థికి ఆప్తుడి లాంటి వ్యక్తితో కరచాలనం చేయడం జగన్&zwnj;కు ఎంత చేదుగా ఉన్నా.. భవిష్యత్తులో బీజేపీతో చెలిమి చిగురించాలంటే ఆయనకు ఇవన్ని తప్పేలా లేదు. అందుకే బీజేపీ జాతీయ అధ్యక్షుడు అమిత్ షా ఫోన్ చేయగానే.. వెంకయ్యకు మద్దతునివ్వడానికి ఓకె అన్నారట జగన్.</p> <div class="clearfix"></div> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2017/07/ys-jagan-venkaiah-naidu-635-18-1500347053.jpg"> <figure><strong><img src="/img/2017/07/ys-jagan-venkaiah-naidu-635-18-1500347053.jpg" class="image_listical c2" alt="jagan strategy to support venkaiah naidu as vice president" title="jagan strategy to support venkaiah naidu as vice president" data-cl-slideshow="" data-cl-title="jagan strategy to support venkaiah naidu as vice president" data-cl-description="" data-cl-imageid="206543-0" /></strong></figure> </div> <p>వచ్చే ఎన్నికల్లో బీజేపీ జగన్&zwnj;ను ఎంతమేర చేరదీస్తుందో తెలియదు గానీ ఆయన మాత్రం చాలానే ఆశలు పెట్టుకున్నట్లు తెలుస్తోంది. మరోవైపు టీడీపీకి బీజేపీ హ్యాండ్ ఇస్తుందా? అన్న సంకేతాలు కూడా చూచాయగా కానవస్తున్నాయి. ఇక ఏపీ బీజేపీలో మునుపటి రీతిలో వెంకయ్య అంత క్రియాశీలకంగా వ్యవహరించే అవకాశం లేదు కాబట్టి.. పార్టీలోని వెంకయ్య వ్యతిరేక వర్గం టీడీపీతో తెగదెంపులకు సిద్దపడినా ఆశ్చర్యం లేదు.</p> <p>గతంలోనే టీడీపీతో తెగదెంపులు చూసుకోవాలంటూ కేంద్రానికి సూచించినవారు.. ఇప్పుడు వెంకయ్య అడ్డు కూడా లేకపోవడంతో.. నిరాటంకంగా ఆ పనిలో నిమగ్నమైపోతారన్న వాదన వినిపిస్తోంది. దీంతో బీజేపీలోని ఆ వర్గం ఇప్పటినుంచే టీడీపీకి ఎదురుతిరిగే అవకాశాలు లేకపోలేదు. మొత్తంగా ఏపీ రాజకీయాన్ని బీజేపీ భలే రసకందాయంలో పడేసిందనే చెప్పాలి.</p> <div class='clearfix'></div> <div class='assigned_video'></div> <div class='assigned_video_heading'>Venkaiah Naidu maybe named as BJP's Vice-presidential candidate | Oneindia News</div> <div id='adg_Native' class='adgNative adg_native_home c3'><a href=''></a></div> <div class='clearfix'></div> <div id='div-gpt-ad-1485319133472-0' class='adgebraPromo'></div> </div> <!--<div id='rcjsload_985fb7' class='revContentPromo'></div>--> </article> <div class="taboola-widget"> <div id="oi_rev_promo"></div> <div id="inread"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="ys jagan, ysr congress, venkaiah naidu, president elections, bjp, nda, vice presidential election, vice presidential election 2017, వైయస్ జగన్, వైయస్సార్ కాంగ్రెస్, వెంకయ్య నాయుడు" data-eng-tags="ys jagan, ysr congress, venkaiah naidu, president elections, bjp, nda, vice presidential election, vice presidential election 2017"> <div style="clear: both;"></div> <span class="tags_head">Read more about: </span> <h3> <a title="ys jagan" href="/topic/ys-jagan">ys jagan</a>,	        <a title="ysr congress" href="/topic/ysr-congress">ysr congress</a>,	        <a title="venkaiah naidu" href="/topic/venkaiah-naidu">venkaiah naidu</a>,	        <a title="president elections" href="/topic/president-elections">president elections</a>,	        <a title="bjp" href="/topic/bjp">bjp</a>,	        <a title="nda" href="/topic/nda">nda</a>,	        <a title="vice presidential election" href="/topic/vice-presidential-election">vice presidential election</a>,	        <a title="vice presidential election 2017" href="/topic/vice-presidential-election-2017">vice presidential election 2017</a>,	        <a title="వైయస్ జగన్" href="/topic/వైయస్-జగన్">వైయస్ జగన్</a>,	        <a title="వైయస్సార్ కాంగ్రెస్" href="/topic/వైయస్సార్-కాంగ్రెస్">వైయస్సార్ కాంగ్రెస్</a>,	        <a title="వెంకయ్య నాయుడు" href="/topic/వెంకయ్య-నాయుడు">వెంకయ్య నాయుడు</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										After the call from BJP national president Amith Shah YSRCP President Jagan was almost expressed his support to Venkaiah Naidu as vice president
										</div> </div> <div class="article-published">Story first published: Tuesday, July 18, 2017,  8:35 [IST]</div> <div class="dayindex-link">
                                                                                Other articles published on  <a href="/2017/07/18/">Jul 18, 2017</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div class="non-friendly-scatter"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/india/setting-fire-is-bjp-s-job-but-we-are-here-douse-the-flames-siddaramaiah-206514.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/india/setting-fire-is-bjp-s-job-but-we-are-here-douse-the-flames-siddaramaiah-206514.html');">--> <a href="/news/india/setting-fire-is-bjp-s-job-but-we-are-here-douse-the-flames-siddaramaiah-206514.html" target="_blank"> <img src="http://telugu.oneindia.com/img/2017/07/siddaramaiah1-22-1482388505-17-1500288573.jpg" alt="ఎవరు పెట్టిన చిచ్చు?: దక్షిణ కర్ణాటకలో హైటెన్షన్.. బీజేపీపై భగ్గుమన్న సీఎం" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/india/setting-fire-is-bjp-s-job-but-we-are-here-douse-the-flames-siddaramaiah-206514.html" target="_blank">ఎవరు పెట్టిన చిచ్చు?: దక్షిణ కర్ణాటకలో హైటెన్షన్.. బీజేపీపై భగ్గుమన్న సీఎం</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/telangana/priests-dupe-mla-rs-57-lakh-promising-minister-post-206513.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/telangana/priests-dupe-mla-rs-57-lakh-promising-minister-post-206513.html');">--> <a href="/news/telangana/priests-dupe-mla-rs-57-lakh-promising-minister-post-206513.html" target="_blank"> <img src="http://telugu.oneindia.com/img/2017/07/05-1491373146-money-2000-2-600-17-1500288210.jpg" alt="పూజలు చేస్తే మంత్రి పదవి: ఎమ్మెల్యేకు రూ.57 లక్షల బురిడీ, ఎమ్మెల్యేగా అయ్యేందుకు కూతురు" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/telangana/priests-dupe-mla-rs-57-lakh-promising-minister-post-206513.html" target="_blank">పూజలు చేస్తే మంత్రి పదవి: ఎమ్మెల్యేకు రూ.57 లక్షల బురిడీ, ఎమ్మెల్యేగా అయ్యేందుకు కూతురు</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/india/isro-recuitment-notification-vacancies-206511.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/india/isro-recuitment-notification-vacancies-206511.html');">--> <a href="/news/india/isro-recuitment-notification-vacancies-206511.html" target="_blank"> <img src="http://telugu.oneindia.com/img/2017/07/12-1436695541-job-17-1500287878.jpg" alt="అసిస్టెంట్స్, క్లర్క్ పోస్టులు: ఇస్రో రిక్రూట్‌మెంట్-2017" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/india/isro-recuitment-notification-vacancies-206511.html" target="_blank">అసిస్టెంట్స్, క్లర్క్ పోస్టులు: ఇస్రో రిక్రూట్‌మెంట్-2017</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div class="newsletter_form clearfix" style="padding: 0;height: 30px;"> <form target="_blank" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name" style="padding: 0;"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image"  src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter"  onclick="return postformById('useradd',this.form);" class="subscribeBtn" alt="Sign Up for Free Email Newsletter"/> </div> </form> </div> <div style="min-height: 250px;margin-top: 10px;"> <!--cricket-island--> <div id='div-gpt-ad-1424760005705-1'></div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-28'></div> <div id="vtnplaylistplayer" style="margin-top:10px;"></div> </div> <div id="60secondsblock" style="padding-top: 5px;"></div> </div> <div class="wrap" style="padding-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Matched-Content-OI-Telugu --> <ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6601380052549923"
     data-ad-slot="5080678256"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div style="padding-top: 10px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-telugu-vertical"></div> </div> <div id="fbNav" style="clear:both;padding-top: 10px;background: #fff;width: 300px;"> <div id='div-gpt-ad-1384768848244-10'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> </div> <div> </div> </div> </div> </section> <!-- Footer Starts here --> <footer id="news-footer" style="clear: both;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css" /> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="http://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://bengali.oneindia.com/" class="lang-bengali" style="line-height: 7px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://hindi.oneindia.com/" class="lang-hindi" style="line-height: 6px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://kannada.oneindia.com/" class="lang-kannada" style="line-height: 9px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://malayalam.oneindia.com/" class="lang-malayalam" style="font-size:14px;line-height: 4px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="http://tamil.oneindia.com/" class="lang-tamil" style="font-size:14px;line-height: 4px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="http://telugu.oneindia.com/" class="lang-telugu"style="font-size:15px;">తెలుగు <i class="fa fa-angle-right"></i></a></li>--> </ul> </div> <div class="site-links" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Oneindia</div> <ul> <li  style="line-height: 17px;"><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఫీచర్స్</span></a></li> <li  style="line-height: 17px;"><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వార్తలు</span></a></li> <li  style="line-height: 17px;"><a href="/grapevine/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">లోగుట్టు</span></a></li> <li  style="line-height: 17px;"><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఎన్నారై</span></a></li> <li  style="line-height: 17px;"><a href="http://telugu.oneindia.com/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వీడియో </span></a></li> <li  style="line-height: 17px;"><a href="/jyotishyam/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జ్యోతిషం</span></a></li> <li style="line-height: 17px;"><a href="/news/state/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">రాష్ట్ర వార్తలు </span></a></li> <li style="line-height: 17px;"><a href="/talk-of-the-day/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">టాక్ ఆఫ్ టు</span></a></li> <!--<li style="line-height: 17px;"><a href="/news/international/"><i class="fa fa-angle-right"></i> అంతర్జాతీయం</a></li>--> <li style="line-height: 17px;"><a href="/news/national/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జాతీయ వార్తలు </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <!--<li><a href="http://www.oneindia.com/" class="oneindia-logo"><span>Oneindia</span></a></li>--> <li><a href="https://telugu.filmibeat.com/" class="filmibeat-logo"><span>Filmibeat</span></a></li> <li><a href="https://telugu.boldsky.com/" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="http://telugu.drivespark.com/" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="https://telugu.gizbot.com/" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="http://telugu.goodreturns.in/" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="http://telugu.nativeplanet.com/" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="http://www.careerindia.com/" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="http://www.click.in/" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Download Oneindia App</div> <div class="footer-bottom-border"> <div class="download-app"> <a href="http://www.oneindia.com/apps/mobile/oneindia-andriod-app.html" class="btn store"><svg class="store-icon" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 51"> <path fill-rule="evenodd" d="M 3 0 C 3 0 36 17 36 17 C 36 17 28 25 28 25 C 28 25 3 0 3 0 Z M 0 1 C 0 1 26 26 26 26 C 26 26 26 27 26 27 C 26 27 1 51 1 51 C 1 51 0 50 0 50 C 0 50 0 1 0 1 Z M 29 29 C 29 29 34 35 34 35 C 34 35 7 50 7 50 C 7 50 6 50 6 50 C 6 50 28 29 28 29 C 28 29 29 29 29 29 M 30 27 C 30 27 36 33 36 33 C 36 33 38 33 38 33 C 38 33 48 27 48 27 C 48 27 48 25 48 25 C 48 25 38 19 38 19 C 38 19 30 27 30 27 Z"/> </svg> Google Play</a> <a href="http://www.oneindia.com/apps/mobile/oneindia-iphone-app.html" class="btn"><i class="fa fa-apple"></i> App Store</a> <div class="clear"></div> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Follow Oneindia</div> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatelugu" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiatelugu" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaTelugu/posts" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit"  name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="https://rss.oneindia.com/">RSS</a> | <a href="http://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="http://www.oneindia.com/careers/">Work for Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> | <a href="http://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
			</div> </div> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){
		$(document).ready(function(){
				$( ".newsletter-textbox" ).focusin(function() {
				  $(this).parent().addClass('onfocus');
				});
				$( ".newsletter-textbox" ).focusout(function() {
				  $(this).parent().removeClass('onfocus');
				});
});	
});	
});
</script> </div> </footer> <!--oneindia-inside-telugu-right-rail--> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159273052-1'></div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <div id='allHeadings' data-all_heading=''></div> <input type="hidden" value="206543" name="content_id" /> <!--<meta itemprop="name" content="oneindia" />--> <script>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</script> <script type="text/javascript">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</script> <script>
head.ready(function () {
requirejs(["jquery","jqvisible"],function($){
	setInterval(function(){
				var isvisiblecheck = $("#div-gpt-ad-1384768848244-10").visible();
				console.log(isvisiblecheck+"Visible Status");
				if(isvisiblecheck){
						googletag.pubads().refresh([gptadslots[3]]);
						console.log('Right Ad REFRESH');
				}
	}, 60000);
});
});
</script> <script>
	
function setUserCookie( name, value, expires, path, domain, secure ) {
                        var today = new Date();
                        today.setTime( today.getTime() );
                        if ( expires ) {
                                expires = expires * 1000 * 60 * 60;
                        }

                        var expires_date = new Date( today.getTime() + (expires) );

                        document.cookie = name+'='+escape( value ) +
                                ( ( expires ) ? ';expires='+expires_date.toGMTString() : '' ) + //expires.toGMTString()
                                ( ( path ) ? ';path=' + path : '' ) +
                                ( ( domain ) ? ';domain=' + domain : '' ) +
                                ( ( secure ) ? ';secure' : '' );
                }

                function deleteUserCookie( name, path, domain ) {
                        if ( getUserCookie( name ) ) document.cookie = name + '=' +
                                        ( ( path ) ? ';path=' + path : '') +
                                        ( ( domain ) ? ';domain=' + domain : '' ) +
                                        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
                }

                function checkUserCookie(cookie_name){
                    var location_details = getUserCookie(cookie_name);
                    if (location_details==null || location_details==""){
                        return false;
                    }else if(location_details!=""){
                        return true;
                    }
                }

  function getUserCookie(c_name){
                    var c_value = document.cookie;
                    var c_start = c_value.indexOf(" " + c_name + "=");
                    if (c_start == -1){
                        c_start = c_value.indexOf(c_name + "=");
                    }
                    if (c_start == -1){
                        c_value = null;
                    }else{
                        c_start = c_value.indexOf("=", c_start) + 1;
                        var c_end = c_value.indexOf(";", c_start);
                        if (c_end == -1){
                            c_end = c_value.length;
                        }
                        c_value = unescape(c_value.substring(c_start,c_end));
                    }
                    return c_value;
                }

</script> <!--<script>
head.ready(function () {
requirejs(["jquery"],function($){
 setTimeout(function(){
   if ($('#fbNav').length > 0) {
      var el = $('#fbNav');
      var stickyTop = el.offset().top;
      var stickyHeight = el.height();

      $(window).scroll(function(){ // scroll event
          var limit = $('#footerMain').offset().top - stickyHeight - 230;

          var windowTop = $(window).scrollTop(); // returns number

          console.log(stickyTop +'jjj'+ windowTop);

          if (stickyTop < windowTop){
             el.css({ position: 'fixed', top: 40 });
          }
          else {
             el.css('position','static');
          }

          if (limit < windowTop) {
          var diff = limit - windowTop;
          el.css({top: diff});
          }
        });
   }
 },4500);
});
});
</script>--> <script type="text/javascript">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</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery","oimodules"],function($,obj){
	obj.adgebra_afph();
	   
        console.log("Adgebra Spike Loaded on DFS.....");
        obj.adgebra_spike();
          obj.adgebra_afpf();
/*if($("#464787646").length>0){
                obj.media_net();
                window._mNHandle.queue.push(function () {
                window._mNDetails.loadTag("464787646", "660x250", "464787646");
                });
                console.log('media net loaded ');
        }*/
});
});
}catch(err){
    console.log('Adgebra Spike Block : '+err);
}
</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
if(!checkUserCookie('zedo_random_interstitial')){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false, 1 , 1);
setUserCookie('zedo_random_interstitial', '1', 12, '/', '', '');
}
}
}catch(err){
        console.log("Zedo Block : "+err);
}
</script> </div> <script type="text/javascript">

   function getStockDetails(){
            if(document.getElementById("txtScript"))
            {
                if($.trim(document.getElementById("txtScript").value) == "" || $.trim(document.getElementById("txtScript").value) == "Get Stock Quote")
                {
                    alert("Please enter your search text");
                }
                else
                {
                    document.location.href = "http://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;
                }
            }
        }

</script> <script>
try{
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "http://widget.crowdynews.com/OneIndia_one-india-telugu-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
}catch(err){
        console.log("Crowdynews Block : "+err);
}
</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
}catch(err){
        console.log("Image Listical Block : "+err);
}
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
    if($("#cricketTabs").length > 0){
        var cricketTabs=new ddtabcontent("cricketTabs");
        cricketTabs.setpersist(true);
        cricketTabs.setselectedClassTarget("link");
        cricketTabs.init();
    }
});
});
}
}catch(err){
        console.log("CricketTabs Block : "+err);
}
</script> <script>
try{
head.ready(function () {
            requirejs(["jquery"],function($){

var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
if(videoflag != 'true'){
		window.__ventunoplayer = window.__ventunoplayer||[];
		window.__ventunoplayer.push({'publisher_id':'1004','slot_id':'26','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});
		(function(){
			if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );
			else {
				var f=document.createElement('script');
				f.setAttribute("type","text/javascript");
				f.setAttribute("async","");

				f.setAttribute("src", 'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');
				document.getElementsByTagName("head")[0].appendChild(f);
			}
		})();
}	
                

});
requirejs(["jquery"],function($){
var content_id = $("#container").attr('data-content_id');
if(typeof(content_id)!='undefined'){
         setTimeout(function(){
                  $.ajax({
                           url: "/scripts/cms/getArticleDetails.php?type=crossdomain&device=web",
                           type: "GET",  
                           cache: true,
                           success: function (str) {
                                  $(".vuukle-ads" ).append(str);
                                  $("div.platformFooter").css("clear","both");
                                  //$("div.vuukle-ads").css("width","300px");
                                  $("div.vuukle-ads").css("float","left");
                                }
                  });
     },3000);
} 
});
});
}catch(err){
        console.log("VtnEditorialPlayer Block : "+err);
}	
</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
if(document.getElementById('curYear'))
{
SetYear();   
}</script> <script >
head.ready(function(){requirejs(["jquery"],function(){if($("#60secondsblock").length>0)
{var surl="https://rss.oneindia.com/sixtysec/generate/latest_articles_widget_new.php";
$.ajax({url:surl,data:{lang_id:4,device:"d",channel_id:7},
dataType:"jsonp",jsonp:"callback",jsonpCallback:"jsonpcallback"});}});});
function jsonpcallback(rtndata){
var htmlContent=JSON.stringify(rtndata);
$("#60secondsblock").html(rtndata.htmldata);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <script>fbq('track', 'ViewContent');</script> <!-- End Facebook Pixel Code --> <script>
head.ready(function () {
requirejs(["jquery"],function($){
 setTimeout(function(){
   if ($('#fbNav').length > 0) {
      var el = $('#fbNav');
      var stickyTop = el.offset().top;
      var stickyHeight = el.height();
      $(document).scroll(function(){
          var limit = $('#footerMain').offset().top - stickyHeight;

          var windowTop = $(window).scrollTop()+150;

          console.log(stickyTop +'jjj'+ windowTop);

          if (stickyTop < windowTop){
             el.css({ position: 'fixed', top: 50 });
          }
          else {
                el.css('position','static');
          }

          if (limit < windowTop) {
          var diff = limit - windowTop;
          el.css({top: diff});
          }
        });
   }
 },4000);
});
});
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0"> </iframe> </noscript> <script async src='https://cdn.onthe.io/io.js/gfvMdLJD5syM'></script> <script>
try{
head.ready(function () {
requirejs(["jquery","jqvisible"],function($){
if($("#tag-container").length > 0){
    var isRun = 0;
    $(window).on("scroll", function(e) {
        var elemVisible = $('#tag-container').visible();
        console.log(elemVisible+"YESSS");
        if(elemVisible && isRun == 0){
            fbq('track', 'FullRead');
            isRun=1;
        }
    });
} 
});
});
}catch(err){
    console.log('Facebook Track Block : '+err);
}
</script> </body> </html>