<!DOCTYPE html> <html lang="te"> <head data-altimg="27-Year-Old PhD Student Found Dead In IIT Delhi Campus"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>పీహెచ్‌డీ విద్యార్థిని మంజుల అనుమానాస్పద మృతి | 27-Year-Old PhD Student Found Dead In IIT Delhi Campus - Telugu Oneindia </title> <meta name="description" content="Manjula Devak, was found hanging from a ceiling fan in her room around 7.40 pm in Nalanda Apartments in the IIT Delhi campus."/> <meta name="news_keywords" content="phd student, delhi, iit, manjula devak, suicide, పీహెచ్‌డీ విద్యార్థి, ఢిల్లీ, ఐఐటీ, మంజుల దేవక్, ఆత్మహత్య"/> <meta property="article:published_time" content="2017-05-31T13:39:14+05:30" /> <meta property="og:title" content="పీహెచ్‌డీ విద్యార్థిని మంజుల అనుమానాస్పద మృతి" itemprop="headline"/> <meta property="og:description" content="Manjula Devak, was found hanging from a ceiling fan in her room around 7.40 pm in Nalanda Apartments in the IIT Delhi campus." itemprop="description"/> <meta property="og:url" content="http://telugu.oneindia.com/news/india/27-year-old-phd-student-found-dead-iit-delhi-campus-202962.html" itemprop="url"/> <link rel="image_src" href="http://telugu.oneindia.com/img/2017/05/manjula685-31-1496218128.jpg"/> <meta property="og:image" itemprop="image" content="http://telugu.oneindia.com/img/2017/05/manjula685-31-1496218128.jpg" /> <meta itemprop="thumbnailUrl" content="http://telugu.oneindia.com/img/128x50/2017/05/manjula685-31-1496218128.jpg "/> <meta name="Generator" content="Greynium CMS"/> <meta http-equiv="content-language" content="te"/> <meta property="og:site_name" content="telugu.oneindia.com" itemprop="sourceOrganization"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="65532806968" /> <meta property="article:publisher" content="http://www.facebook.com/oneindiatelugu" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsTelugu"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="http://telugu.oneindia.com/img/2017/05/manjula685-31-1496218128.jpg?31052017133944" /> <meta name="twitter:title" content="పీహెచ్‌డీ విద్యార్థిని మంజుల అనుమానాస్పద మృతి" /> <meta name="twitter:url" content="http://telugu.oneindia.com/news/india/27-year-old-phd-student-found-dead-iit-delhi-campus-202962.html?31052017133944" /> <meta name="twitter:description" content="Manjula Devak, was found hanging from a ceiling fan in her room around 7.40 pm in Nalanda Apartments in the IIT Delhi campus." /> <meta name="twitter:creator" content="thatsTelugu" /> <meta name="twitter:domain" content="telugu.oneindia.com" /> <meta name="DC.date.issued" content="2017-05-31T13:39:14+05:30"/> <meta itemprop="inLanguage" content="te" /> <meta name="parsely-title" content="పీహెచ్‌డీ విద్యార్థిని మంజుల అనుమానాస్పద మృతి" /> <meta name="parsely-link" content="http://telugu.oneindia.com/news/india/27-year-old-phd-student-found-dead-iit-delhi-campus-202962.html" /> <meta name="parsely-type" content="post" /> <meta name="parsely-image-url" content="http://telugu.oneindia.com/img/2017/05/manjula685-31-1496218128.jpg" /> <meta name="parsely-pub-date" content="2017-05-31T13:39:14Z" /> <meta name="parsely-section" content="news / national" /> <meta name="parsely-author" content="Garrapalli Rajashekhar" /> <meta name="parsely-tags" content="phd student, delhi, iit, manjula devak, suicide, పీహెచ్‌డీ విద్యార్థి, ఢిల్లీ, ఐఐటీ, మంజుల దేవక్, ఆత్మహత్య" /> <meta itemprop="author" content="Garrapalli Rajashekhar" /> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://telugu.oneindia.com/news/india/27-year-old-phd-student-found-dead-iit-delhi-campus-202962.html"/> <link rel="amphtml" href="http://telugu.oneindia.com/amphtml/news/india/27-year-old-phd-student-found-dead-iit-delhi-campus-202962.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style-new1.css,other-page-styles.css,article-cl-slider.css,article-listicle.css&v=17" /> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"http://telugu.oneindia.com/news/india/27-year-old-phd-student-found-dead-iit-delhi-campus-202962.html"
  },
  "headline": "పీహెచ్‌డీ విద్యార్థిని మంజుల అనుమానాస్పద మృతి",
  "url":"http://telugu.oneindia.com/news/india/27-year-old-phd-student-found-dead-iit-delhi-campus-202962.html",
  "image": {
    "@type": "ImageObject",
    "url": "http://telugu.oneindia.com/img/2017/05/manjula685-31-1496218128.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"http://telugu.oneindia.com/img/128x50/2017/05/manjula685-31-1496218128.jpg",
  "datePublished": "2017-05-31T13:39:14+05:30",
  "dateModified": "2017-05-31T13:39:14+05:30",
  "dateCreated": "2017-05-31T13:39:14+05:30",
  "author": {
    "@type": "Person",
    "name": "Garrapalli Rajashekhar"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Telugu",
    "url":"telugu.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
    "https://twitter.com/thatsTelugu",
    "https://plus.google.com/+OneindiaTelugu/posts"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://telugu.oneindia.com/images/thatstelugu.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"National",
  "description": "Manjula Devak, was found hanging from a ceiling fan in her room around 7.40 pm in Nalanda Apartments in the IIT Delhi campus.",
  "keywords": "Phd Student, Delhi, Iit, Manjula Devak, Suicide, పీహెచ్‌డీ విద్యార్థి, ఢిల్లీ, ఐఐటీ, మంజుల దేవక్, ఆత్మహత్య",
  "articleBody":"న్యూఢిల్లీ: ఢిల్లీ ఐఐటీ క్యాంపస్&amp;zwnj;లో పీహెచ్&amp;zwnj;డీ ఫైనల్ ఇయర్ విద్యార్థిని మంజుల దేవక్(27) అనుమానాస్పద మృతి కలకలం సృష్టించింది. జల వనరులపై పీహెచ్&amp;zwnj;డీ చేస్తున్న మంజుల తన గదిలో మంగళవారం ఆత్మహత్య చేసుకుంది.క్యాంపస్&amp;zwnj;లోని నలంద అపార్ట్&amp;zwnj;మెంట్&amp;zwnj;లోని తన గదిలో ఫ్యాన్&amp;zwnj;కు మంజుల  ఉరివేసుకుని చనిపోయిందని ఢిల్లీ పోలీసులు తెలిపారు. అయితే, ఇది హత్యా? ఆత్మహత్యా? అనే విషయం ఇప్పుడే చెప్పలేమని అన్నారు.గదిలో ఎలాంటి సూసైడ్ నోట్ లభించకపోవడంతో దీనిని అనుమానాస్పద మృతిగా  కేసు నమోదు చేసి దర్యాప్తు చేస్తున్నట్లు తెలిపారు. పోస్టుమార్టం రిపోర్ట్ అనంతరం దీనిపై స్పష్టత వచ్చే అవకాశం ఉందని చెప్పారు.కాగా, మధ్యప్రదేశ్ భోపాల్&amp;zwnj;కు చెందిన మంజులకు కొన్నేళ్ల కిందటే రితేష్ విర్హా అనే వ్యక్తితో వివాహమైంది. మంజుల మరణవార్తను ఆమె భర్త, తల్లిదండ్రులకు చేరవేశామని పోలీసులు తెలిపారు. ఘటనపై దర్యాప్తు చేస్తున్నట్లు పోలీసులు తెలిపారు."
}
</script> <script type="application/ld+json">
{
    "@context" : "http://schema.org", 
    "@type": "WebPage",
    "description": "Manjula Devak, was found hanging from a ceiling fan in her room around 7.40 pm in Nalanda Apartments in the IIT Delhi campus." ,
     "url":"http://telugu.oneindia.com/news/india/27-year-old-phd-student-found-dead-iit-delhi-campus-202962.html",
    "name": "పీహెచ్‌డీ విద్యార్థిని మంజుల అనుమానాస్పద మృతి"
} 
</script> <link href="http://www.google-analytics.com" rel="dns-prefetch" /> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="http://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="http://adgebra.co.in" rel="dns-prefetch" /> <link href="http://www.cdn.adgebra.in/" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="http://web.ventunotech.com/" rel="dns-prefetch" /> <link href="http://vuukle.com/" rel="dns-prefetch" /> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="http://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="http://www.oneindia.com/" rel="dns-prefetch" /> <link href="http://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="http://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="http://malayalam.oneindia.com/" rel="dns-prefetch" /> <link href="http://tamil.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript' pagespeed_no_defer="">
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatsTelugu";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var promotional_details = {
        promoflag:0,
        promolink:["/news/india/wedding-revelries-with-titan-202009.html"],
        promolimit:3
      };
</script> <script type='text/javascript'>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
   ga('create', 'UA-110466-14', 'auto', {'name': 'oneindiate'});
   ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.
          
   ga('oneindiate.send', 'pageview');
   ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.
 
</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Telugu",
  "url" : "http://telugu.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "http://telugu.oneindia.com/images/thatstelugu.gif",
      "width": 150,
      "height": 60
  },
  "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
  "https://twitter.com/thatsTelugu",
  "https://plus.google.com/+OneindiaTelugu"]
}
</script> <!-- Facebook Pixel Code --> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '407111549682023');

fbq('track', 'PageView');
</script> <!-- End Facebook Pixel Code --> <script type="text/javascript" pagespeed_no_defer="" src="/common/app/lib/head.min.js?v=1.0.22" data-headjs-load="/common/adaptive/main-built.js?v=1.0.61"></script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header Ends here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/images/thatstelugu.gif" alt="Oneindia Telugu" title="Oneindia Telugu" width="150" height="61" align="top"/></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid" style="width:365px;"> <div class="languages"> <a href="http://www.oneindia.com/">English</a> <a href="http://bengali.oneindia.com/" class="lang-bengali">বাংলা</a> <a href="http://gujarati.oneindia.com/" class="lang-gujarati">ગુજરાતી</a> <a href="http://hindi.oneindia.com/" class="lang-hindi">हिन्दी</a> <a href="http://kannada.oneindia.com/" class="lang-kannada">ಕನ್ನಡ</a> <a href="http://malayalam.oneindia.com/" class="lang-malyalam">മലയാളം</a> <a href="http://tamil.oneindia.com/" class="lang-tamil last">தமிழ்</a> </div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 12);var promo1='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=7&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo2='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=7&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo3='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=7&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo4='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=7&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo5='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=7&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo6='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=7&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo7='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=7&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo8='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=7&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo9='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=7&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo10='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1184&webid=7&domain='+domain+'" target="_blank">Summer Sale &amp; IPL Ticket Coupons!!</a>';var promo11='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=7&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';var promo12='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1173&webid=7&domain='+domain+'" target="_blank">మెన్స్ లెదర్ వాలెట్స్ అండర్  Rs 100</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;case 4: document.getElementById('headerPromotionText').innerHTML = promo4; break;case 5: document.getElementById('headerPromotionText').innerHTML = promo5; break;case 6: document.getElementById('headerPromotionText').innerHTML = promo6; break;case 7: document.getElementById('headerPromotionText').innerHTML = promo7; break;case 8: document.getElementById('headerPromotionText').innerHTML = promo8; break;case 9: document.getElementById('headerPromotionText').innerHTML = promo9; break;case 10: document.getElementById('headerPromotionText').innerHTML = promo10; break;case 11: document.getElementById('headerPromotionText').innerHTML = promo11; break;case 12: document.getElementById('headerPromotionText').innerHTML = promo12; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Telugu Search" align="right"> </a></div> <!--google custom search script --> <gcse:searchbox-only></gcse:searchbox-only> <!--google custom search script --> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiatelugu" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsTelugu" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaTelugu/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="logo"> <a href="/"><img src="/images/oneindiaTelugu-small.png" alt="Oneindia Telugu" title="Oneindia Telugu" /></a> </div> <ul> <li><a href="/" class="mainmenu home active" itemprop="url"><span itemprop="name">Home</span></a></li> <li><a href="/news/" class="mainmenu" itemprop="url"><span itemprop="name">వార్తలు</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/national/" class="submenu-link1" itemprop="url"><span itemprop="name">జాతీయ వార్తలు</span></a></li> <li><a href="/news/state/" class="submenu-link2" itemprop="url"><span itemprop="name">రాష్ట్ర వార్తలు</span></a></li> <!--<li><a href="/news/districts/" class="submenu-link3" onclick="javascript:eventTracker('header-nav','news','districts', '/news/districts/');">జిల్లా వార్తలు</a></li>--> <li><a href="/news/international/" class="submenu-link4" itemprop="url"><span itemprop="name">అంతర్జాతీయం</span></a></li> </ul> </div> </div> </li> <li><a href="/grapevine/" class="mainmenu" itemprop="url"><span itemprop="name">లోగుట్టు</span></a></li> <li><a href="/talk-of-the-day/" class="mainmenu" itemprop="url"><span itemprop="name">టాక్ ఆఫ్ టుడే</span></a></li> <li><a href="/feature/" class="mainmenu" itemprop="url"><span itemprop="name">ఫీచర్స్</span></a></li> <li><a href="/jyotishyam/" class="mainmenu" itemprop="url"><span itemprop="name">జ్యోతిషం</span></a></li> <li><a href="/nri/" class="mainmenu" itemprop="url"><span itemprop="name">ఎన్నారై</span></a></li> <li><a href="http://telugu.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">సినిమా</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://telugu.filmibeat.com/box-office/" target="_blank" rel="nofollow" class="submenu-link1">బాక్సాఫీస్</a></li> <li><a href="http://telugu.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link2" >గాసిప్</a></li> <li><a href="http://telugu.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link3" >హాలీవుడ్</a></li> <li><a href="http://telugu.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link4" >వార్తలు</a></li> <li><a href="http://telugu.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link5" >సమీక్ష</a></li> <li><a href="http://telugu.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6" >తమిళ సినిమా</a></li> <li><a href="http://telugu.filmibeat.com/television/" target="_blank" rel="nofollow" class="submenu-link7" >టెలివిజన్</a></li> <li><a href="http://telugu.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link8" >సినిమాలు</a></li> <li><a href="http://photos.filmibeat.com/telugu/" target="_blank" rel="nofollow" class="submenu-link9" >Photos</a></li> <li><a href="http://telugu.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link10" >Videos</a></li> </ul> </div> </div> </li> <li><a href="http://telugu.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">లైఫ్ స్టైల్‍</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://telugu.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">బ్యూటీ</a></li> <li><a href="http://telugu.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">హెల్త్</a></li> <li><a href="http://telugu.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">హోం అండ్ గార్డెన్</a></li> <li><a href="http://telugu.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ప్రెగ్నెన్సీ & పేరెంటింగ్</a></li> <li><a href="http://telugu.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link5">వంటకాలు</a></li> <li><a href="http://telugu.boldsky.com/topic/spirituality" target="_blank" rel="nofollow" class="submenu-link6">ఆధ్యాత్మికత</a></li> <li><a href="http://telugu.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">సంబంధం</a></li> <li><a href="http://telugu.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link8">ప్రత్యేకం</a></li> <li><a href="http://telugu.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link9">కాలిక్యులేటర్</a></li> </ul> </div> </div> </li> <li><a href="http://telugu.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ఆటోమొబైల్స</span>్</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://telugu.drivespark.com/four-wheelers/" target="_blank" class="submenu-link1">కార్ న్యూస్</a></li> <li><a href="http://telugu.drivespark.com/two-wheelers/" target="_blank" class="submenu-link2">బైక్ న్యూస్</a></li> <li><a href="http://www.drivespark.com/photos/" target="_blank" class="submenu-link3">ఫోటోలు</a></li> <li><a href="http://telugu.drivespark.com/cars/" target="_blank" class="submenu-link4">కొత్త కార్లు</a></li> <li><a href="http://telugu.drivespark.com/topic/review" target="_blank" class="submenu-link5">రివ్యూ</a></li> <li><a href="http://telugu.drivespark.com/how-to/" target="_blank" class="submenu-link6">చిట్కాలు</a></li> <li><a href="http://telugu.drivespark.com/off-beat/" target="_blank" class="submenu-link7">ఆఫ్ బీట్</a></li> <li><a href="http://telugu.drivespark.com/topic/celebrity-car" target="_blank" class="submenu-link8">సెలబ్రిటీ కార్లు</a></li> </ul> </div> </div> </li> <li><a href="http://telugu.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">గిజ్‌బాట</span>్‍</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://telugu.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">మొబైల్</a></li> <li><a href="http://telugu.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ట్యాబ్లెట్</a></li> <li><a href="http://telugu.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">గాడ్జెట్</a></li> <li><a href="http://telugu.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">చిట్కాలు తీసుకో</a></li> <li><a href="http://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link5">Photos</a></li> <li><a href="http://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link6">Videos</a></li> </ul> </div> </div> </li> <li><a href="http://telugu.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">ట్రావెల్</span> </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://telugu.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">హోటళ్ళు</a></li> <li><a href="http://telugu.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">విమాన రాకపోకలు</a></li> <li><a href="http://telugu.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">వీడియోలు</a></li> <li><a href="http://telugu.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ట్రావెల్ గైడ్ </a></li> </ul> </div> </div> </li> <li><a href="http://telugu.oneindia.com/videos/" target="_blank" rel="nofollow" class="mainmenu" itemprop="url"><span itemprop="name">వీడియో </span></a></li> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
																Languages
															</li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
																Services
															</li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <!--		<li> <a href="http://jobs.oneindia.com/find-jobs.php?q=Jobs&utm_source=telugu&utm_medium=jobs&utm_campaign=services%20block" target="_blank" rel="nofollow">Jobs</a> </li>--> <li> <a href="http://www.goodreturns.in/buy-insurance-online/">Buy Insurance</a> </li> <li> <a href="http://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li> <ul> <li class="header">
																Social
															</li> <li> <a href="https://www.facebook.com/oneindiatelugu" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://twitter.com/thatsTelugu" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaTelugu" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
																Apps
															</li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> <li class="verticals last"> <ul> <li class="header">
																Verticals
															</li> <li> <div class="verticalLinks"> <ul> <li> <a href="http://telugu.drivespark.com/" target="_blank" rel="nofollow">Auto - DriveSpark</a> </li> <li> <a href="http://telugu.boldsky.com/" target="_blank" rel="nofollow">Lifestyle - BoldSky</a> </li> <li> <a href="http://telugu.filmibeat.com/" target="_blank" rel="nofollow">Movies - FilmiBeat</a> </li> <li> <a href="http://telugu.goodreturns.in/" target="_blank" rel="nofollow">Money - GoodReturns</a> </li> <li> <a href="http://telugu.nativeplanet.com/" target="_blank" rel="nofollow">Travel - NativePlanet</a> </li> <li> <a href="http://careerindia.com/" target="_blank" rel="nofollow">Education - CareerIndia</a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="http://www.click.in/" target="_blank" rel="nofollow">Classifieds  - Click.in</a> </li> <li> <a href="http://telugu.thatscricket.com/" target="_blank" rel="nofollow">Cricket - ThatsCricket  </a> </li> <li> <a href="http://www.yourdomainsearch.com/" target="_blank" rel="nofollow">Domains</a> </li> <li> <a href="http://telugu.gizbot.com/" target="_blank" rel="nofollow">Tech - GizBot</a> </li> <li class="header"> <a href="http://www.oneindia.com/our-newsletters/" rel="nofollow" target="_blank" style="font-size: 14px;">Newsletters</a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="http://bit.ly/19w53tE" class="android-icon" target="_blank" rel="nofollow">Android App</a> </li> <li> <a href="http://bitly.com/2eCilzv" class="ios-icon" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-17'></div> <div id='div-gpt-ad-1384768848244-30'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain"> <section> <div id="container" data-content_id="202962"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="National"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="http://www.oneindia.com/" itemprop="url"><span itemprop="title">&#3125;&#3112;&#3149; &#3079;&#3074;&#3105;&#3135;&#3119;&#3134;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3108;&#3142;&#3122;&#3137;&#3095;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/national/" itemprop="url"><span itemprop="title">&#3100;&#3134;&#3108;&#3136;&#3119; &#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>పీహెచ్‌డీ విద్యార్థిని మంజుల అనుమానాస్పద మృతి
										</div> </nav> <h1 class="heading">పీహెచ్‌డీ విద్యార్థిని మంజుల అనుమానాస్పద మృతి</h1> <!--                                    <div class="synopsis"><h2 itemprop="description">ఢిల్లీ ఐఐటీ క్యాంపస్‌లో పీహెచ్‌డీ ఫైనల్ ఇయర్ విద్యార్థిని మంజుల దేవక్(27) అనుమానాస్పద మృతి కలకలం సృష్టించింది. జల వనరులపై పీహెచ్‌డీ చేస్తున్న మంజుల తన గదిలో మంగళవారం ఆత్మహత్య చేసుకుంది.</h2></div>
                                    --> <div class="author-detail clearfix" data-author="Garrapalli Rajashekhar" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by">By: <a rel="author" href="/authors/garrapalli-rajashekhar.html" title="Google Plus Profile for Garrapalli Rajashekhar">Garrapalli Rajashekhar</a></div> </div> <div class="time-date date-time"> <span itemprop="datePublished"> <time datetime="2017-05-31T13:39:14Z">
                                                                                                   Published: Wednesday, May 31, 2017, 13:39 [IST]
                                                                                               </time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Telugu</span><div class="g-ytsubscribe" data-channelid="UCzMBnBZZ__khxsIjdlSnlQw" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article itemprop="articleBody"> <div class="ecom-ad-content"> <p>న్యూఢిల్లీ: ఢిల్లీ ఐఐటీ క్యాంపస్&zwnj;లో పీహెచ్&zwnj;డీ ఫైనల్ ఇయర్ విద్యార్థిని మంజుల దేవక్(27) అనుమానాస్పద మృతి కలకలం సృష్టించింది. జల వనరులపై పీహెచ్&zwnj;డీ చేస్తున్న మంజుల తన గదిలో మంగళవారం ఆత్మహత్య చేసుకుంది.</p><p>క్యాంపస్&zwnj;లోని నలంద అపార్ట్&zwnj;మెంట్&zwnj;లోని తన గదిలో ఫ్యాన్&zwnj;కు మంజుల  ఉరివేసుకుని చనిపోయిందని ఢిల్లీ పోలీసులు తెలిపారు. అయితే, ఇది హత్యా? ఆత్మహత్యా? అనే విషయం ఇప్పుడే చెప్పలేమని అన్నారు.</p><p><strong><div class="clearfix"></div><div class="big_center_img" data-cl-cnt ="0" data-cnt-t="0" data-gal-src="/img/2017/05/manjula685-31-1496218128.jpg"><div><figure><img src="/img/2017/05/manjula685-31-1496218128.jpg" vspace="5" hspace="5" class="image_listical"style="border:0px" alt="27-Year-Old PhD Student Found Dead In IIT Delhi Campus" title="27-Year-Old PhD Student Found Dead In IIT Delhi Campus" data-cl-slideshow="" data-cl-title="27-Year-Old PhD Student Found Dead In IIT Delhi Campus" data-cl-description="" data-cl-imageid="202962-0"/></div></figure></div></strong></p><div id='div-gpt-ad-1468990057918-0' class='listical-top-ad' style='padding:5px!important;'></div><p>గదిలో ఎలాంటి సూసైడ్ నోట్ లభించకపోవడంతో దీనిని అనుమానాస్పద మృతిగా  కేసు నమోదు చేసి దర్యాప్తు చేస్తున్నట్లు తెలిపారు. పోస్టుమార్టం రిపోర్ట్ అనంతరం దీనిపై స్పష్టత వచ్చే అవకాశం ఉందని చెప్పారు.</p><p>కాగా, మధ్యప్రదేశ్ భోపాల్&zwnj;కు చెందిన మంజులకు కొన్నేళ్ల కిందటే రితేష్ విర్హా అనే వ్యక్తితో వివాహమైంది. మంజుల మరణవార్తను ఆమె భర్త, తల్లిదండ్రులకు చేరవేశామని పోలీసులు తెలిపారు. ఘటనపై దర్యాప్తు చేస్తున్నట్లు పోలీసులు తెలిపారు.</p><div class='clearfix'></div><div id='div-gpt-ad-1485319133472-0' class='adgebraPromo'></div> </div> <!--<div id='rcjsload_985fb7' class='revContentPromo'></div>--> </article> <div class="taboola-widget"> <div id="oi_rev_promo"></div> <div id="inread"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="phd student, delhi, iit, manjula devak, suicide, పీహెచ్‌డీ విద్యార్థి, ఢిల్లీ, ఐఐటీ, మంజుల దేవక్, ఆత్మహత్య" data-eng-tags="phd student, delhi, iit, manjula devak, suicide"> <div style="clear: both;"></div> <span class="tags_head">Read more about: </span> <h3> <a title="phd student" alt="phd student" href="/topic/phd-student">phd student</a>,	        <a title="delhi" alt="delhi" href="/topic/delhi">delhi</a>,	        <a title="iit" alt="iit" href="/topic/iit">iit</a>,	        <a title="manjula devak" alt="manjula devak" href="/topic/manjula-devak">manjula devak</a>,	        <a title="suicide" alt="suicide" href="/topic/suicide">suicide</a>,	        <a title="పీహెచ్‌డీ విద్యార్థి" alt="పీహెచ్‌డీ విద్యార్థి" href="/topic/పీహెచ్‌డీ-విద్యార్థి">పీహెచ్‌డీ విద్యార్థి</a>,	        <a title="ఢిల్లీ" alt="ఢిల్లీ" href="/topic/ఢిల్లీ">ఢిల్లీ</a>,	        <a title="ఐఐటీ" alt="ఐఐటీ" href="/topic/ఐఐటీ">ఐఐటీ</a>,	        <a title="మంజుల దేవక్" alt="మంజుల దేవక్" href="/topic/మంజుల-దేవక్">మంజుల దేవక్</a>,	        <a title="ఆత్మహత్య" alt="ఆత్మహత్య" href="/topic/ఆత్మహత్య">ఆత్మహత్య</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										Manjula Devak, was found hanging from a ceiling fan in her room around 7.40 pm in Nalanda Apartments in the IIT Delhi campus.
										</div> </div> <div class="dayindex-link">
										Other articles published on  <a href="/2017/05/31/">May 31, 2017</a> </div> <div class="comments_div"> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div class="non-friendly-scatter"> </div> </div> <div id="article_ad"> <style type="text/css">
 .photos-featured-posts {
 	margin: 15px auto;width: 300px;height: 250px;position: relative;background: 
#fff;font-family: Arial, Helvetica, sans-serif;}
 .photos-featured-posts ul {margin: 
0;padding: 0;list-style-type: none;}
 .photos-featured-posts ul li {
 	list-style-type: none!important;
    border-top: 1px solid #dadada;
    padding: 14px 0;
    margin:0;
 }
 .photos-featured-posts ul li:last-child{border-bottom: 0 none;}
 .photos-featured-posts ul li a {
     font-size: 14px;
     color: #333;
 }
 .cinelist-thumbimg {
     float: left;
     width: 60px;
     margin-right: 10px;
 }
 .photos-featured-posts-text {
     font-size: 13px;
     color: #999;
     position: relative;
     text-align: right;
     bottom: 0px;
 }
 .clear {clear: both;}
 .postTitle{
 	font-size: 14px;
 	line-height: 18px;
 	float: right;
 	width: 230px;
 	font-weight: normal;
 	padding: 0;
 	margin: 0;
 }

 </style> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/feature/columns/personal-experience-with-dasari-narayana-rao-202930.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/feature/columns/personal-experience-with-dasari-narayana-rao-202930.html');">--> <a href="/feature/columns/personal-experience-with-dasari-narayana-rao-202930.html" target="_blank"> <img src="http://telugu.oneindia.com/img/2017/05/dasari-narayana-rao---file-pics-2-31-1496205218.jpg" alt="దాసరి విలువలు అవీ: అప్పుడలా సారీ చెప్పారు " class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/feature/columns/personal-experience-with-dasari-narayana-rao-202930.html" target="_blank">దాసరి విలువలు అవీ: అప్పుడలా సారీ చెప్పారు </a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/telangana/sonia-gandhi-expresses-condolence-over-death-dasari-narayana-rao-202928.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/telangana/sonia-gandhi-expresses-condolence-over-death-dasari-narayana-rao-202928.html');">--> <a href="/news/telangana/sonia-gandhi-expresses-condolence-over-death-dasari-narayana-rao-202928.html" target="_blank"> <img src="http://telugu.oneindia.com/img/2017/05/sonia-gandhi-dasari-666-31-1496204806.jpg" alt="సలహాలిచ్చారు: దాసరిపై సోనియా గాంధీ, &#39;అమ్మ&#39; కోరిక నెరవేరకుండానే.." class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/telangana/sonia-gandhi-expresses-condolence-over-death-dasari-narayana-rao-202928.html" target="_blank">సలహాలిచ్చారు: దాసరిపై సోనియా గాంధీ, &#39;అమ్మ&#39; కోరిక నెరవేరకుండానే..</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/andhra-pradesh/accident-kadapa-five-dead-8-injured-202925.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/andhra-pradesh/accident-kadapa-five-dead-8-injured-202925.html');">--> <a href="/news/andhra-pradesh/accident-kadapa-five-dead-8-injured-202925.html" target="_blank"> <img src="http://telugu.oneindia.com/img/2017/05/accident-31-1496201112.jpg" alt="ఘోర రోడ్డు ప్రమాదం: ఐదుగురు మృతి, 8 మందికి తీవ్ర గాయాలు" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/andhra-pradesh/accident-kadapa-five-dead-8-injured-202925.html" target="_blank">ఘోర రోడ్డు ప్రమాదం: ఐదుగురు మృతి, 8 మందికి తీవ్ర గాయాలు</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div class="newsletter_form clearfix" style="padding: 0;height: 30px;"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name" style="padding: 0;"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> <div style="min-height: 250px;margin-top: 10px;"> <!--cricket-island--> <div id='div-gpt-ad-1424760005705-1'></div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-28'></div> <div id="vtnplaylistplayer" style="margin-top:10px;"></div> </div> <!--Coupons code--> <div data-id="7" id="web_300_100_coupons_container"></div> <!--Coupons code--> <div class="vucato-home-page-promo" style="padding:5px 0 3px 0;"></div> <div id="60secondsblock" style="padding-top: 15px;"></div> </div> <div class="wrap" style="padding-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Matched-Content-OI-Telugu --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6601380052549923" data-ad-slot="5080678256"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div style="padding-top: 10px;"> <div data-crowdynews-widget="OneIndia_one-india-telugu-vertical"></div> </div> <div id="fbNav" style="clear:both;padding-top: 10px;background: #fff;width: 300px;"> <div id='div-gpt-ad-1384768848244-10'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> <div> </div> </div> </div> </section> <!-- Footer Starts here --> <footer id="news-footer" style="clear: both;"> <div id="footer"> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <style>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</style> <footer> <div id="footerMain"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="http://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://bengali.oneindia.com/" class="lang-bengali" style="line-height: 7px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://hindi.oneindia.com/" class="lang-hindi" style="line-height: 6px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://kannada.oneindia.com/" class="lang-kannada" style="line-height: 9px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="http://malayalam.oneindia.com/" class="lang-malayalam" style="font-size:14px;line-height: 4px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="http://tamil.oneindia.com/" class="lang-tamil"style="font-size:14px;line-height: 4px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="http://telugu.oneindia.com/" class="lang-telugu"style="font-size:15px;">తెలుగు <i class="fa fa-angle-right"></i></a></li>--> </ul> </div> <div class="site-links" itemscope itemtype="http://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Oneindia</div> <ul> <li  style="line-height: 17px;"><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఫీచర్స్</span></a></li> <li  style="line-height: 17px;"><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వార్తలు</span></a></li> <li  style="line-height: 17px;"><a href="/grapevine/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">లోగుట్టు</span></a></li> <li  style="line-height: 17px;"><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఎన్నారై</span></a></li> <li  style="line-height: 17px;"><a href="http://telugu.oneindia.com/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వీడియో </span></a></li> <li  style="line-height: 17px;"><a href="/jyotishyam/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జ్యోతిషం</span></a></li> <li style="line-height: 17px;"><a href="/news/state/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">రాష్ట్ర వార్తలు </span></a></li> <li style="line-height: 17px;"><a href="/talk-of-the-day/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">టాక్ ఆఫ్ టు</span></a></li> <!--<li style="line-height: 17px;"><a href="/news/international/"><i class="fa fa-angle-right"></i> అంతర్జాతీయం</a></li>--> <li style="line-height: 17px;"><a href="/news/national/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జాతీయ వార్తలు </span></a></li> </ul> </div> <div class="other-child-sites"> <div class="footer-heading"><span></span>Other Greynium Sites</div> <ul> <!--<li><a href="http://www.oneindia.com/" class="oneindia-logo"><span>Oneindia</span></a></li>--> <li><a href="http://telugu.filmibeat.com/" class="filmibeat-logo"><span>Filmibeat</span></a></li> <li><a href="http://telugu.boldsky.com/" class="boldsky-logo"><span>Boldsky</span></a></li> <li><a href="http://telugu.drivespark.com/" class="drivespark-logo"><span>Drivespark</span></a></li> <li><a href="http://telugu.gizbot.com/" class="gizbot-logo"><span>Gizbot</span></a></li> <li><a href="http://telugu.goodreturns.in/" class="goodreturns-logo"><span>Goodreturns</span></a></li> <li><a href="http://telugu.nativeplanet.com/" class="nativeplanet-logo"><span>Native Planet</span></a></li> <li><a href="http://www.careerindia.com/" class="careerindia-logo"><span>Careerindia</span></a></li> <li><a href="http://www.click.in/" class="clickin-logo"><span>Clickin</span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Download Oneindia App</div> <div class="footer-bottom-border"> <div class="download-app"> <a href="http://www.oneindia.com/apps/mobile/oneindia-andriod-app.html" class="btn store"><svg class="store-icon" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 51"> <path fill-rule="evenodd" d="M 3 0 C 3 0 36 17 36 17 C 36 17 28 25 28 25 C 28 25 3 0 3 0 Z M 0 1 C 0 1 26 26 26 26 C 26 26 26 27 26 27 C 26 27 1 51 1 51 C 1 51 0 50 0 50 C 0 50 0 1 0 1 Z M 29 29 C 29 29 34 35 34 35 C 34 35 7 50 7 50 C 7 50 6 50 6 50 C 6 50 28 29 28 29 C 28 29 29 29 29 29 M 30 27 C 30 27 36 33 36 33 C 36 33 38 33 38 33 C 38 33 48 27 48 27 C 48 27 48 25 48 25 C 48 25 38 19 38 19 C 38 19 30 27 30 27 Z"/> </svg> Google Play</a> <a href="http://www.oneindia.com/apps/mobile/oneindia-iphone-app.html" class="btn"><i class="fa fa-apple"></i> App Store</a> <div class="clear"></div> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Follow Oneindia</div> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatelugu" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/thatsTelugu" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaTelugu/posts" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="http://rss.oneindia.in/">RSS</a> | <a href="http://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="http://www.oneindia.com/careers/">Work for Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> | <a href="http://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> Greynium Information Technologies Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
			</div> </div> </footer> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){
	$(document).ready(function(){
			$(document).ready(function(){
				$( ".newsletter-textbox" ).focusin(function() {
				  $(this).parent().addClass('onfocus');
				});
				$( ".newsletter-textbox" ).focusout(function() {
				  $(this).parent().removeClass('onfocus');
				});
});	
});	
});
});
</script> </div> </footer> <!--oneindia-inside-telugu-right-rail--> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159273052-1'></div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <div id='allHeadings' data-all_heading=''></div> <input type="hidden" value="202962" name="content_id" /> <meta itemprop="name" content="oneindia" /> <script type="text/javascript">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</script> <!--<script>
head.ready(function () {
requirejs(["jquery"],function($){
 setTimeout(function(){
   if ($('#fbNav').length > 0) {
      var el = $('#fbNav');
      var stickyTop = el.offset().top;
      var stickyHeight = el.height();

      $(window).scroll(function(){ // scroll event
          var limit = $('#footerMain').offset().top - stickyHeight - 230;

          var windowTop = $(window).scrollTop(); // returns number

          console.log(stickyTop +'jjj'+ windowTop);

          if (stickyTop < windowTop){
             el.css({ position: 'fixed', top: 40 });
          }
          else {
             el.css('position','static');
          }

          if (limit < windowTop) {
          var diff = limit - windowTop;
          el.css({top: diff});
          }
        });
   }
 },4500);
});
});
</script>--> <style type="text/css">
#mainContent {
         z-index: 99 !important;
}
</style> <script type="text/javascript">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</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery","oimodules"],function($,obj){
	obj.adgebra_afph();
	   
        console.log("Adgebra Spike Loaded on DFS.....");
        obj.adgebra_spike();
          obj.adgebra_afpf();
/*if($("#464787646").length>0){
                obj.media_net();
                window._mNHandle.queue.push(function () {
                window._mNDetails.loadTag("464787646", "660x250", "464787646");
                });
                console.log('media net loaded ');
        }*/
});
});
}catch(err){
    console.log('Adgebra Spike Block : '+err);
}
</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
if(!checkUserCookie('zedo_random_interstitial')){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false, 1 , 1);
setUserCookie('zedo_random_interstitial', '1', 12, '/', '', '');
}
}
}catch(err){
        console.log("Zedo Block : "+err);
}
</script> </div> <script type="text/javascript">

   function getStockDetails(){
            if(document.getElementById("txtScript"))
            {
                if($.trim(document.getElementById("txtScript").value) == "" || $.trim(document.getElementById("txtScript").value) == "Get Stock Quote")
                {
                    alert("Please enter your search text");
                }
                else
                {
                    document.location.href = "http://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;
                }
            }
        }

</script> <!-- START Parse.ly Include: Standard --> <div id="parsely-root" style="display: none"> <span id="parsely-cfg" data-parsely-site="telugu.oneindia.com"></span> </div> <script>
try{
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
   PARSELY = {
       onload: function() {
           console.log("Parse.ly code has loaded");
           parselyPreload.loaded = true;
            console.log(parselyPreload.loaded);
    }
};
}catch(err){
        console.log("PARSELY Block : "+err);
}
</script> <script>
try{
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "http://widget.crowdynews.com/OneIndia_one-india-telugu-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
}catch(err){
        console.log("Crowdynews Block : "+err);
}
</script> <!-- END Parse.ly Include: Standard --> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
}catch(err){
        console.log("Image Listical Block : "+err);
}
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
    if($("#cricketTabs").length > 0){
        var cricketTabs=new ddtabcontent("cricketTabs");
        cricketTabs.setpersist(true);
        cricketTabs.setselectedClassTarget("link");
        cricketTabs.init();
    }
});
});
}
}catch(err){
        console.log("CricketTabs Block : "+err);
}
</script> <script>
try{
head.ready(function () {
            requirejs(["jquery"],function($){

if ($('.image_listical[id="rev_content_1"]').parents('figure').length>0) {
                     $('.image_listical[id="rev_content_1').parents('figure').after('<div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div>');	
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
if(videoflag != 'true'){
		window.__ventunoplayer = window.__ventunoplayer||[];
		window.__ventunoplayer.push({'publisher_id':'1004','slot_id':'26','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});
		(function(){
			if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );
			else {
				var f=document.createElement('script');
				f.setAttribute("type","text/javascript");
				f.setAttribute("async","");

				f.setAttribute("src", 'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');
				document.getElementsByTagName("head")[0].appendChild(f);
			}
		})();
}	
                
}
});
requirejs(["jquery"],function($){
var content_id = $("#container").attr('data-content_id');
if(typeof(content_id)!='undefined'){
         setTimeout(function(){
                  $.ajax({
                           url: "/scripts/cms/getArticleDetails.php?type=crossdomain&device=web",
                           type: "GET",  
                           cache: true,
                           success: function (str) {
                                  $(".vuukle-ads" ).append(str);
                                  $("div.platformFooter").css("clear","both");
                                  //$("div.vuukle-ads").css("width","300px");
                                  $("div.vuukle-ads").css("float","left");
                                }
                  });
     },3000);
} 
});
});
}catch(err){
        console.log("VtnEditorialPlayer Block : "+err);
}	
</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
if(document.getElementById('curYear'))
{
SetYear();   
}</script> <script >
head.ready(function(){requirejs(["jquery"],function(){if($("#60secondsblock").length>0)
{var surl="http://rss.oneindia.com/sixtysec/generate/latest_articles_widget.php";
$.ajax({url:surl,data:{lang_id:4,device:"d"},
dataType:"jsonp",jsonp:"callback",jsonpCallback:"jsonpcallback"});}});});
function jsonpcallback(rtndata){
var htmlContent=JSON.stringify(rtndata);
$("#60secondsblock").html(rtndata.htmldata);
}
</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1"/></noscript> <script>fbq('track', 'ViewContent');</script> <!-- End Facebook Pixel Code --> </body> </html>