<!DOCTYPE html> <html lang="te"> <head data-altimg="top anti-terror officer, woman found dead inside car"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>కారులో ఎటిఎస్ ఉన్నతాధికారి, మహిళ అనుమానాస్పదస్థితిలో మరణం, కారులో మృతదేహలు | top anti-terror officer, woman found dead inside car - Telugu Oneindia </title> <meta name="description" content="Bodies of rajasthan anti terrorism squad officer prabhakar and woman were found inside a car near jaipur on Thursday .both were killed buy gunshots fired from prabhakars service revolver."/> <meta name="news_keywords" content="car, ats officer, police , rajastan, lady, coaching centre, జైపూర్, ఎటిఎస్ అధికారి, పోలీసు, కారులో మృతదేహాలు, కోచింగ్ సెంటర్"/> <meta property="article:published_time" content="2016-12-23T12:12:15Z" /> <meta property="og:title" content="కారులో ఎటిఎస్ ఉన్నతాధికారి, మహిళ అనుమానాస్పదస్థితిలో మరణం, కారులో మృతదేహలు" itemprop="headline"/> <meta property="og:description" content="Bodies of rajasthan anti terrorism squad officer prabhakar and woman were found inside a car near jaipur on Thursday .both were killed buy gunshots fired from prabhakars service revolver." itemprop="description"/> <meta property="og:url" content="http://telugu.oneindia.com/news/india/top-anti-terror-officer-woman-found-dead-inside-car-191120.html" itemprop="url"/> <link rel="image_src" href="http://telugu-cdn.oneindia.com/img/2016/12/crimescene-600-23-1482475316.jpg"/> <meta property="og:image" itemprop="image" content="http://telugu-cdn.oneindia.com/img/2016/12/crimescene-600-23-1482475316.jpg" /> <meta itemprop="thumbnailUrl" content="http://telugu-cdn.oneindia.com/img/128x50/2016/12/crimescene-600-23-1482475316.jpg "/> <meta name="Generator" content="Greynium CMS"/> <meta http-equiv="content-language" content="te"/> <meta property="og:site_name" content="telugu.oneindia.com" itemprop="sourceOrganization"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="65532806968" /> <meta property="article:publisher" content="http://www.facebook.com/oneindiatelugu" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@thatsTelugu"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="http://telugu.oneindia.com/img/2016/12/crimescene-600-23-1482475316.jpg?23122016164121" /> <meta name="twitter:title" content="కారులో ఎటిఎస్ ఉన్నతాధికారి, మహిళ అనుమానాస్పదస్థితిలో మరణం, కారులో మృతదేహలు" /> <meta name="twitter:url" content="http://telugu.oneindia.com/news/india/top-anti-terror-officer-woman-found-dead-inside-car-191120.html?23122016164121" /> <meta name="twitter:description" content="Bodies of rajasthan anti terrorism squad officer prabhakar and woman were found inside a car near jaipur on Thursday .both were killed buy gunshots fired from prabhakars service revolver." /> <meta name="twitter:creator" content="thatsTelugu" /> <meta name="twitter:domain" content="telugu.oneindia.com" /> <meta name="DC.date.issued" content="2016-12-23T12:12:15Z"/> <meta itemprop="inLanguage" content="te" /> <meta name="parsely-title" content="కారులో ఎటిఎస్ ఉన్నతాధికారి, మహిళ అనుమానాస్పదస్థితిలో మరణం, కారులో మృతదేహలు" /> <meta name="parsely-link" content="http://telugu.oneindia.com/news/india/top-anti-terror-officer-woman-found-dead-inside-car-191120.html" /> <meta name="parsely-type" content="post" /> <meta name="parsely-image-url" content="http://telugu.oneindia.com/img/2016/12/crimescene-600-23-1482475316.jpg" /> <meta name="parsely-pub-date" content="2016-12-23T12:12:15Z" /> <meta name="parsely-section" content="news / national" /> <meta name="parsely-author" content="Narsimha" /> <meta name="parsely-tags" content="car, ats officer, police, rajastan, lady, జైపూర్, ఎటిఎస్ అధికారి, పోలీసు, కోచింగ్ సెంటర్" /> <meta itemprop="author" content="Narsimha" /> <meta name="robots" content="index, follow"/> <link rel="canonical" href="http://telugu.oneindia.com/news/india/top-anti-terror-officer-woman-found-dead-inside-car-191120.html"/> <link rel="amphtml" href="http://telugu.oneindia.com/amphtml/news/india/top-anti-terror-officer-woman-found-dead-inside-car-191120.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style-new1.css,other-page-styles.css,article-cl-slider.css,article-listicle.css&v=13" /> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://google.com/article"
  },
  "headline": "కారులో ఎటిఎస్ ఉన్నతాధికారి, మహిళ అనుమానాస్పదస్థితిలో మరణం, కారులో మృతదేహలు",
  "url":"http://telugu.oneindia.com/news/india/top-anti-terror-officer-woman-found-dead-inside-car-191120.html",
  "image": {
    "@type": "ImageObject",
    "url": "http://telugu.oneindia.com/img/2016/12/crimescene-600-23-1482475316.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"http://telugu.oneindia.com/img/128x50/2016/12/crimescene-600-23-1482475316.jpg",
  "datePublished": "2016-12-23T12:12:15Z",
  "dateModified": "2016-12-23T12:12:15Z",
  "dateCreated": "2016-12-23T12:12:15Z",
  "author": {
    "@type": "Person",
    "name": "Narsimha"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Telugu",
    "url":"telugu.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
    "https://twitter.com/thatsTelugu",
    "https://plus.google.com/+OneindiaTelugu/posts"],
    "logo": {
      "@type": "ImageObject",
      "url": "http://telugu.oneindia.com/images/thatstelugu.gif",
      "width": 150,
      "height": 60
    },
    "potentialAction": {
     "@type": "SearchAction",
     "target": "http://telugu.oneindia.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   }
  },
  "articleSection":"National",
  "description": "Bodies of rajasthan anti terrorism squad officer prabhakar and woman were found inside a car near jaipur on Thursday .both were killed buy gunshots fired from prabhakars service revolver.",
  "keywords": ["Car","Ats Officer","Police ","Rajastan","Lady","Coaching Centre","జైపూర్","ఎటిఎస్ అధికారి","పోలీసు","కారులో మృతదేహాలు","కోచింగ్ సెంటర్"]
}
</script> <link href="http://www.google-analytics.com" rel="dns-prefetch" /> <link href="http://pagead2.googlesyndication.com" rel="dns-prefetch" /> <link href="http://googleads.g.doubleclick.net" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="http://b.scorecardresearch.com" rel="dns-prefetch" /> <link href="https://ad.doubleclick.net" rel="dns-prefetch" /> <link href="http://cm.g.doubleclick.net" rel="dns-prefetch" /> <link href="http://adgebra.co.in/afph/afph.js" rel="dns-prefetch" /> <link href="https://www.revcontent.com/" rel="dns-prefetch" /> <link href="http://web.ventunotech.com/" rel="dns-prefetch" /> <link href="http://vuukle.com/" rel="dns-prefetch" /> <link href="http://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="http://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="http://www.oneindia.com/" rel="dns-prefetch" /> <link href="http://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="http://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="http://malayalam.oneindia.com/" rel="dns-prefetch" /> <link href="http://tamil.oneindia.com/" rel="dns-prefetch" /> <script type='text/javascript'>
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "thatsTelugu";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
var promotional_details = {
        promoflag:0,
        promolink:["http://telugu.oneindia.com/news/india/asian-paints-epoxy-primer-for-gates-protection-189794.html"],
        promolimit:3
      };
</script> <script type='text/javascript'>
var gutter_ad = 0;
var non_gutter_ad = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
   ga('create', 'UA-110466-14', 'auto', {'name': 'oneindiate'});
   ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.
          
   ga('oneindiate.send', 'pageview');
   ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.
 
</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" /> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript> <iframe id='adg_footer_pixel_script' src="http://adgebra.co.in/afpf/afpf?p1=3&amp;p2=0&amp;p3=1&amp;p4=&amp;p5=" width="0" height="0" marginheight="0" marginwidth="0"> </iframe> </noscript> <script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "potentialAction": {
     "@type": "SearchAction",
     "target": "http://telugu.oneindia.com/search/results.html?q={search_term_string}",
     "query-input": "required name=search_term_string"
   },
  "name" : "oneindia Telugu",
  "url" : "http://telugu.oneindia.com",
  "logo" : "http://telugu.oneindia.com/images/thatstelugu.gif",
  "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
  "https://twitter.com/thatsTelugu",
  "https://plus.google.com/+OneindiaTelugu"]
}
</script> <script type="text/javascript" src="/common/app/lib/head.min.js?v=1.0.21" data-headjs-load="/common/adaptive/main-built.js?v=1.0.45"></script> </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header Ends here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/images/thatstelugu.gif" alt="Oneindia Telugu" title="Oneindia Telugu" width="150" height="61" align="top"/></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid" style="width:365px;"> <div class="languages"> <a href="http://www.oneindia.com/">English</a> <a href="http://bengali.oneindia.com/" class="lang-bengali">বাংলা</a> <a href="http://gujarati.oneindia.com/" class="lang-gujarati">ગુજરાતી</a> <a href="http://hindi.oneindia.com/" class="lang-hindi">हिन्दी</a> <a href="http://kannada.oneindia.com/" class="lang-kannada">ಕನ್ನಡ</a> <a href="http://malayalam.oneindia.com/" class="lang-malyalam">മലയാളം</a> <a href="http://tamil.oneindia.com/" class="lang-tamil last">தமிழ்</a> </div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 3);var promo1='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1173&webid=7&domain='+domain+'" target="_blank">మెన్స్ లెదర్ వాలెట్స్ అండర్  Rs 100</a>';var promo2='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1003&webid=7&domain='+domain+'" target="_blank">Flipkart 80% Cashback on Clothes*</a>';var promo3='<a href="http://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=999&webid=7&domain='+domain+'" target="_blank">Book Hotels Get Rs.5000 Cashback*</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <gcse:searchbox-only></gcse:searchbox-only> <gcse:searchresults-only></gcse:searchresults-only> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiatelugu" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/thatsTelugu" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaTelugu/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix"> <div class="logo"> <a href="/"><img src="/images/oneindiaTelugu-small.png" alt="Oneindia Telugu" title="Oneindia Telugu" /></a> </div> <ul> <li><a href="/" class="mainmenu home active">Home</a></li> <li><a href="/news/" class="mainmenu">వార్తలు</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/national/" class="submenu-link1">జాతీయ వార్తలు</a></li> <li><a href="/news/state/" class="submenu-link2">రాష్ట్ర వార్తలు</a></li> <!--<li><a href="/news/districts/" class="submenu-link3" onclick="javascript:eventTracker('header-nav','news','districts', '/news/districts/');">జిల్లా వార్తలు</a></li>--> <li><a href="/news/international/" class="submenu-link4">అంతర్జాతీయం</a></li> </ul> </div> </div> </li> <li><a href="/grapevine/" class="mainmenu">లోగుట్టు</a></li> <li><a href="/talk-of-the-day/" class="mainmenu">టాక్ ఆఫ్ టుడే</a></li> <li><a href="/feature/" class="mainmenu">ఫీచర్స్</a></li> <li><a href="/jyotishyam/" class="mainmenu">జ్యోతిషం</a></li> <li><a href="/nri/" class="mainmenu">ఎన్నారై</a></li> <li><a href="http://telugu.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu">సినిమా</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://telugu.filmibeat.com/box-office/" target="_blank" rel="nofollow" class="submenu-link1">బాక్సాఫీస్</a></li> <li><a href="http://telugu.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link2">గాసిప్</a></li> <li><a href="http://telugu.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link3">హాలీవుడ్</a></li> <li><a href="http://telugu.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link4">వార్తలు</a></li> <li><a href="http://telugu.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link5">సమీక్ష</a></li> <li><a href="http://telugu.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">తమిళ సినిమా</a></li> <li><a href="http://telugu.filmibeat.com/television/" target="_blank" rel="nofollow" class="submenu-link7">టెలివిజన్</a></li> <li><a href="http://telugu.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link8">సినిమాలు</a></li> <li><a href="http://photos.filmibeat.com/telugu/" target="_blank" rel="nofollow" class="submenu-link9">Photos</a></li> <li><a href="http://telugu.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link10">Videos</a></li> </ul> </div> </div> </li> <li><a href="http://telugu.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu">లైఫ్ స్టైల్‍</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://telugu.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">బ్యూటీ</a></li> <li><a href="http://telugu.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">హెల్త్</a></li> <li><a href="http://telugu.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">హోం అండ్ గార్డెన్</a></li> <li><a href="http://telugu.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ప్రెగ్నెన్సీ & పేరెంటింగ్</a></li> <li><a href="http://telugu.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link5">వంటకాలు</a></li> <li><a href="http://telugu.boldsky.com/topic/spirituality" target="_blank" rel="nofollow" class="submenu-link6">ఆధ్యాత్మికత</a></li> <li><a href="http://telugu.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">సంబంధం</a></li> <li><a href="http://telugu.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link8">ప్రత్యేకం</a></li> <li><a href="http://telugu.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link9">కాలిక్యులేటర్</a></li> </ul> </div> </div> </li> <li><a href="http://telugu.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu">ఆటోమొబైల్స్</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://telugu.drivespark.com/four-wheelers/" target="_blank" rel="nofollow" class="submenu-link1">వార్తలు</a></li> <li><a href="http://telugu.drivespark.com/topic/review" target="_blank" rel="nofollow" class="submenu-link2">సమీక్షలు</a></li> <li><a href="http://telugu.drivespark.com/topic/comparison" target="_blank" rel="nofollow" class="submenu-link3">కంపారిజన్</a></li> <li><a href="http://telugu.drivespark.com/topic/car-talk" target="_blank" rel="nofollow" class="submenu-link4">కార్ టాక్</a></li> <li><a href="http://telugu.drivespark.com/cars/" target="_blank" rel="nofollow" class="submenu-link5">కొత్త కార్లు</a></li> <li><a href="http://www.classifieds.drivespark.com/automobiles/1/48/used-cars.html" target="_blank" rel="nofollow" class="submenu-link6">వాడిన కార్లు</a></li> <li><a href="http://gallery.drivespark.com/" target="_blank" rel="nofollow" class="submenu-link7">ఫొటోలు</a></li> <li><a href="http://videos.drivespark.com/" target="_blank" rel="nofollow" class="submenu-link8">వీడియోలు</a></li> <li><a href="http://telugu.drivespark.com/off-beat/" target="_blank" rel="nofollow" class="submenu-link9">ఆఫ్-బీట్</a></li> </ul> </div> </div> </li> <li><a href="http://telugu.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu">గిజ్‌బాట్‍</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://telugu.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">మొబైల్</a></li> <li><a href="http://telugu.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ట్యాబ్లెట్</a></li> <li><a href="http://telugu.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">గాడ్జెట్</a></li> <li><a href="http://telugu.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">చిట్కాలు తీసుకో</a></li> <li><a href="http://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link5">Photos</a></li> <li><a href="http://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link6">Videos</a></li> </ul> </div> </div> </li> <li><a href="http://telugu.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu">ట్రావెల్ </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="http://telugu.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">హోటళ్ళు</a></li> <li><a href="http://telugu.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">విమాన రాకపోకలు</a></li> <li><a href="http://telugu.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">వీడియోలు</a></li> <li><a href="http://telugu.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ట్రావెల్ గైడ్ </a></li> </ul> </div> </div> </li> <li><a href="http://videos.oneindia.com/" target="_blank" rel="nofollow" class="mainmenu">వీడియో </a></li> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
																Languages
															</li> <li> <a href="http://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="http://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="http://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="http://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="http://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="http://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="http://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
																Services
															</li> <li> <a href="http://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="http://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <!--		<li> <a href="http://jobs.oneindia.com/find-jobs.php?q=Jobs&utm_source=telugu&utm_medium=jobs&utm_campaign=services%20block" target="_blank" rel="nofollow">Jobs</a> </li>--> <li> <a href="http://www.goodreturns.in/buy-insurance-online/">Buy Insurance</a> </li> <li> <a href="http://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="http://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="http://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li> <ul> <li class="header">
																Social
															</li> <li> <a href="https://www.facebook.com/oneindiatelugu" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://twitter.com/thatsTelugu" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaTelugu" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
																Apps
															</li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="http://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> <li class="verticals last"> <ul> <li class="header">
																Verticals
															</li> <li> <div class="verticalLinks"> <ul> <li> <a href="http://telugu.drivespark.com/" target="_blank" rel="nofollow">Auto - DriveSpark</a> </li> <li> <a href="http://telugu.boldsky.com/" target="_blank" rel="nofollow">Lifestyle - BoldSky</a> </li> <li> <a href="http://telugu.filmibeat.com/" target="_blank" rel="nofollow">Movies - FilmiBeat</a> </li> <li> <a href="http://telugu.goodreturns.in/" target="_blank" rel="nofollow">Money - GoodReturns</a> </li> <li> <a href="http://telugu.nativeplanet.com/" target="_blank" rel="nofollow">Travel - NativePlanet</a> </li> <li> <a href="http://careerindia.com/" target="_blank" rel="nofollow">Education - CareerIndia</a> </li> </ul> </div> <div class="verticalLinks"> <ul> <li> <a href="http://www.click.in/" target="_blank" rel="nofollow">Classifieds  - Click.in</a> </li> <li> <a href="http://telugu.thatscricket.com/" target="_blank" rel="nofollow">Cricket - ThatsCricket  </a> </li> <li> <a href="http://www.yourdomainsearch.com/" target="_blank" rel="nofollow">Domains</a> </li> <li> <a href="http://telugu.gizbot.com/" target="_blank" rel="nofollow">Tech - GizBot</a> </li> <li class="header"> <a href="http://www.oneindia.com/our-newsletters/" rel="nofollow" target="_blank" style="font-size: 14px;">Newsletters</a> </li> </ul> </div> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="http://bit.ly/19w53tE" class="android-icon" target="_blank" rel="nofollow">Android App</a> </li> <li> <a href="http://bitly.com/2eCilzv" class="ios-icon" target="_blank" rel="nofollow">IOS App</a> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-17'></div> <div id='div-gpt-ad-1384768848244-30'></div> <div id="067f61ef78" class="pagefair-acceptable"></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain"> <section> <div id="container" data-content_id="191120"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="National"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="http://www.oneindia.com/" itemprop="url"><span itemprop="title">&#3125;&#3112;&#3149; &#3079;&#3074;&#3105;&#3135;&#3119;&#3134;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3108;&#3142;&#3122;&#3137;&#3095;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/national/" itemprop="url"><span itemprop="title">&#3100;&#3134;&#3108;&#3136;&#3119; &#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>కారులో ఎటిఎస్ ఉన్నతాధికారి, మహిళ అనుమానాస్పదస్థితిలో మరణం, కారులో మృతదేహలు
										</div> </nav> <h1 class="heading">కారులో ఎటిఎస్ ఉన్నతాధికారి, మహిళ అనుమానాస్పదస్థితిలో మరణం, కారులో మృతదేహలు</h1> <div class="synopsis"><h2 itemprop="description">రాజస్థాన్ కు చెందిన ఎటిఎస్ ఉన్నతాధికారి, మహిళ అనుమానాస్పద స్థితిలో మరణించారు. సుదీర్ఘంగా సెలవులో ఉన్న ప్రభాకర్ అనే ఐపిఎస్ అధికారి ఇటీవలే విధుల్లో చేరారు.</h2></div> <div class="author-detail clearfix" data-author="Narsimha" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by">By: <a rel="author" href="/authors/narsimha.html" title="Google Plus Profile for Narsimha">Narsimha</a></div> </div> <div class="time-date date-time"> <span itemprop="datePublished"> <time datetime="2016-12-23T12:12:15Z">
                                                                                                   Published: Friday, December 23, 2016, 12:12 [IST]
                                                                                               </time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Telugu</span><div class="g-ytsubscribe" data-channelid="UCzMBnBZZ__khxsIjdlSnlQw" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article itemprop="articleBody"> <div class="ecom-ad-content"> <p>జైపూర్ :రాజస్థాన్ కు చెందిన పోలీసు ఉన్నతాధికారి, మరో మహిళా కారులో అనుమానాస్పదస్థితిలో మరణించారు.  సుదీర్ఘ కాలంపాటు సెలవులో ఉండి, ఇటీవలే విధుల్లో చేరిన ఆ అధికారి  ,మరో మహిళతో కలిసి అనుమానాస్పద స్థితిలో మరణించి ఉండడం సంచలనం కలిగించింది.</p><p>రాజస్థాన్ కు చెందిన యాంటీ టెర్రరిస్టు స్వ్కాడ్ లో  పనిచేసే ఉన్నతాధికారి , మరో మహిళ  కారులో అనుమానాస్పద స్థితిలో మరణించి ఉండడం గురువారం రాత్రి పోలీసులు కనుగొన్నారు. ఈ ఘటనపై పోలీసులు విచారణ జరుపుతున్నారు.</p><p>జైపూర్ కు 30 కిలోమీటర్ల దూరంలో ఉన్న విదాస్ పురా ప్రాంతంలో రొడ్డు పక్కన పార్కింగ్ చేసి ఉన్న కారులో అదనపు ఎస్ పి అశిష్ ప్రభాకర్ , మరో గుర్తు తెలియని మహిళ మృతదేహాలు  కారులో ఉన్నాయి. ప్రభాకర్ సర్వీస్ రివాల్వర్ నుండి వచ్చిన తూటాలకాల్పులతోనే వారు మరణించినట్టు పోలీసులు ధృవీకరించారు.</p><p><strong><div class="clearfix"></div><div class="big_center_img" data-cl-cnt ="0" data-cnt-t="0" data-gal-src="http://telugu-cdn.oneindia.com/img/2016/12/crimescene-600-23-1482475316.jpg"><div><figure><img src="http://telugu-cdn.oneindia.com/img/2016/12/crimescene-600-23-1482475316.jpg" vspace="5" hspace="5" class="image_listical"style="border:0px" alt="top anti-terror officer, woman found dead inside car" title="top anti-terror officer, woman found dead inside car" data-cl-slideshow="" data-cl-title="top anti-terror officer, woman found dead inside car" data-cl-description="" data-cl-imageid="191120-0"/></div></figure></div></strong></p><div id='div-gpt-ad-1468990057918-0' class='listical-top-ad' style='padding:5px!important;'></div><p>ఓ మహిళ కారులో మరణించి ఉందని గురువారం రాత్రి ఏడు గంటల ప్రాంతంలో ప్రభాకర్ పోన్ నుండి పోలీస్ కంట్రోల్ రూమ్ కు ఫోన్ వచ్చింది. పోలీసులు అక్కడకు వెళ్ళి చూసేసరికి   డ్రైవింగ్ సీటులో  ప్రభాకర్ మృతదేహం పడి ఉంది. ఆ మహిళ మృతదేహం ప్రభాకర్ ఒళ్ళో ఉంది. కారులో ఖాళీ బీరు సీసాలు కూడ ఉన్నాయి.</p><p>కారు లోపలి నుండి తాళం వేసి ఉంది. అయితే ప్రభాకర్ సర్వీసు రివాల్వర్ నుండే వచ్చిన బుల్లెట్ల కారణంగానే వారిద్దరూ చనిపోయారని  పోలీసులు నిర్థారించారు. ప్రభాకర్ కు సివిల్ సర్వీసెస్ కోచింగ్ సంస్థ ఉంది. అయితే చనిపోయిన మహిళ అక్కడే చదువుకొంది, ఇద్దరి మద్య అప్పటి నుండి సంబంధం ఉండి ఉంటుందనే అనుమానాలు వ్యక్తమౌైతున్నాయి.  దీర్ఘకాలంపాటు చదువుకోసం సెలవు తీసుకొన్న తర్వాత ప్రభాకర్ ఇటీవలే  ఎటిఎస్ లో చేరారు. ఈ మరణానికి గల కారణాలు ఇంకా తెలియరాలేదు.</p> </div> </article> <div class="taboola-widget"> <div style="clear: both;text-align: right;padding: 5px 0;" id="view_cmtns"></div> <div id="rcjsload_985fb7" style="clear: both;"></div> <div id="oi_rev_promo"></div> <div id="inread"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags"> <div style="clear: both;"></div> <span class="tags_head">Read more about: </span> <h3> <a title="car" alt="car" href="/topic/car">car</a>,	        <a title="ats officer" alt="ats officer" href="/topic/ats-officer">ats officer</a>,	        <a title="police" alt="police" href="/topic/police">police</a>,	        <a title="rajastan" alt="rajastan" href="/topic/rajastan">rajastan</a>,	        <a title="lady" alt="lady" href="/topic/lady">lady</a>,	        <a title="జైపూర్" alt="జైపూర్" href="/topic/జైపూర్">జైపూర్</a>,	        <a title="ఎటిఎస్ అధికారి" alt="ఎటిఎస్ అధికారి" href="/topic/ఎటిఎస్-అధికారి">ఎటిఎస్ అధికారి</a>,	        <a title="పోలీసు" alt="పోలీసు" href="/topic/పోలీసు">పోలీసు</a>,	        <a title="కోచింగ్ సెంటర్" alt="కోచింగ్ సెంటర్" href="/topic/కోచింగ్-సెంటర్">కోచింగ్ సెంటర్</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										Bodies of rajasthan anti terrorism squad officer prabhakar and woman were found inside a car near jaipur on Thursday .both were killed buy gunshots fired from prabhakar's service revolver.
										</div> </div> <div class="dayindex-link">
										Other articles published on  <a href="/2016/12/23/">Dec 23, 2016</a> </div> <div class="comments_div"> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div class="non-friendly-scatter"> </div> </div> <div id="article_ad"> <style type="text/css">
 .photos-featured-posts {
 	margin: 15px auto;width: 300px;height: 250px;position: relative;background: 
#fff;font-family: Arial, Helvetica, sans-serif;}
 .photos-featured-posts ul {margin: 
0;padding: 0;list-style-type: none;}
 .photos-featured-posts ul li {
 	list-style-type: none!important;
    border-top: 1px solid #dadada;
    padding: 14px 0;
    margin:0;
 }
 .photos-featured-posts ul li:last-child{border-bottom: 0 none;}
 .photos-featured-posts ul li a {
     font-size: 14px;
     color: #333;
 }
 .cinelist-thumbimg {
     float: left;
     width: 60px;
     margin-right: 10px;
 }
 .photos-featured-posts-text {
     font-size: 13px;
     color: #999;
     position: relative;
     text-align: right;
     bottom: 0px;
 }
 .clear {clear: both;}
 .postTitle{
 	font-size: 14px;
 	line-height: 18px;
 	float: right;
 	width: 230px;
 	font-weight: normal;
 	padding: 0;
 	margin: 0;
 }

 </style> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/international/indian-gropes-woman-on-flight-writes-apology-note-191117.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/international/indian-gropes-woman-on-flight-writes-apology-note-191117.html');">--> <a href="/news/international/indian-gropes-woman-on-flight-writes-apology-note-191117.html" target="_blank"> <img src="http://telugu.oneindia.com/img/2016/12/aeroplane-609-23-1482474055.jpg" alt="విమానంలో మహిళ పట్ల లైంగిక చర్యకు పాల్పడ్డాడు, తప్పయిందని లేఖ రాశాడు" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/international/indian-gropes-woman-on-flight-writes-apology-note-191117.html" target="_blank">విమానంలో మహిళ పట్ల లైంగిక చర్యకు పాల్పడ్డాడు, తప్పయిందని లేఖ రాశాడు</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/telangana/kishan-reddy-demands-the-increment-homeguards-salary-assembly-191116.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/telangana/kishan-reddy-demands-the-increment-homeguards-salary-assembly-191116.html');">--> <a href="/news/telangana/kishan-reddy-demands-the-increment-homeguards-salary-assembly-191116.html" target="_blank"> <img src="http://telugu.oneindia.com/img/2016/12/kishan-reddy-assembly-666-23-1482473012.jpg" alt="అసెంబ్లీలో ప్రశ్నోత్తరాలు:హోంగార్డుల వేతనాలు పెంచాలన్న కిషన్ రెడ్డి.." class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/telangana/kishan-reddy-demands-the-increment-homeguards-salary-assembly-191116.html" target="_blank">అసెంబ్లీలో ప్రశ్నోత్తరాలు:హోంగార్డుల వేతనాలు పెంచాలన్న కిషన్ రెడ్డి..</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/grapevine/2016/no-parking-space-no-car-centre-proposes-new-rule-191109.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/grapevine/2016/no-parking-space-no-car-centre-proposes-new-rule-191109.html');">--> <a href="/grapevine/2016/no-parking-space-no-car-centre-proposes-new-rule-191109.html" target="_blank"> <img src="http://telugu.oneindia.com/img/2016/12/car-parking-697-23-1482468179.jpg" alt="కారు కొంటున్నారా?: పార్కింగ్ స్థలం లేకుంటే షాకివ్వనున్న మోడీ" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/grapevine/2016/no-parking-space-no-car-centre-proposes-new-rule-191109.html" target="_blank">కారు కొంటున్నారా?: పార్కింగ్ స్థలం లేకుంటే షాకివ్వనున్న మోడీ</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div style="min-height: 250px;"> <!--cricket-island--> <div id='div-gpt-ad-1424760005705-1'> </div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-28'> </div> <div id="vtnplaylistplayer" style="margin-top:15px;"></div> <div class="newsletter_form clearfix" style="padding: 10px 0;"> <form target="_new" class="nospace" action="http://lists1.oneindia.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" value="Subscribe" class="subscribeBtn"/> </div> </form> </div> </div> <!--Coupons code--> <div data-id="7" id="web_300_100_coupons_container"></div> <!--Coupons code--> <div class="vucato-home-page-promo" style="padding:5px 0 3px 0;"></div> </div> <div class="wrap" style="padding-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Matched-Content-OI-Telugu --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6601380052549923" data-ad-slot="5080678256"></ins> <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> <div id='div-gpt-ad-1384768848244-10'></div> <div id="e20a7556ea" class="pagefair-acceptable"></div> <div style="padding-top: 10px;"> <div data-crowdynews-widget="OneIndia_one-india-telugu-vertical"></div> </div> <div> </div> </div> </div> </section> <!-- Footer Starts here -->	
						&nbsp;

<footer id="news-footer" class="clearfix"> <div id="footer"> <div class="news-footer-links bottomline"> <a href="http://www.oneindia.com/apps/">Apps</a> | <a href="http://rss.oneindia.in/">RSS Feeds</a> | <a href="http://www.oneindia.com/facebook/">Facebook</a> | <a href="http://www.oneindia.com/twitter/">Twitter</a> | <a href="http://www.oneindia.com/googleplus/">Google Plus</a> |
<a href="http://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="http://www.oneindia.com/media/">Media</a> | <a href="/sitemap/">Sitemap</a> | <a href="http://www.oneindia.com/feedback/">Feedback</a> | <a href="http://www.oneindia.com/advertise/">Advertise with us</a> | <a href="http://www.oneindia.com/careers/">Careers</a> | <a href="http://www.oneindia.com/about/">About Us</a> | <a href="http://www.oneindia.com/contact.html">Contact Us</a> </div> <div class="copyright">
© 2016 Greynium Information Technologies Pvt. Ltd.| <a href="http://www.oneindia.com/terms-service.html">Terms of Service</a> and <a href="http://www.oneindia.com/privacy.html">Privacy Policy</a> </div> <div class="copyright">
The "ONEINDIA" word mark and logo are owned by Greynium Information Technologies Pvt. Ltd.
</div> </div> </footer> <!--oneindia-inside-telugu-right-rail--> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159273052-1'></div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <div id='allHeadings' data-all_heading=''></div> <input type="hidden" value="191120" name="content_id" /> <meta itemprop="name" content="oneindia" /> <script type="text/javascript">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</script> <style type="text/css">
#mainContent {
         z-index: 99 !important;
}
</style> <script type="text/javascript">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</script> <script type="text/javascript">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</script> <div class="non-friendly-scatter"> <div id="z7f7e0ed7-510d-484a-932d-0dee1c78df45" style='display:none' ></div> <script>
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
if(page_type != 'homepage'){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='http://1364.tm.zedo.com/v1/46af04d7-18a9-4c9f-bc1a-dd36e1b51d3a/tm.js?data="+a+"'><"+"/script>")}("datalayer","z7f7e0ed7-510d-484a-932d-0dee1c78df45",false, 1 , 1);
}
</script> </div> <script type="text/javascript">

   function getStockDetails(){
            if(document.getElementById("txtScript"))
            {
                if($.trim(document.getElementById("txtScript").value) == "" || $.trim(document.getElementById("txtScript").value) == "Get Stock Quote")
                {
                    alert("Please enter your search text");
                }
                else
                {
                    document.location.href = "http://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;
                }
            }
        }

</script> <!-- START Parse.ly Include: Standard --> <div id="parsely-root" style="display: none"> <span id="parsely-cfg" data-parsely-site="telugu.oneindia.com"></span> </div> <script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script> <script type="text/javascript">
   PARSELY = {
       onload: function() {
           console.log("Parse.ly code has loaded");
           parselyPreload.loaded = true;
            console.log(parselyPreload.loaded);
    }
};
</script> <script>
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "http://widget.crowdynews.com/OneIndia_one-india-telugu-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
</script> <!-- END Parse.ly Include: Standard --> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
    if($("#cricketTabs").length > 0){
        var cricketTabs=new ddtabcontent("cricketTabs");
        cricketTabs.setpersist(true);
        cricketTabs.setselectedClassTarget("link");
        cricketTabs.init();
    }
});
});
}
</script> <script>
head.ready(function () {
            requirejs(["jquery"],function($){

if ($('.image_listical[id="rev_content_1"]').parents('figure').length>0) {
                     $('.image_listical[id="rev_content_1').parents('figure').after('<div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div>');	
var videoflag = document.getElementById("wrapper").getAttribute('data-video-flag');
if(videoflag != 'true'){
		window.__ventunoplayer = window.__ventunoplayer||[];
		window.__ventunoplayer.push({'publisher_id':'1004','slot_id':'26','holder_id':'vtnEditorialPlayer','player_type':'epbc','async':1});
		(function(){
			if( window.__vtnMkVPlU ) window.__vtnMkVPlU( true );
			else {
				var f=document.createElement('script');
				f.setAttribute("type","text/javascript");
				f.setAttribute("async","");

				f.setAttribute("src", 'http://web.ventunotech.com/plugins/cntplayer/ventunoSmartPlayer.js');
				document.getElementsByTagName("head")[0].appendChild(f);
			}
		})();
}	
                
}
});
});	
</script> <script>
var revart = document.getElementById("rcjsload_985fb7");
if (revart != undefined && revart != null && revart != 'undefined'){
console.log("Revcontent below article loaded.");
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=48742&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_985fb7"); rcds.appendChild(rcel);
        })();

}
</script> <script>
 var revtopic = document.getElementById("rcjsload_87b013");
if (revtopic != undefined && revtopic != null && revtopic != 'undefined'){
    console.log("Revcontent below topic,collection loaded.");
(function() {
        var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
        var rcel = document.createElement("script");
        rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
        rcel.type = 'text/javascript';
        rcel.src = "http://trends.revcontent.com/serve.js.php?w=37314&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
        rcel.async = true;
        var rcds = document.getElementById("rcjsload_87b013"); rcds.appendChild(rcel);
        })();
}
</script> </body> </html>