
<!doctype html> <html amp lang="te"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <meta name="amp-ad-enable-refresh" content="network1=30"> <title>పరవాడ ఫార్మాసిటీలో అగ్నిప్రమాదం: నలుగురు మృతి;ఒకరి పరిస్థితి విషమం  | Fire in Parawada Pharma city: Four workers dead, one in critical condition - Telugu Oneindia </title> <meta name="headline" itemprop="headline" content="పరవాడ ఫార్మాసిటీలో అగ్నిప్రమాదం: నలుగురు మృతి;ఒకరి పరిస్థితి విషమం "/> <meta itemprop="url" content="https://telugu.oneindia.com/news/andhra-pradesh/fire-in-parawada-pharma-city-four-workers-dead-one-in-critical-condition-333623.html"/> <meta name="description" itemprop="description" content="A fire broke out in Parawada Pharmacy. In this incident, four people died and the condition of one person became serious. పరవాడ ఫార్మాసిటీలో అగ్నిప్రమాదం చోటు చేసుకుంది. ఈ ఘటనలో నలుగురు మృతి చెందగా ఒకరి పరిస్థితి విషమంగా మారింది. "/> <meta name="robots" content="max-image-preview:large"> <meta itemprop="datePublished" content="2022-12-27T07:03:22+05:30"/> <meta property="taboola-category" content="telugu"/> <meta name="news_keywords" content="parawada pharma city fire accident, four workers died, one worker in critical condition, pharma city fire accident, reactor blast, short circuit, visakha parawada pharma city, పరవాడ ఫార్మా సిటీ అగ్ని ప్రమాదం, నలుగురు కార్మికులు మృతి, ఒక కార్మికుడి పరిస్థితి విషమం, ఫార్మా సిటీ అగ్ని ప్రమాదం, రియాక్టర్ పేలుడు, షార్ట్ సర్క్యూట్, విశాఖ పరవాడ ఫార్మా సిటీ,"/> <meta name="Generator" content="Greynium CMS"/> <meta name="robots" content="index, follow"/> <meta property="og:title" content="పరవాడ ఫార్మాసిటీలో అగ్నిప్రమాదం: నలుగురు మృతి;ఒకరి పరిస్థితి విషమం " /> <meta property="og:url" content="https://telugu.oneindia.com/news/andhra-pradesh/fire-in-parawada-pharma-city-four-workers-dead-one-in-critical-condition-333623.html" /> <meta property="og:description" content="A fire broke out in Parawada Pharmacy. In this incident, four people died and the condition of one person became serious. పరవాడ ఫార్మాసిటీలో అగ్నిప్రమాదం చోటు చేసుకుంది. ఈ ఘటనలో నలుగురు మృతి చెందగా ఒకరి పరిస్థితి విషమంగా మారింది. " /> <meta property="og:image" content="https://telugu.oneindia.com/img/1200x60x675/2022/12/fireinparawadapharmacity-1672104764.jpg" /> <link rel="canonical" href="https://telugu.oneindia.com/news/andhra-pradesh/fire-in-parawada-pharma-city-four-workers-dead-one-in-critical-condition-333623.html"/> <meta property="article:published_time" content="2022-12-27T07:03:22+05:30" data-published_date="2022-12-27" /> <meta property="article:modified_time" content="2022-12-27T07:03:22+05:30"/> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <meta name="amp-consent-blocking" content="amp-ad" /> <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="preconnect"> <link rel="preload" href="/common/adaptive/mobi/fonts/telugu-fonts/NotoSansTelugu-Bold.woff2" as="font" crossorigin> <!--<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">--> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://telugu.oneindia.com/news/andhra-pradesh/fire-in-parawada-pharma-city-four-workers-dead-one-in-critical-condition-333623.html"
  },
    "headline": "పరవాడ ఫార్మాసిటీలో అగ్నిప్రమాదం: నలుగురు మృతి;ఒకరి పరిస్థితి విషమం ",
  "image": {
    "@type": "ImageObject",
    "url": ["https://telugu.oneindia.com/img/2022/12/fireinparawadapharmacity-1672104764.jpg"],
     "width": 696,
    "height": 450
  },
  "datePublished": "2022-12-27T07:03:22+05:30",
  "dateModified": "2022-12-27T07:03:22+05:30",
  "author": {
    "@type": "Person",
    "url": "https://telugu.oneindia.com/authors/veenavanid.html",
    "name": "Dr Veena Srinivas"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Oneindia Telugu",
    "url":"https://telugu.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
	    "https://twitter.com/oneindiatelugu"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://telugu.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
   "description": "A fire broke out in Parawada Pharmacy. In this incident, four people died and the condition of one person became serious. పరవాడ ఫార్మాసిటీలో అగ్నిప్రమాదం చోటు చేసుకుంది. ఈ ఘటనలో నలుగురు మృతి చెందగా ఒకరి పరిస్థితి విషమంగా మారింది. ",
   "keywords": "Parawada pharma city fire accident, four workers died, one worker in critical condition, pharma city fire accident, reactor blast, short circuit, visakha parawada pharma city, పరవాడ ఫార్మా సిటీ అగ్ని ప్రమాదం, నలుగురు కార్మికులు మృతి, ఒక కార్మికుడి పరిస్థితి విషమం, ఫార్మా సిటీ అగ్ని ప్రమాదం, రియాక్టర్ పేలుడు, షార్ట్ సర్క్యూట్, విశాఖ పరవాడ ఫార్మా సిటీ,",
   "articleBody":"ఆంధ్రప్రదేశ్ రాష్ట్రంలోని అనకాపల్లి పరవాడ ఫార్మాసిటీలో అగ్ని ప్రమాదం చోటు చేసుకుంది. ఈ ఘటనలో నలుగురు కార్మికులు మృతి చెందగా మరో వ్యక్తి పరిస్థితి విషమంగా ఉందని అధికారులు చెబుతున్నారు. పరవాడ ఫార్మా సిటీ లోని లారస్ యూనిట్ 3 లో షార్ట్ సర్క్యూట్ కారణంగా మంటలు చెలరేగాయి. దీంతో ఒక్కసారిగా జరిగిన ప్రమాదంలో ఐదుగురు కార్మికులు తీవ్రంగా గాయపడ్డారు.మంటలను ఆర్పి అగ్నిమాపక సిబ్బంది బాధితులను హుటాహుటిన ఆసుపత్రికి తరలించారు. సతీష్ అనే కార్మికుడికి కిమ్స్ ఐకాన్ లో చికిత్స అందిస్తుండగా, మిగిలిన నలుగురిని కేజీహెచ్ కు తరలించారు. ఈ ఘటనలో ఓ ఆసుపత్రిలో చికిత్స పొందుతూ ఖమ్మం జిల్లాకు చెందిన బి రాంబాబు, గుంటూరు జిల్లాకు చెందిన రాజేష్ బాబు, చోడవరం కి చెందిన మజ్జి వెంకట్రావు, కే కోటపాడు కు చెందిన ఆర్ రామకృష్ణ మృతి చెందారు. దీంతో కార్మికుల కుటుంబాల రోదనలతో ఆస్పత్రి ప్రాంగణం మారుమోగిపోతుంది.లారస్ 3 యూనిట్లో మ్యానుఫ్యాక్చరింగ్ బ్లాక్ ఫ్లాష్ ఫైర్ డ్రయర్ రూమ్ లో ప్రమాదం జరిగినట్లుగా తెలుస్తోంది. రియాక్టర్ కింద నుంచి ఫైర్ అవ్వడంతో ఈ ప్రమాదం సంభవించింది. ప్రమాదం జరిగిన సమయంలో ఐదుగురు కార్మికులు ఒకే చాంబర్లో ఉండటంతో వారంతా ఒక్కసారిగా మంటల్లో తీవ్ర గాయాల పాలయ్యారు. వెంటనే వీరందరిని ఆస్పత్రికి తరలించి చికిత్స చేసినా ఫలితం లేకపోయింది.ఈ ఘటనలో గాయపడిన నలుగురు మృతి చెందగా, మరొకరు చావుబతుకుల మధ్య కొట్టుమిట్టాడుతున్నారు. కంపెనీలో షార్ట్ సర్క్యూట్ కారణంగా ఈ ప్రమాదం జరిగినట్లు కొందరు చెబుతుంటే, మరికొందరు రసాయనాలు లీక్ కావడం వల్ల ప్రమాదం జరిగినట్లుగా అనుమానం వ్యక్తం చేస్తున్నారు. అగ్నిమాపక యంత్రాలతో మంటలను అదుపు చేసి పరిస్థితిని పర్యవేక్షిస్తున్నారు. ఇక అనకాపల్లి ఆర్డీవో చిన్నికృష్ణ ఘటనా స్థలానికి చేరుకొని ప్రమాదానికి సంబంధించిన వివరాలను సేకరిస్తున్నారు. పరవాడ ఫార్మా సిటీలో చోటు చేసుకున్న ఈ అగ్నిప్రమాద ఘటనపై జిల్లా కలెక్టర్ విచారణకు ఆదేశించారు."
}
</script> <script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/telugu.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/telugu.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"andhra-pradesh","item":"https:\/\/telugu.oneindia.com\/news\/andhra-pradesh\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-consent id="googlefc" layout="nodisplay" type="googlefc"> <script type="application/json">
{
    "clientConfig":{
        "publisherIdentifier":"pub-6601380052549923"
    }
}
</script> </amp-consent> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false"> <!-- Header starts here --> <amp-install-serviceworker src="https://telugu.oneindia.com/oiframework-sw.js?v=1.0.24" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-14"
  },
  "extraUrlParams": {
        "cd1": "Dr Veena Srinivas",
        "cd2": "AMP",
    "cd3": "2022-12-27",
    "cd4": "https://telugu.oneindia.com/news/andhra-pradesh/fire-in-parawada-pharma-city-four-workers-dead-one-in-critical-condition-333623.html",
    "cd8": "article-amp",
                "cd9": "oi"                  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
                "cd1": "Dr Veena Srinivas",
                "cd3": "2022-12-27",
	"cd4": "https://telugu.oneindia.com/news/andhra-pradesh/fire-in-parawada-pharma-city-four-workers-dead-one-in-critical-condition-333623.html",
	"cd8": "article-amp",
                "cd9": "oi"                      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"
  },
  "extraUrlParams": {
    "cd6": "Parawada Pharma City"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "Parawada Pharma City"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
    "c1": "2"
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics5"> <script type="application/json">
{
  "vars": {
    "account": "UA-18423815-11"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="mobi-logo"> <a href="https://telugu.oneindia.com/"><amp-img data-hero src="/images/telugu-oneindia-logo.svg" alt="Oneindia Telugu" height="40px" width="100px" ></amp-img></a> </div> <div class="oiapp-promo oiapppromohead open-app"><a href="https://play.google.com/store/apps/details?id=com.oneindia.common" target="_blank"><button><img data-hero src="/images/google-play.png" alt="Oneindia App"> Get App </button></a></div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://telugu.oneindia.com/"><amp-img data-hero src="/images/telugu-oneindia-logo.svg" alt="Oneindia Telugu" height="40px" width="105px" ></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <li class="mainnav"> <a href="/news/" class="submenu" ><span >వార్తలు</span></a><span class="arrowIcon fa fa-angle-down"></span> <ul class="sub-menu"> <li><a href="/news/national/" ><span >జాతీయ వార్తలు</span></a></li> <li><a href="/news/state/" ><span >రాష్ట్ర వార్తలు</span></a></li> <li><a href="/news/districts/" ><span >జిల్లా వార్తలు</span></a></li> <li><a href="/news/international/" ><span >అంతర్జాతీయం</span></a></li> <li><a href="/grapevine/" ><span >లోగుట్టు</span></a></li> <li><a href="/talk-of-the-day/" ><span >టాక్ ఆఫ్ టుడే</span></a></li> <li><a href="/feature/" ><span >ఫీచర్స్</span></a></li> <li><a href="/jyotishyam/" ><span >జ్యోతిషం</span></a></li> </ul> </li> <li class="mainnav"><a href="/news/city/?OITelhdr" class="submenu">నగరం</a></li> <li class="mainnav"> <a href="https://telugu.mykhel.com/" class="submenu" ><span >క్రీడలు</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://telugu.mykhel.com/football/" ><span >పుట్‌బాల్ </span></a></li> <li><a href="https://telugu.mykhel.com/cricket/" ><span >క్రికెట్</span></a></li> <li><a href="https://telugu.mykhel.com/badminton/news/" ><span >బ్యాడ్మింటన్</span></a></li> <li><a href="https://telugu.mykhel.com/tennis/news/" ><span >టెన్నిస్ </span></a></li> <li><a href="https://telugu.mykhel.com/hockey/news/" ><span >హాకీ </span></a></li> <li><a href="https://telugu.mykhel.com/kabaddi/news/" ><span >కబడ్డీ</span></a></li> <li><a href="https://telugu.mykhel.com/more-sports/" ><span >మరిన్ని క్రీడలు</span></a></li> </ul> </div> </li> <li class="mainnav"><a href="https://telugu.filmibeat.com/" class="submenu" ><span >సినిమా</span></a></li> <li class="mainnav"><a href="https://telugu.boldsky.com/" class="submenu" ><span >లైఫ్ స్టైల్‍</span></a></li> <li class="mainnav"><a href="https://telugu.drivespark.com/" class="submenu" ><span >ఆటోమొబైల్స్</span></a></li> <li class="mainnav"><a href="https://telugu.gizbot.com/" class="submenu" ><span >గిజ్‌బాట్‍</span></a></li> <li class="mainnav"><a href="https://telugu.nativeplanet.com/" class="submenu" ><span >ట్రావెల్</span></a></li> <li class="mainnav"><a href="https://telugu.goodreturns.in/" class="submenu" ><span >మ‌నీ</span></a></li> <li class="mainnav"><a href="/videos/" class="submenu" ><span >వీడియో </span></a></li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="/news/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</a></li> <li class="nav-section"><a href="/videos/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3125;&#3136;&#3105;&#3135;&#3119;&#3147;&#3122;&#3137;</a></li> <li class="nav-section"><a href="/topic/politics?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3120;&#3134;&#3100;&#3093;&#3136;&#3119;&#3134;&#3122;&#3137;</a></li> <li class="nav-section"><a href="/live-tv/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3122;&#3144;&#3125;&#3149; &#3103;&#3136;&#3125;&#3136;</a></li> <li class="nav-section"><a href="/news/city/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3112;&#3095;&#3120;&#3074;</a></li> <li class="nav-section"><a href="/news/telangana/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3108;&#3142;&#3122;&#3074;&#3095;&#3134;&#3107;</a></li> <li class="nav-section"><a href="/news/andhra-pradesh/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3078;&#3074;&#3111;&#3149;&#3120;&#3114;&#3149;&#3120;&#3110;&#3143;&#3126;&#3149;</a></li> <li class="nav-section"><a href="/news/national/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3100;&#3134;&#3108;&#3136;&#3119; &#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</a></li> <li class="nav-section"><a href="/news/international/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3077;&#3074;&#3108;&#3120;&#3149;&#3100;&#3134;&#3108;&#3136;&#3119;&#3074;</a></li> <li class="nav-section"><a href="/news/business/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3125;&#3134;&#3107;&#3135;&#3100;&#3149;&#3119;&#3074;</a></li> <li class="nav-section"><a href="/jyotishyam/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3100;&#3149;&#3119;&#3147;&#3108;&#3135;&#3127;&#3074;</a></li> <li class="nav-section"><a href="/nri/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3086;&#3112;&#3149;&#3112;&#3134;&#3120;&#3142;&#3158;</a></li> <li class="nav-section"><a href="/talk-of-the-day/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3103;&#3134;&#3093;&#3149; &#3078;&#3115;&#3149; &#3103;&#3137;&#3105;&#3143;</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="333623" data-slideshow="false" data-category_name="news" data-category_id="568"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/news/andhra-pradesh/gudivada-vangaveeti-radha-leaves-kodali-s-political-friendship-joins-tdp-leader-raavi-333557.html?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=Article-TrendingTopics1">కొడాలికి వంగవీటి రాధా  హ్యాండ్?</a></li> <li><a href="/webstories?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=Article-TrendingTopics2">వెబ్ స్టోరీస్</a></li> <li><a href="https://telugu.filmibeat.com/gossips/nagma-controversial-love-life-and-affairs-sourav-ganguly-to-ravi-kishan-115844.html?utm_medium=AMP&utm_source=OI-TE&utm_campaign=Article-TrendingTopics3">వివాదస్పదంగా నగ్మా ప్రేమాయణాలు?</a></li> <li><a href="https://telugu.filmibeat.com/topic/chalapathi-rao?utm_medium=AMP&utm_source=OI-TE&utm_campaign=Article-TrendingTopics4">చలపతిరావు కన్నుమూత..!!</a></li> <li><a href="https://telugu.mykhel.com/cricket/ipl-2023-not-74-days-upcoming-season-to-be-60-day-affair-as-wtc-finals-045688.html?utm_medium=AMP&utm_source=OI-TE&utm_campaign=Article-TrendingTopics5">బీసీసీఐ కీలక నిర్ణయం!</a></li> <li><a href="https://telugu.goodreturns.in/news/isha-ambani-gave-birth-to-twins-arrived-india-ambani-family-in-celebrations-022695.html?utm_medium=AMP&utm_source=OI-TE&utm_campaign=Article-TrendingTopics6">అంబానీ ఇంట సంబురాలు..</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!--<span>&nbsp; <amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp; </span>--> <a href="/news/andhra-pradesh/" >&#3078;&#3074;&#3111;&#3149;&#3120;&#3114;&#3149;&#3120;&#3110;&#3143;&#3126;&#3149;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">పరవాడ ఫార్మాసిటీలో అగ్నిప్రమాదం: నలుగురు మృతి;ఒకరి పరిస్థితి విషమం </h1> <!--<div class="synopsis"><h2 itemprop="description" class="synopsishead"></h2></div>--> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by" content="Dr Veena Srinivas"><div class="author-profile written-by">By <a rel="author" href="/authors/veenavanid.html" title="Profile of Dr Veena Srinivas" target="_blank"><strong>Dr Veena Srinivas</strong></a></div></span> </h3> <br/> <time datetime="2022-12-27T07:03:22+05:30" itemprop="datePublished">
                                Published: Tuesday, December 27, 2022,  7:03 [IST]
                              </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-href="https://telugu.oneindia.com/news/andhra-pradesh/fire-in-parawada-pharma-city-four-workers-dead-one-in-critical-condition-333623.html?utm_source=facebook&utm_medium=AMP&utm_campaign=SocialShare" data-param-quote="పరవాడ ఫార్మాసిటీలో అగ్నిప్రమాదం: నలుగురు మృతి;ఒకరి పరిస్థితి విషమం "></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-url="https://telugu.oneindia.com/news/andhra-pradesh/fire-in-parawada-pharma-city-four-workers-dead-one-in-critical-condition-333623.html?utm_source=twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-text="https://telugu.oneindia.com/news/andhra-pradesh/fire-in-parawada-pharma-city-four-workers-dead-one-in-critical-condition-333623.html?utm_source=whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMPHF-wowk7T0Ag">Google Oneindia New</a></div> <!--<amp-social-share type="telegram" data-share-endpoint="https://telegram.me/share/url?url=" width="30px" height="30px" data-param-utm_source="telegram&utm_medium=AMP&utm_campaign=SocialShare" data-param-url="https://telugu.oneindia.com/news/andhra-pradesh/fire-in-parawada-pharma-city-four-workers-dead-one-in-critical-condition-333623.html"></amp-social-share>--> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-tel-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"],"content_id":["333623"],"first_hand":["lead-amp"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <p>&#3078;&#3074;&#3111;&#3149;&#3120;&#3114;&#3149;&#3120;&#3110;&#3143;&#3126;&#3149; &#3120;&#3134;&#3127;&#3149;&#3103;&#3149;&#3120;&#3074;&#3122;&#3147;&#3112;&#3135; &#3077;&#3112;&#3093;&#3134;&#3114;&#3122;&#3149;&#3122;&#3135; &#3114;&#3120;&#3125;&#3134;&#3105; &#3115;&#3134;&#3120;&#3149;&#3118;&#3134;&#3128;&#3135;&#3103;&#3136;&#3122;&#3147; &#3077;&#3095;&#3149;&#3112;&#3135; &#3114;&#3149;&#3120;&#3118;&#3134;&#3110;&#3074; &#3098;&#3147;&#3103;&#3137; &#3098;&#3143;&#3128;&#3137;&#3093;&#3137;&#3074;&#3110;&#3135;. &#3080; &#3096;&#3103;&#3112;&#3122;&#3147; &#3112;&#3122;&#3137;&#3095;&#3137;&#3120;&#3137; &#3093;&#3134;&#3120;&#3149;&#3118;&#3135;&#3093;&#3137;&#3122;&#3137; &#3118;&#3139;&#3108;&#3135; &#3098;&#3142;&#3074;&#3110;&#3095;&#3134; &#3118;&#3120;&#3147; &#3125;&#3149;&#3119;&#3093;&#3149;&#3108;&#3135; &#3114;&#3120;&#3135;&#3128;&#3149;&#3109;&#3135;&#3108;&#3135; &#3125;&#3135;&#3127;&#3118;&#3074;&#3095;&#3134; &#3081;&#3074;&#3110;&#3112;&#3135; &#3077;&#3111;&#3135;&#3093;&#3134;&#3120;&#3137;&#3122;&#3137; &#3098;&#3142;&#3116;&#3137;&#3108;&#3137;&#3112;&#3149;&#3112;&#3134;&#3120;&#3137;. &#3114;&#3120;&#3125;&#3134;&#3105; &#3115;&#3134;&#3120;&#3149;&#3118;&#3134; &#3128;&#3135;&#3103;&#3136; &#3122;&#3147;&#3112;&#3135; &#3122;&#3134;&#3120;&#3128;&#3149; &#3119;&#3138;&#3112;&#3135;&#3103;&#3149; 3 &#3122;&#3147; &#3127;&#3134;&#3120;&#3149;&#3103;&#3149; &#3128;&#3120;&#3149;&#3093;&#3149;&#3119;&#3138;&#3103;&#3149; &#3093;&#3134;&#3120;&#3107;&#3074;&#3095;&#3134; &#3118;&#3074;&#3103;&#3122;&#3137; &#3098;&#3142;&#3122;&#3120;&#3143;&#3095;&#3134;&#3119;&#3135;. &#3110;&#3136;&#3074;&#3108;&#3147; &#3090;&#3093;&#3149;&#3093;&#3128;&#3134;&#3120;&#3135;&#3095;&#3134; &#3100;&#3120;&#3135;&#3095;&#3135;&#3112; &#3114;&#3149;&#3120;&#3118;&#3134;&#3110;&#3074;&#3122;&#3147; &#3088;&#3110;&#3137;&#3095;&#3137;&#3120;&#3137; &#3093;&#3134;&#3120;&#3149;&#3118;&#3135;&#3093;&#3137;&#3122;&#3137; &#3108;&#3136;&#3125;&#3149;&#3120;&#3074;&#3095;&#3134; &#3095;&#3134;&#3119;&#3114;&#3105;&#3149;&#3105;&#3134;&#3120;&#3137;.</p><p>&#3118;&#3074;&#3103;&#3122;&#3112;&#3137; &#3078;&#3120;&#3149;&#3114;&#3135; &#3077;&#3095;&#3149;&#3112;&#3135;&#3118;&#3134;&#3114;&#3093; &#3128;&#3135;&#3116;&#3149;&#3116;&#3074;&#3110;&#3135; &#3116;&#3134;&#3111;&#3135;&#3108;&#3137;&#3122;&#3112;&#3137; &#3129;&#3137;&#3103;&#3134;&#3129;&#3137;&#3103;&#3135;&#3112; &#3078;&#3128;&#3137;&#3114;&#3108;&#3149;&#3120;&#3135;&#3093;&#3135; &#3108;&#3120;&#3122;&#3135;&#3074;&#3098;&#3134;&#3120;&#3137;. &#3128;&#3108;&#3136;&#3127;&#3149; &#3077;&#3112;&#3143; &#3093;&#3134;&#3120;&#3149;&#3118;&#3135;&#3093;&#3137;&#3105;&#3135;&#3093;&#3135; &#3093;&#3135;&#3118;&#3149;&#3128;&#3149; &#3088;&#3093;&#3134;&#3112;&#3149; &#3122;&#3147; &#3098;&#3135;&#3093;&#3135;&#3108;&#3149;&#3128; &#3077;&#3074;&#3110;&#3135;&#3128;&#3149;&#3108;&#3137;&#3074;&#3105;&#3095;&#3134;, &#3118;&#3135;&#3095;&#3135;&#3122;&#3135;&#3112; &#3112;&#3122;&#3137;&#3095;&#3137;&#3120;&#3135;&#3112;&#3135; &#3093;&#3143;&#3100;&#3136;&#3129;&#3142;&#3098;&#3149; &#3093;&#3137; &#3108;&#3120;&#3122;&#3135;&#3074;&#3098;&#3134;&#3120;&#3137;. &#3080; &#3096;&#3103;&#3112;&#3122;&#3147; &#3091; &#3078;&#3128;&#3137;&#3114;&#3108;&#3149;&#3120;&#3135;&#3122;&#3147; &#3098;&#3135;&#3093;&#3135;&#3108;&#3149;&#3128; &#3114;&#3146;&#3074;&#3110;&#3137;&#3108;&#3138; &#3094;&#3118;&#3149;&#3118;&#3074; &#3100;&#3135;&#3122;&#3149;&#3122;&#3134;&#3093;&#3137; &#3098;&#3142;&#3074;&#3110;&#3135;&#3112; &#3116;&#3135; &#3120;&#3134;&#3074;&#3116;&#3134;&#3116;&#3137;, &#3095;&#3137;&#3074;&#3103;&#3138;&#3120;&#3137; &#3100;&#3135;&#3122;&#3149;&#3122;&#3134;&#3093;&#3137; &#3098;&#3142;&#3074;&#3110;&#3135;&#3112; &#3120;&#3134;&#3100;&#3143;&#3127;&#3149; &#3116;&#3134;&#3116;&#3137;, &#3098;&#3147;&#3105;&#3125;&#3120;&#3074; &#3093;&#3135; &#3098;&#3142;&#3074;&#3110;&#3135;&#3112; &#3118;&#3100;&#3149;&#3100;&#3135; &#3125;&#3142;&#3074;&#3093;&#3103;&#3149;&#3120;&#3134;&#3125;&#3137;, &#3093;&#3143; &#3093;&#3147;&#3103;&#3114;&#3134;&#3105;&#3137; &#3093;&#3137; &#3098;&#3142;&#3074;&#3110;&#3135;&#3112; &#3078;&#3120;&#3149; &#3120;&#3134;&#3118;&#3093;&#3139;&#3127;&#3149;&#3107; &#3118;&#3139;&#3108;&#3135; &#3098;&#3142;&#3074;&#3110;&#3134;&#3120;&#3137;. &#3110;&#3136;&#3074;&#3108;&#3147; &#3093;&#3134;&#3120;&#3149;&#3118;&#3135;&#3093;&#3137;&#3122; &#3093;&#3137;&#3103;&#3137;&#3074;&#3116;&#3134;&#3122; &#3120;&#3147;&#3110;&#3112;&#3122;&#3108;&#3147; &#3078;&#3128;&#3149;&#3114;&#3108;&#3149;&#3120;&#3135; &#3114;&#3149;&#3120;&#3134;&#3074;&#3095;&#3107;&#3074; &#3118;&#3134;&#3120;&#3137;&#3118;&#3147;&#3095;&#3135;&#3114;&#3147;&#3108;&#3137;&#3074;&#3110;&#3135;.</p><div class='amp-inner-ad'><amp-ad width='320' height='480' type='doubleclick' data-slot='/1008496/oi-tel-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50,320x480' json='{"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"],"content_id":["333623"],"first_hand":["lead-amp"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p><strong></div><div class="article_image"><div class="big-center-img" data-cl-cnt ="0" data-cnt-t="0" data-gal-src="https://telugu.oneindia.com/img/2022/12/fireinparawadapharmacity-1672104764.jpg"><div class="left"><a href="#"><div><amp-img data-hero src="https://telugu.oneindia.com/img/2022/12/fireinparawadapharmacity-1672104764.jpg" alt ="Fire in Parawada Pharma city: Four workers dead, one in critical condition" title ="Fire in Parawada Pharma city: Four workers dead, one in critical condition" data-qimg="https://telugu.oneindia.com/img/2022/12/fireinparawadapharmacity-1672104764.jpg" data-cl-slideshow="" data-cl-title="Fire in Parawada Pharma city: Four workers dead, one in critical condition" data-cl-description="" data-cl-imageid="333623-0" class="contain" width="600" height="338" layout="responsive"></amp-img></div></a></div></div></div><div class="article_middle"></strong></p><div class="amp-flying-carpet"><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="300x600" data-enable-refresh="30" data-slot="/1008496/oi-carpet-amp" rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' json='{"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"],"content_id":["333623"],"first_hand":["lead-amp"]}}'> </amp-ad> </amp-fx-flying-carpet></div><p>&#3122;&#3134;&#3120;&#3128;&#3149; 3 &#3119;&#3138;&#3112;&#3135;&#3103;&#3149;&#3122;&#3147; &#3118;&#3149;&#3119;&#3134;&#3112;&#3137;&#3115;&#3149;&#3119;&#3134;&#3093;&#3149;&#3098;&#3120;&#3135;&#3074;&#3095;&#3149; &#3116;&#3149;&#3122;&#3134;&#3093;&#3149; &#3115;&#3149;&#3122;&#3134;&#3127;&#3149; &#3115;&#3144;&#3120;&#3149; &#3105;&#3149;&#3120;&#3119;&#3120;&#3149; &#3120;&#3138;&#3118;&#3149; &#3122;&#3147; &#3114;&#3149;&#3120;&#3118;&#3134;&#3110;&#3074; &#3100;&#3120;&#3135;&#3095;&#3135;&#3112;&#3103;&#3149;&#3122;&#3137;&#3095;&#3134; &#3108;&#3142;&#3122;&#3137;&#3128;&#3149;&#3108;&#3147;&#3074;&#3110;&#3135;. &#3120;&#3135;&#3119;&#3134;&#3093;&#3149;&#3103;&#3120;&#3149; &#3093;&#3135;&#3074;&#3110; &#3112;&#3137;&#3074;&#3098;&#3135; &#3115;&#3144;&#3120;&#3149; &#3077;&#3125;&#3149;&#3125;&#3105;&#3074;&#3108;&#3147; &#3080; &#3114;&#3149;&#3120;&#3118;&#3134;&#3110;&#3074; &#3128;&#3074;&#3117;&#3125;&#3135;&#3074;&#3098;&#3135;&#3074;&#3110;&#3135;. &#3114;&#3149;&#3120;&#3118;&#3134;&#3110;&#3074; &#3100;&#3120;&#3135;&#3095;&#3135;&#3112; &#3128;&#3118;&#3119;&#3074;&#3122;&#3147; &#3088;&#3110;&#3137;&#3095;&#3137;&#3120;&#3137; &#3093;&#3134;&#3120;&#3149;&#3118;&#3135;&#3093;&#3137;&#3122;&#3137; &#3090;&#3093;&#3143; &#3098;&#3134;&#3074;&#3116;&#3120;&#3149;&#3122;&#3147; &#3081;&#3074;&#3105;&#3103;&#3074;&#3108;&#3147; &#3125;&#3134;&#3120;&#3074;&#3108;&#3134; &#3090;&#3093;&#3149;&#3093;&#3128;&#3134;&#3120;&#3135;&#3095;&#3134; &#3118;&#3074;&#3103;&#3122;&#3149;&#3122;&#3147; &#3108;&#3136;&#3125;&#3149;&#3120; &#3095;&#3134;&#3119;&#3134;&#3122; &#3114;&#3134;&#3122;&#3119;&#3149;&#3119;&#3134;&#3120;&#3137;. &#3125;&#3142;&#3074;&#3103;&#3112;&#3143; &#3125;&#3136;&#3120;&#3074;&#3110;&#3120;&#3135;&#3112;&#3135; &#3078;&#3128;&#3149;&#3114;&#3108;&#3149;&#3120;&#3135;&#3093;&#3135; &#3108;&#3120;&#3122;&#3135;&#3074;&#3098;&#3135; &#3098;&#3135;&#3093;&#3135;&#3108;&#3149;&#3128; &#3098;&#3143;&#3128;&#3135;&#3112;&#3134; &#3115;&#3122;&#3135;&#3108;&#3074; &#3122;&#3143;&#3093;&#3114;&#3147;&#3119;&#3135;&#3074;&#3110;&#3135;.</p><div class='amp-inner-ad gap15'><amp-ad width=336 height=280 type='doubleclick' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-slot='/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280' data-multi-size='300x250' data-multi-size-validation='false'></amp-ad></div><p>&#3080; &#3096;&#3103;&#3112;&#3122;&#3147; &#3095;&#3134;&#3119;&#3114;&#3105;&#3135;&#3112; &#3112;&#3122;&#3137;&#3095;&#3137;&#3120;&#3137; &#3118;&#3139;&#3108;&#3135; &#3098;&#3142;&#3074;&#3110;&#3095;&#3134;, &#3118;&#3120;&#3146;&#3093;&#3120;&#3137; &#3098;&#3134;&#3125;&#3137;&#3116;&#3108;&#3137;&#3093;&#3137;&#3122; &#3118;&#3111;&#3149;&#3119; &#3093;&#3146;&#3103;&#3149;&#3103;&#3137;&#3118;&#3135;&#3103;&#3149;&#3103;&#3134;&#3105;&#3137;&#3108;&#3137;&#3112;&#3149;&#3112;&#3134;&#3120;&#3137;. &#3093;&#3074;&#3114;&#3142;&#3112;&#3136;&#3122;&#3147; &#3127;&#3134;&#3120;&#3149;&#3103;&#3149; &#3128;&#3120;&#3149;&#3093;&#3149;&#3119;&#3138;&#3103;&#3149; &#3093;&#3134;&#3120;&#3107;&#3074;&#3095;&#3134; &#3080; &#3114;&#3149;&#3120;&#3118;&#3134;&#3110;&#3074; &#3100;&#3120;&#3135;&#3095;&#3135;&#3112;&#3103;&#3149;&#3122;&#3137; &#3093;&#3146;&#3074;&#3110;&#3120;&#3137; &#3098;&#3142;&#3116;&#3137;&#3108;&#3137;&#3074;&#3103;&#3143;, &#3118;&#3120;&#3135;&#3093;&#3146;&#3074;&#3110;&#3120;&#3137; &#3120;&#3128;&#3134;&#3119;&#3112;&#3134;&#3122;&#3137; &#3122;&#3136;&#3093;&#3149; &#3093;&#3134;&#3125;&#3105;&#3074; &#3125;&#3122;&#3149;&#3122; &#3114;&#3149;&#3120;&#3118;&#3134;&#3110;&#3074; &#3100;&#3120;&#3135;&#3095;&#3135;&#3112;&#3103;&#3149;&#3122;&#3137;&#3095;&#3134; &#3077;&#3112;&#3137;&#3118;&#3134;&#3112;&#3074; &#3125;&#3149;&#3119;&#3093;&#3149;&#3108;&#3074; &#3098;&#3143;&#3128;&#3149;&#3108;&#3137;&#3112;&#3149;&#3112;&#3134;&#3120;&#3137;. &#3077;&#3095;&#3149;&#3112;&#3135;&#3118;&#3134;&#3114;&#3093; &#3119;&#3074;&#3108;&#3149;&#3120;&#3134;&#3122;&#3108;&#3147; &#3118;&#3074;&#3103;&#3122;&#3112;&#3137; &#3077;&#3110;&#3137;&#3114;&#3137; &#3098;&#3143;&#3128;&#3135; &#3114;&#3120;&#3135;&#3128;&#3149;&#3109;&#3135;&#3108;&#3135;&#3112;&#3135; &#3114;&#3120;&#3149;&#3119;&#3125;&#3143;&#3093;&#3149;&#3127;&#3135;&#3128;&#3149;&#3108;&#3137;&#3112;&#3149;&#3112;&#3134;&#3120;&#3137;. &#3079;&#3093; &#3077;&#3112;&#3093;&#3134;&#3114;&#3122;&#3149;&#3122;&#3135; &#3078;&#3120;&#3149;&#3105;&#3136;&#3125;&#3147; &#3098;&#3135;&#3112;&#3149;&#3112;&#3135;&#3093;&#3139;&#3127;&#3149;&#3107; &#3096;&#3103;&#3112;&#3134; &#3128;&#3149;&#3109;&#3122;&#3134;&#3112;&#3135;&#3093;&#3135; &#3098;&#3143;&#3120;&#3137;&#3093;&#3146;&#3112;&#3135; &#3114;&#3149;&#3120;&#3118;&#3134;&#3110;&#3134;&#3112;&#3135;&#3093;&#3135; &#3128;&#3074;&#3116;&#3074;&#3111;&#3135;&#3074;&#3098;&#3135;&#3112; &#3125;&#3135;&#3125;&#3120;&#3134;&#3122;&#3112;&#3137; &#3128;&#3143;&#3093;&#3120;&#3135;&#3128;&#3149;&#3108;&#3137;&#3112;&#3149;&#3112;&#3134;&#3120;&#3137;. &#3114;&#3120;&#3125;&#3134;&#3105; &#3115;&#3134;&#3120;&#3149;&#3118;&#3134; &#3128;&#3135;&#3103;&#3136;&#3122;&#3147; &#3098;&#3147;&#3103;&#3137; &#3098;&#3143;&#3128;&#3137;&#3093;&#3137;&#3112;&#3149;&#3112; &#3080; &#3077;&#3095;&#3149;&#3112;&#3135;&#3114;&#3149;&#3120;&#3118;&#3134;&#3110; &#3096;&#3103;&#3112;&#3114;&#3144; &#3100;&#3135;&#3122;&#3149;&#3122;&#3134; &#3093;&#3122;&#3142;&#3093;&#3149;&#3103;&#3120;&#3149; &#3125;&#3135;&#3098;&#3134;&#3120;&#3107;&#3093;&#3137; &#3078;&#3110;&#3143;&#3126;&#3135;&#3074;&#3098;&#3134;&#3120;&#3137;.</p><div id="recommended_video" class="recommended_video"></div><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="dayindex_link">Published On <a href="/2022/12/27/">December 27, 2022</a></div> <h2 class="widgetHeading related-slider"> <!--<a href="/topic/Parawada-Pharma-City/?ref_source=articlepage&ref_medium=amp&ref_campaign=topiclink">--> <a href="/topic/Parawada-Pharma-City/">
   &#3118;&#3120;&#3135;&#3112;&#3149;&#3112;&#3135; <span>PARAWADA PHARMA CITY</span> &#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;&nbsp;
<span class="pwa-catarrow"></span> <!-- <span class="sliderArrow"><i class="material-icons">arrow_forward</i></span>--> </a> </h2> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <!--<a href="/news/visakhapatnam/jana-sena-leader-kona-thatha-rao-was-arrested-at-parawada-pharma-city-in-vizag-271710.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/visakhapatnam/jana-sena-leader-kona-thatha-rao-was-arrested-at-parawada-pharma-city-in-vizag-271710.html"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2020/06/jsp1-1593512431.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          పరవాడ వద్ద తీవ్ర ఉద్రిక్తత: జనసేన సీనియర్ నేత అరెస్టు: అడ్డుకున్న కార్యకర్తలు..పోలీసులతో 
        </div> </a> </li> <li> <!--<a href="/news/india/death-toll-rises-to-9-in-brick-kiln-blast-pm-modi-shocked-and-announced-ex-gratia-333467.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/india/death-toll-rises-to-9-in-brick-kiln-blast-pm-modi-shocked-and-announced-ex-gratia-333467.html"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/12/pmmodi-1671865472.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
           ఇటుకబట్టీ పేలుడు: 9కి మృతులసంఖ్య: ప్రధాని మోడీ దిగ్భ్రాంతి.. మృతుల కుటుంబాలకు 2లక్షల ఎక్స్గ్రేషియా
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <!--<a href="/news/india/seven-people-died-due-to-chimney-explosion-in-brick-kiln-in-bihar-many-injured-333453.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/india/seven-people-died-due-to-chimney-explosion-in-brick-kiln-in-bihar-many-injured-333453.html"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/12/chimney-explosion-033-1671853856.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ఇటుక బట్టీలో చిమ్నీ పేలుడుతో ఏడుగురు మృతి; పలువురికి గాయాలు; సీఎం దిగ్భ్రాంతి!!
        </div> </a> </li> <li> <!--<a href="/news/telangana/suspicions-in-mancherial-six-people-burnt-alive-case-16-police-teams-in-the-field-332961.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/telangana/suspicions-in-mancherial-six-people-burnt-alive-case-16-police-teams-in-the-field-332961.html"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/12/mancherial-case-2-1671261777.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          మంచిర్యాల ఆరుగురి సజీవదహనం కేసులో అనుమానాలు.. రంగంలోకి 16 పోలీస్ బృందాలు
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <!--<a href="/news/telangana/a-massive-fire-accident-in-mancherial-district-six-people-died-332942.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/telangana/a-massive-fire-accident-in-mancherial-district-six-people-died-332942.html"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/12/died-3-1671243758.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          మంచిర్యాల జిల్లాలో ఘోర అగ్నిప్రమాదం; నిద్రలోనే అనంతలోకాలకు ఆరుగురు!!
        </div> </a> </li> <li> <!--<a href="/news/visakhapatnam/narrow-escape-for-passengers-after-a-tourist-bus-catches-fire-at-ananthagiri-ghat-road-in-alluri-di-331486.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/visakhapatnam/narrow-escape-for-passengers-after-a-tourist-bus-catches-fire-at-ananthagiri-ghat-road-in-alluri-di-331486.html"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/11/alluri1-1669599339.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          అరకులోయలో పర్యాటకుల బస్సులో చెలరేగిన మంటలు - తప్పిన ముప్పు
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <!--<a href="/news/india/up-fire-breaks-out-in-meerut-sugar-mill-one-killed-fire-tenders-rushed-to-spot-331437.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/india/up-fire-breaks-out-in-meerut-sugar-mill-one-killed-fire-tenders-rushed-to-spot-331437.html"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/11/1-1669484688.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          సుగర్ మిల్లులో అగ్ని ప్రమాదం: ఒకరు మృతి, భారీగా ఆస్తి నష్టం
        </div> </a> </li> <li> <!--<a href="/news/india/andhra-pradesh-why-can-t-a-series-of-accidents-be-prevented-in-fireworks-manufacturing-centers-w-330322.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <a href="/news/india/andhra-pradesh-why-can-t-a-series-of-accidents-be-prevented-in-fireworks-manufacturing-centers-w-330322.html"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56///" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ఆంధ్రప్రదేశ్: బాణాసంచా తయారీ కేంద్రాల్లో వరుస ప్రమాదాలు ఎందుకు నివారించలేకపోతున్నారు.. బాధ్యత ఎవరిది, ఏం చేయాల్సి ఉంది?
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiatelugu' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="1" data-url='https://telugu.oneindia.com/news/andhra-pradesh/fire-in-parawada-pharma-city-four-workers-dead-one-in-critical-condition-333623.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> <a title="అగ్ని ప్రమాదం" href="/topic/అగ్ని-ప్రమాదం">అగ్ని ప్రమాదం</a> <a title="షార్ట్ సర్క్యూట్" href="/topic/షార్ట్-సర్క్యూట్">షార్ట్ సర్క్యూట్</a> <a title="విశాఖ" href="/topic/విశాఖ">విశాఖ</a> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                        A fire broke out in Parawada Pharmacy. In this incident, four people died and the condition of one person became serious.  
                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiatelugu' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="2" data-url='https://telugu.oneindia.com/news/andhra-pradesh/fire-in-parawada-pharma-city-four-workers-dead-one-in-critical-condition-333623.html'> </amp-embed> <div class='vdoBlock clearfix'> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick"
      data-slot="/1008496/AMP-320x250"
      data-multi-size="320x250"
      data-enable-refresh=30
      data-multi-size-validation="false"
      rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"],"content_id":["333623"],"first_hand":["lead-amp"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiatelugu' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://telugu.oneindia.com/news/andhra-pradesh/fire-in-parawada-pharma-city-four-workers-dead-one-in-critical-condition-333623.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/telugu.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=telugu.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://telugu.oneindia.com/news/andhra-pradesh/fire-in-parawada-pharma-city-four-workers-dead-one-in-critical-condition-333623.html&host=telugu.oneindia.com&id=333623&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=te&title=పరవాడ ఫార్మాసిటీలో అగ్నిప్రమాదం: నలుగురు మృతి;ఒకరి పరిస్థితి విషమం "> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"],"content_id":["333623"],"first_hand":["lead-amp"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiatelugu' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://telugu.oneindia.com/news/andhra-pradesh/fire-in-parawada-pharma-city-four-workers-dead-one-in-critical-condition-333623.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
        height="50"
        type="doubleclick"
        data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"],"content_id":["333623"],"first_hand":["lead-amp"]}}' data-enable-refresh="30" rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a> <span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a><span>&bull;</span><a href="https://www.oneindia.com/code-of-business-conduct.html">Code of Business Conduct</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>