
<!doctype html> <html amp lang="te"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <meta name="amp-ad-enable-refresh" content="network1=30"> <title>అమిత్ షా వారసుడి రంగప్రవేశంతో కీలక మలుపు తిరగబోతున్న రాజకీయం?? | sunil bansal entered the telangana politics are crucial turn  - Telugu Oneindia </title> <meta name="headline" itemprop="headline" content="అమిత్ షా వారసుడి రంగప్రవేశంతో కీలక మలుపు తిరగబోతున్న రాజకీయం??"/> <meta itemprop="url" content="https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html"/> <meta name="description" itemprop="description" content="With the arrival of Sunil, who is Amit Shah&quot;s right-hand man, it is expected that the Telangana BJP will be rejuvenated.అమిత్ షాకు రైట్‌హ్యాండ్‌గా ఉండే సునీల్ రాక‌తో తెలంగాణ బీజేపీతో నూత‌నోత్తేజం వెల్లివిరుస్తుంద‌ని భావిస్తున్నారు."/> <meta name="robots" content="max-image-preview:large"> <meta itemprop="datePublished" content="2022-08-14 20:03:45"/> <meta property="taboola-category" content="telugu"/> <meta name="news_keywords" content="telugu latest news, latest news in telugu, telugu political news, telangana political news, modi news in telugu, narendra modi news in telugu, amit shah news in telugu, latest news on bjp, bjp news in telugu, latest news on kcr, latest news on congress, latest news on trs"/> <meta name="Generator" content="Greynium CMS"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html"/> <meta property="article:published_time" content="2022-08-14 20:03:45" /> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <meta name="amp-consent-blocking" content="amp-ad" /> <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="preconnect"> <link rel="preload" href="/common/adaptive/mobi/fonts/telugu-fonts/NotoSansTelugu-Bold.woff2" as="font" crossorigin> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html"
  },
    "headline": "అమిత్ షా వారసుడి రంగప్రవేశంతో కీలక మలుపు తిరగబోతున్న రాజకీయం??",
  "image": {
    "@type": "ImageObject",
    "url": ["https://telugu.oneindia.com/img/2022/08/sunil-bansal-222-1660487597.jpg"],
     "width": 696,
    "height": 450
  },
  "datePublished": "2022-08-14 20:03:45",
  "dateModified": "2022-08-14T20:03:48+05:30",
  "author": {
    "@type": "Person",
    "url": "https://telugu.oneindia.com/authors/GarikapatiRajesh.html",
    "name": "Garikapati Rajesh"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Oneindia Telugu",
    "url":"https://telugu.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
	    "https://twitter.com/oneindiatelugu"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://telugu.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
   "description": "With the arrival of Sunil, who is Amit Shah&quot;s right-hand man, it is expected that the Telangana BJP will be rejuvenated.అమిత్ షాకు రైట్‌హ్యాండ్‌గా ఉండే సునీల్ రాక‌తో తెలంగాణ బీజేపీతో నూత‌నోత్తేజం వెల్లివిరుస్తుంద‌ని భావిస్తున్నారు.",
   "keywords": "Telugu latest news, latest news in telugu, telugu political news, telangana political news, modi news in telugu, narendra modi news in telugu, amit shah news in telugu, latest news on bjp, bjp news in telugu, latest news on kcr, latest news on congress, latest news on trs",
   "articleBody":"తెలంగాణ&amp;zwnj;లో భార&amp;zwnj;తీయ జ&amp;zwnj;న&amp;zwnj;తాపార్టీ దూకుడు రాజ&amp;zwnj;కీయం చేస్తోంది. ప్ర&amp;zwnj;స్తుతం ఈ పార్టీని నిల&amp;zwnj;వ&amp;zwnj;రించ&amp;zwnj;డానికి అధికార తెలంగాణ రాష్ట్ర స&amp;zwnj;మితితోపాటు కాంగ్రెస్ పార్టీ కూడా శ&amp;zwnj;త&amp;zwnj;థా ప్ర&amp;zwnj;య&amp;zwnj;త్నిస్తోంది. ఒక ఎమ్మెల్యే సీటు గెలుచుకున్న ప&amp;zwnj;రిస్థితి నుంచి అధికారాన్ని చేజిక్కించుకునే దిశ&amp;zwnj;గా తెలంగాణ&amp;zwnj;లో ఆ పార్టీ ప&amp;zwnj;య&amp;zwnj;నం కొన&amp;zwnj;సాగుతోంది. తెలంగాణ రాష్ట్ర స&amp;zwnj;మితి వైఫ&amp;zwnj;ల్యాలు, కాంగ్రెస్ పార్టీ బ&amp;zwnj;ల&amp;zwnj;హీన&amp;zwnj;త&amp;zwnj;లు బీజేపీకి దోహ&amp;zwnj;ద&amp;zwnj;ప&amp;zwnj;డుతున్నాయి.    కమ్యూనిస్టుల కోటను కూల్చివేసినట్లుగానే తెలంగాణలో కూడా..   కేంద్రం నుంచి అందుతున్న మ&zwnj;ద్ద&zwnj;తు ఇక్క&zwnj;డి పార్టీ నేత&zwnj;ల&zwnj;కు అద&zwnj;న&zwnj;పు బ&zwnj;లంగా మారింది. త్రిపుర&zwnj;లో ఎలాంటి వ్యూహాన్ని అవ&zwnj;లంబించి అక్క&zwnj;డి క&zwnj;మ్యూనిస్టుల కోట&zwnj;ను కూల్చేశారో అదే వ్యూహాన్ని ఇక్క&zwnj;డ అవ&zwnj;లంబించి రాష్ట్రంలో క&zwnj;మ&zwnj;లం జెండాను రెప&zwnj;రెప&zwnj;లాడించే దిశ&zwnj;గా అధినాయ&zwnj;క&zwnj;త్వం అడుగులు వేస్తోంది. ఇందులో భాగంగానే రాష్ట్రంలో పార్టీ సంస్థాగ&zwnj;త వ్య&zwnj;వ&zwnj;హారాల&zwnj;ను ప&zwnj;ర్య&zwnj;వేక్షించ&zwnj;డానికి రాజ&zwnj;స్థాన్ కు చెందిన సునీల్ బ&zwnj;న్సాల్&zwnj;కు అప్ప&zwnj;గించిన విషయం తెలిసిందే.ఇప్ప&zwnj;టివ&zwnj;ర&zwnj;కు రాష్ట్ర వ్య&zwnj;వ&zwnj;హారాల ఇన్&zwnj;ఛార్జి త&zwnj;రుణ్ ఛుగ్&zwnj;కు కేవ&zwnj;లం రాజ&zwnj;కీయ వ్య&zwnj;వ&zwnj;హారాల ప&zwnj;ర్య&zwnj;వేక్ష&zwnj;ణ&zwnj;కు ప&zwnj;రిమితం చేశారు. దీనివెనక బీజేపీ అధిష్టానం ప్రణాళిక ఉంది.     బలోపేతం కావడం కోసమే సునీల్   అమిత్ షాకు రైట్&zwnj;హ్యాండ్&zwnj;గా ఉండే సునీల్ రాక&zwnj;తో తెలంగాణ బీజేపీతో నూత&zwnj;నోత్తేజం వెల్లివిరుస్తుంద&zwnj;ని భావిస్తున్నారు. వాస్త&zwnj;వానికి క్షేత్ర&zwnj;స్థాయిలో బీజేపీకి బ&zwnj;లం లేదు. టీఆర్ఎస్&zwnj;కు, కాంగ్రెస్&zwnj;కు అదే ప్ర&zwnj;ధాన బ&zwnj;లం. కొన్ని నియోజ&zwnj;క&zwnj;వ&zwnj;ర్గాల్లో మాత్ర&zwnj;మే బ&zwnj;ల&zwnj;మైన నాయ&zwnj;క&zwnj;త్వం ఉన్న బీజేపీ మొత్తం 119 నియోజ&zwnj;క&zwnj;వ&zwnj;ర్గాల్లో బ&zwnj;లోపేతం కావ&zwnj;డంపై దృష్టిసారించింది.వీటిని దృష్టిలో ఉంచుకొనే సునీల్&zwnj;కు బాధ్యతలు అప్ప&zwnj;గించిన&zwnj;ట్లు తెలుస్తోంది. 2017లో జ&zwnj;రిగిన ఉత్తర్ ప్రదేశ్ ఎన్నిక&zwnj;ల్లో బీజేపీ ఘ&zwnj;న&zwnj; విజయం సాధించడంలో సునీల్ బన్సాల్ ది కీలక పాత్ర. 2022లో యూపీలో యోగి ఆదిత్యనాథ్ తిరిగి రెండోసారి అధికారంలోకి రావడంలోను కీల&zwnj;కంగా ప&zwnj;నిచేశారు.       అభ్యర్థుల ఎంపికలో నైపుణ్యం   బూత్ స్థాయి నుంచి పార్టీని బ&zwnj;లోపేతం చేసి అభ్య&zwnj;ర్థుల&zwnj;ను ఎంపిక చేయ&zwnj;డంలో సునీల్ అత్యంత నైపుణ్య&zwnj;త&zwnj;ను ప్ర&zwnj;ద&zwnj;ర్శిస్తారు. ఆయ&zwnj;న దృష్టి మొత్తం ఈ అంశంపైనే ఉంటుంది. యోగి రెండోసారి ముఖ్యమంత్రి కావడంలో ముఖ్యమైన విషయం.. వ్యతిరేకత ఎదుర్కొంటున్న ఎమ్మెల్యేలను మార్చడం. ఈ అంశం పార్టీ విజయానికి కీలకంగా మారింది.అభ్యర్థులను ఎంపిక చేసే విషయంలో ఒక్కోసారి సునీల్ స్వయంగా క్షేత్రస్థాయిలో పర్యటించి ఖరారు చేస్తారు. ఆయన అంచనాలకు అనుగుణంగా లేకపోతే వారిని తిరస్కరిస్తారు. తెలంగాణలో కూడా బలమైన నాయకులను పార్టీలో చేర్చుకోవడంపై దృష్టిపెట్టిన బీజేపీ అందుకనుగుణంగానే సునీల్ కు బీజేపీ తెలంగాణ సంస్థాగత వ్యవహారాలను అప్పగించారు. తరుణ్ ఛుగ్, సునీల్ బన్సల్ క్షేత్రస్థాయిలో చేసే పనితీరుతో అధికారాన్ని చేజిక్కించుకోవడం సాధ్యపడుతుందని బీజేపీ నాయకులు భావిస్తున్నారు."
}
</script> <script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/telugu.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/telugu.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"telangana","item":"https:\/\/telugu.oneindia.com\/news\/telangana\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-consent id="googlefc" layout="nodisplay" type="googlefc"> <script type="application/json">
{
    "clientConfig":{
        "publisherIdentifier":"pub-6601380052549923"
    }
}
</script> </amp-consent> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="true"> <!-- Header starts here --> <amp-install-serviceworker src="https://telugu.oneindia.com/oiframework-sw.js?v=1.0.24" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-14"
  },
  "extraUrlParams": {
        "cd1": "oi-Garikapati Rajesh",
        "cd2": "AMP",
    "cd3": "2022-08-14",
    "cd4": "https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html",
    "cd6": "https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html",
    "cd8": "article-amp"
  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
                "cd1": "oi-Garikapati Rajesh",
                "cd3": "2022-08-14",
        "cd4": "https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html",
	"cd6": "https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html",
	"cd8": "article-amp"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"
  },
  "extraUrlParams": {
    "cd6": "bjp"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "bjp"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics3"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-14"
  },
 "extraUrlParams": {
    "cd8": "article-amp"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"title": "కమ్యూనిస్టుల కోటను కూల్చివేసినట్లుగానే తెలంగాణలో కూడా..","ampdocUrl":"https://telugu.oneindia.com/amphtml/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn/articlecontent-pf390656-324221.html","documentLocation":"https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"title": "బలోపేతం కావడం కోసమే సునీల్","ampdocUrl":"https://telugu.oneindia.com/amphtml/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn/articlecontent-pf390657-324221.html","documentLocation":"https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"title": "అభ్యర్థుల ఎంపికలో నైపుణ్యం","ampdocUrl":"https://telugu.oneindia.com/amphtml/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn/articlecontent-pf390658-324221.html","documentLocation":"https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics4"> <script type="application/json">
{

  "vars": {
    "account": "UA-110466-40"
  },
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview","vars": {"title": "కమ్యూనిస్టుల కోటను కూల్చివేసినట్లుగానే తెలంగాణలో కూడా..","ampdocUrl":"https://telugu.oneindia.com/amphtml/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn/articlecontent-pf390656-324221.html","documentLocation":"https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html","cd8":"article-amp"}},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview","vars": {"title": "బలోపేతం కావడం కోసమే సునీల్","ampdocUrl":"https://telugu.oneindia.com/amphtml/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn/articlecontent-pf390657-324221.html","documentLocation":"https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html","cd8":"article-amp"}},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview","vars": {"title": "అభ్యర్థుల ఎంపికలో నైపుణ్యం","ampdocUrl":"https://telugu.oneindia.com/amphtml/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn/articlecontent-pf390658-324221.html","documentLocation":"https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html","cd8":"article-amp"}}}
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
    "c1": "2"
  },
  "requests": {"host": "https://sb.scorecardresearch.com","base": "${host}/b?","pageview0":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=కమ్యూనిస్టుల కోటను కూల్చివేసినట్లుగానే తెలంగాణలో కూడా..&c7=https://telugu.oneindia.com/amphtml/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn/articlecontent-pf390656-324221.html&c9=${documentReferrer}&cs_c7amp=https://telugu.oneindia.com/amphtml/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html","pageview1":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=బలోపేతం కావడం కోసమే సునీల్&c7=https://telugu.oneindia.com/amphtml/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn/articlecontent-pf390657-324221.html&c9=${documentReferrer}&cs_c7amp=https://telugu.oneindia.com/amphtml/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html","pageview2":"${base}c1=2&c2=${c2}&cs_ucfr=$IF($EQUALS(${consentState}, sufficient), 1)$IF($EQUALS(${consentState}, insufficient), 0)$IF($EQUALS(${consentState},), )&cs_amp_consent=${consentState}&cs_pv=${pageViewId}&c12=${clientId(comScore)}&rn=${random}&c8=అభ్యర్థుల ఎంపికలో నైపుణ్యం&c7=https://telugu.oneindia.com/amphtml/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn/articlecontent-pf390658-324221.html&c9=${documentReferrer}&cs_c7amp=https://telugu.oneindia.com/amphtml/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html"},
  "triggers": {"virtualPageview0": {"selector": ".virtual-pageview-0","on": "visible","request": "pageview0"},"virtualPageview1": {"selector": ".virtual-pageview-1","on": "visible","request": "pageview1"},"virtualPageview2": {"selector": ".virtual-pageview-2","on": "visible","request": "pageview2"}}
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="india-flag"> <amp-img src="/images/flag-animation1.gif" width="43" height="43" layout="responsive" alt="India"></amp-img> </div> <div class="mobi-logo"> <a href="https://telugu.oneindia.com/"><amp-img data-hero src="/images/telugu-oneindia-logo.svg" alt="Oneindia Telugu" height="40px" width="100px" ></amp-img></a> </div> <div class="oiapp-promo oiapppromohead open-app"><a href="https://play.google.com/store/apps/details?id=com.oneindia.common" target="_blank"><button><img data-hero src="/images/google-play.png" alt="Oneindia App"> Get App </button></a></div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://telugu.oneindia.com/"><amp-img data-hero src="/images/telugu-oneindia-logo.svg" alt="Oneindia Telugu" height="40px" width="105px" ></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <li class="mainnav"> <a href="/news/" class="submenu" ><span >వార్తలు</span></a><span class="arrowIcon fa fa-angle-down"></span> <ul class="sub-menu"> <li><a href="/news/national/" ><span >జాతీయ వార్తలు</span></a></li> <li><a href="/news/state/" ><span >రాష్ట్ర వార్తలు</span></a></li> <li><a href="/news/districts/" ><span >జిల్లా వార్తలు</span></a></li> <li><a href="/news/international/" ><span >అంతర్జాతీయం</span></a></li> <li><a href="/grapevine/" ><span >లోగుట్టు</span></a></li> <li><a href="/talk-of-the-day/" ><span >టాక్ ఆఫ్ టుడే</span></a></li> <li><a href="/feature/" ><span >ఫీచర్స్</span></a></li> <li><a href="/jyotishyam/" ><span >జ్యోతిషం</span></a></li> </ul> </li> <li class="mainnav"><a href="/news/city/?OITelhdr" class="submenu">నగరం</a></li> <li class="mainnav"> <a href="https://telugu.mykhel.com/" class="submenu" ><span >క్రీడలు</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://telugu.mykhel.com/football/" ><span >పుట్‌బాల్ </span></a></li> <li><a href="https://telugu.mykhel.com/cricket/" ><span >క్రికెట్</span></a></li> <li><a href="https://telugu.mykhel.com/badminton/news/" ><span >బ్యాడ్మింటన్</span></a></li> <li><a href="https://telugu.mykhel.com/tennis/news/" ><span >టెన్నిస్ </span></a></li> <li><a href="https://telugu.mykhel.com/hockey/news/" ><span >హాకీ </span></a></li> <li><a href="https://telugu.mykhel.com/kabaddi/news/" ><span >కబడ్డీ</span></a></li> <li><a href="https://telugu.mykhel.com/more-sports/" ><span >మరిన్ని క్రీడలు</span></a></li> </ul> </div> </li> <li class="mainnav"><a href="https://telugu.filmibeat.com/" class="submenu" ><span >సినిమా</span></a></li> <li class="mainnav"><a href="https://telugu.boldsky.com/" class="submenu" ><span >లైఫ్ స్టైల్‍</span></a></li> <li class="mainnav"><a href="https://telugu.drivespark.com/" class="submenu" ><span >ఆటోమొబైల్స్</span></a></li> <li class="mainnav"><a href="https://telugu.gizbot.com/" class="submenu" ><span >గిజ్‌బాట్‍</span></a></li> <li class="mainnav"><a href="https://telugu.nativeplanet.com/" class="submenu" ><span >ట్రావెల్</span></a></li> <li class="mainnav"><a href="https://telugu.goodreturns.in/" class="submenu" ><span >మ‌నీ</span></a></li> <li class="mainnav"><a href="/videos/" class="submenu" ><span >వీడియో </span></a></li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="/news/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</a></li> <li class="nav-section"><a href="/videos/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3125;&#3136;&#3105;&#3135;&#3119;&#3147;&#3122;&#3137;</a></li> <li class="nav-section"><a href="/topic/politics?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3120;&#3134;&#3100;&#3093;&#3136;&#3119;&#3134;&#3122;&#3137;</a></li> <li class="nav-section"><a href="/live-tv/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3122;&#3144;&#3125;&#3149; &#3103;&#3136;&#3125;&#3136;</a></li> <li class="nav-section"><a href="/news/city/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3112;&#3095;&#3120;&#3074;</a></li> <li class="nav-section"><a href="/news/telangana/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3108;&#3142;&#3122;&#3074;&#3095;&#3134;&#3107;</a></li> <li class="nav-section"><a href="/news/andhra-pradesh/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3078;&#3074;&#3111;&#3149;&#3120;&#3114;&#3149;&#3120;&#3110;&#3143;&#3126;&#3149;</a></li> <li class="nav-section"><a href="/news/national/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3100;&#3134;&#3108;&#3136;&#3119; &#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</a></li> <li class="nav-section"><a href="/news/international/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3077;&#3074;&#3108;&#3120;&#3149;&#3100;&#3134;&#3108;&#3136;&#3119;&#3074;</a></li> <li class="nav-section"><a href="/news/business/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3125;&#3134;&#3107;&#3135;&#3100;&#3149;&#3119;&#3074;</a></li> <li class="nav-section"><a href="/jyotishyam/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3100;&#3149;&#3119;&#3147;&#3108;&#3135;&#3127;&#3074;</a></li> <li class="nav-section"><a href="/nri/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3086;&#3112;&#3149;&#3112;&#3134;&#3120;&#3142;&#3158;</a></li> <li class="nav-section"><a href="/talk-of-the-day/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3103;&#3134;&#3093;&#3149; &#3078;&#3115;&#3149; &#3103;&#3137;&#3105;&#3143;</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="324221" data-slideshow="true" data-category_name="news" data-category_id="568"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/independence-day/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=Article-TrendingTopics1">Independence Day</a></li> <li><a href="/news/hyderabad/bandi-sanjay-made-hot-comments-on-bjp-joinings-324194.html?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=Article-TrendingTopics2">50 మంది ఎమ్మెల్యేలు రెడీ</a></li> <li><a href="https://telugu.filmibeat.com/hero/jr-ntr-gets-place-in-variety-magazine-oscar-prediction-list-112137.html?utm_medium=AMP&utm_source=OI-TE&utm_campaign=Article-TrendingTopics3">ఆస్కార్ లిస్టులో ఎన్టీఆర్..</a></li> <li><a href="https://telugu.filmibeat.com/heroine/actress-shama-sikander-gorgeous-photos-viral-112132.html?utm_medium=AMP&utm_source=OI-TE&utm_campaign=Article-TrendingTopics4">బాత్‌టబ్‌లో  అందాల అరబోత..</a></li> <li><a href="https://telugu.mykhel.com/topic/india-vs-west-indies?utm_medium=AMP&utm_source=OI-TE&utm_campaign=Article-TrendingTopics5">Ind Vs WI</a></li> <li><a href="https://telugu.goodreturns.in/news/indian-stock-market-bigbull-rakesh-jhunjhunwala-passed-away-at-age-of-62-with-ill-health-021392.html?utm_medium=AMP&utm_source=OI-TE&utm_campaign=Article-TrendingTopics6">రాకేష్ జున్‌జున్‌వాలా మృతి..</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!--<span>&nbsp; <amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp; </span>--> <a href="/news/telangana/" >&#3108;&#3142;&#3122;&#3074;&#3095;&#3134;&#3107;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">అమిత్ షా వారసుడి రంగప్రవేశంతో కీలక మలుపు తిరగబోతున్న రాజకీయం??</h1> <!--<div class="synopsis"><h2 itemprop="description" class="synopsishead"></h2></div>--> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by" content="Garikapati Rajesh"><div class="author-profile written-by">By <a rel="author" href="/authors/GarikapatiRajesh.html" title="Profile of Garikapati Rajesh" target="_blank"><strong>Garikapati Rajesh</strong></a></div></span> </h3> <br/> <time datetime="2022-08-14T20:03:48+05:30" itemprop="datePublished">
                                                                                Published: August 14 2022, 20:03 [IST]
                                                                        </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-href="https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html?utm_source=facebook&utm_medium=AMP&utm_campaign=SocialShare" data-param-quote="అమిత్ షా వారసుడి రంగప్రవేశంతో కీలక మలుపు తిరగబోతున్న రాజకీయం??"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-url="https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html?utm_source=twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-text="https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html?utm_source=whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMPHF-wowk7T0Ag">Google Oneindia New</a></div> <!--<amp-social-share type="telegram" data-share-endpoint="https://telegram.me/share/url?url=" width="30px" height="30px" data-param-utm_source="telegram&utm_medium=AMP&utm_campaign=SocialShare" data-param-url="https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html"></amp-social-share>--> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-tel-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <div class="article_middle"><p>&#3108;&#3142;&#3122;&#3074;&#3095;&#3134;&#3107;&zwnj;&#3122;&#3147; &#3117;&#3134;&#3120;&zwnj;&#3108;&#3136;&#3119; &#3100;&zwnj;&#3112;&zwnj;&#3108;&#3134;&#3114;&#3134;&#3120;&#3149;&#3103;&#3136; &#3110;&#3138;&#3093;&#3137;&#3105;&#3137; &#3120;&#3134;&#3100;&zwnj;&#3093;&#3136;&#3119;&#3074; &#3098;&#3143;&#3128;&#3149;&#3108;&#3147;&#3074;&#3110;&#3135;. &#3114;&#3149;&#3120;&zwnj;&#3128;&#3149;&#3108;&#3137;&#3108;&#3074; &#3080; &#3114;&#3134;&#3120;&#3149;&#3103;&#3136;&#3112;&#3135; &#3112;&#3135;&#3122;&zwnj;&#3125;&zwnj;&#3120;&#3135;&#3074;&#3098;&zwnj;&#3105;&#3134;&#3112;&#3135;&#3093;&#3135; &#3077;&#3111;&#3135;&#3093;&#3134;&#3120; &#3108;&#3142;&#3122;&#3074;&#3095;&#3134;&#3107; &#3120;&#3134;&#3127;&#3149;&#3103;&#3149;&#3120; &#3128;&zwnj;&#3118;&#3135;&#3108;&#3135;&#3108;&#3147;&#3114;&#3134;&#3103;&#3137; &#3093;&#3134;&#3074;&#3095;&#3149;&#3120;&#3142;&#3128;&#3149; &#3114;&#3134;&#3120;&#3149;&#3103;&#3136; &#3093;&#3138;&#3105;&#3134; &#3126;&zwnj;&#3108;&zwnj;&#3109;&#3134; &#3114;&#3149;&#3120;&zwnj;&#3119;&zwnj;&#3108;&#3149;&#3112;&#3135;&#3128;&#3149;&#3108;&#3147;&#3074;&#3110;&#3135;. &#3090;&#3093; &#3086;&#3118;&#3149;&#3118;&#3142;&#3122;&#3149;&#3119;&#3143; &#3128;&#3136;&#3103;&#3137; &#3095;&#3142;&#3122;&#3137;&#3098;&#3137;&#3093;&#3137;&#3112;&#3149;&#3112; &#3114;&zwnj;&#3120;&#3135;&#3128;&#3149;&#3109;&#3135;&#3108;&#3135; &#3112;&#3137;&#3074;&#3098;&#3135; &#3077;&#3111;&#3135;&#3093;&#3134;&#3120;&#3134;&#3112;&#3149;&#3112;&#3135; &#3098;&#3143;&#3100;&#3135;&#3093;&#3149;&#3093;&#3135;&#3074;&#3098;&#3137;&#3093;&#3137;&#3112;&#3143; &#3110;&#3135;&#3126;&zwnj;&#3095;&#3134; &#3108;&#3142;&#3122;&#3074;&#3095;&#3134;&#3107;&zwnj;&#3122;&#3147; &#3078; &#3114;&#3134;&#3120;&#3149;&#3103;&#3136; &#3114;&zwnj;&#3119;&zwnj;&#3112;&#3074; &#3093;&#3146;&#3112;&zwnj;&#3128;&#3134;&#3095;&#3137;&#3108;&#3147;&#3074;&#3110;&#3135;. &#3108;&#3142;&#3122;&#3074;&#3095;&#3134;&#3107; &#3120;&#3134;&#3127;&#3149;&#3103;&#3149;&#3120; &#3128;&zwnj;&#3118;&#3135;&#3108;&#3135; &#3125;&#3144;&#3115;&zwnj;&#3122;&#3149;&#3119;&#3134;&#3122;&#3137;, &#3093;&#3134;&#3074;&#3095;&#3149;&#3120;&#3142;&#3128;&#3149; &#3114;&#3134;&#3120;&#3149;&#3103;&#3136; &#3116;&zwnj;&#3122;&zwnj;&#3129;&#3136;&#3112;&zwnj;&#3108;&zwnj;&#3122;&#3137; &#3116;&#3136;&#3100;&#3143;&#3114;&#3136;&#3093;&#3135; &#3110;&#3147;&#3129;&zwnj;&#3110;&zwnj;&#3114;&zwnj;&#3105;&#3137;&#3108;&#3137;&#3112;&#3149;&#3112;&#3134;&#3119;&#3135;.</p><p><div id="slide_container"> <div ></div> <div id="frame-fancybox-overlay" class="overlay-fixed"></div> <div id="mainContent"> <amp-layout class="virtual-pageview-0" data-vars-page-location="https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html" data-vars-page-title="కమ్యూనిస్టుల కోటను కూల్చివేసినట్లుగానే తెలంగాణలో కూడా.."> <div> <amp-img data-hero src="/img/2022/08/sunil-bansal-221-1660487464.jpg" class="contain" width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">కమ్యూనిస్టుల కోటను కూల్చివేసినట్లుగానే తెలంగాణలో కూడా..</div> <div class="clearfix"></div> </amp-layout> <p>కేంద్రం నుంచి అందుతున్న మ&zwnj;ద్ద&zwnj;తు ఇక్క&zwnj;డి పార్టీ నేత&zwnj;ల&zwnj;కు అద&zwnj;న&zwnj;పు బ&zwnj;లంగా మారింది. త్రిపుర&zwnj;లో ఎలాంటి వ్యూహాన్ని అవ&zwnj;లంబించి అక్క&zwnj;డి క&zwnj;మ్యూనిస్టుల కోట&zwnj;ను కూల్చేశారో అదే వ్యూహాన్ని ఇక్క&zwnj;డ అవ&zwnj;లంబించి రాష్ట్రంలో క&zwnj;మ&zwnj;లం జెండాను రెప&zwnj;రెప&zwnj;లాడించే దిశ&zwnj;గా అధినాయ&zwnj;క&zwnj;త్వం అడుగులు వేస్తోంది. ఇందులో భాగంగానే రాష్ట్రంలో పార్టీ సంస్థాగ&zwnj;త వ్య&zwnj;వ&zwnj;హారాల&zwnj;ను ప&zwnj;ర్య&zwnj;వేక్షించ&zwnj;డానికి రాజ&zwnj;స్థాన్ కు చెందిన సునీల్ బ&zwnj;న్సాల్&zwnj;కు అప్ప&zwnj;గించిన విషయం తెలిసిందే.</p><p>ఇప్ప&zwnj;టివ&zwnj;ర&zwnj;కు రాష్ట్ర వ్య&zwnj;వ&zwnj;హారాల ఇన్&zwnj;ఛార్జి త&zwnj;రుణ్ ఛుగ్&zwnj;కు కేవ&zwnj;లం రాజ&zwnj;కీయ వ్య&zwnj;వ&zwnj;హారాల ప&zwnj;ర్య&zwnj;వేక్ష&zwnj;ణ&zwnj;కు ప&zwnj;రిమితం చేశారు. దీనివెనక బీజేపీ అధిష్టానం ప్రణాళిక ఉంది.</p><div id="deeplink_" class="dynamic-deeplink" ></div><div class='amp-inner-ad'><amp-ad width='320' height='480' type='doubleclick' data-slot='/1008496/oi-tel-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50,320x480' json='{"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div> <amp-layout class="virtual-pageview-1" data-vars-page-location="https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html" data-vars-page-title="బలోపేతం కావడం కోసమే సునీల్"> <div> <amp-img data-hero src="/img/2022/08/sunil-bansal-222-1660487473.jpg" class="contain"  width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">బలోపేతం కావడం కోసమే సునీల్</div> <div class="clearfix"></div> </amp-layout> <p><br />అమిత్ షాకు రైట్&zwnj;హ్యాండ్&zwnj;గా ఉండే సునీల్ రాక&zwnj;తో తెలంగాణ బీజేపీతో నూత&zwnj;నోత్తేజం వెల్లివిరుస్తుంద&zwnj;ని భావిస్తున్నారు. వాస్త&zwnj;వానికి క్షేత్ర&zwnj;స్థాయిలో బీజేపీకి బ&zwnj;లం లేదు. టీఆర్ఎస్&zwnj;కు, కాంగ్రెస్&zwnj;కు అదే ప్ర&zwnj;ధాన బ&zwnj;లం. కొన్ని నియోజ&zwnj;క&zwnj;వ&zwnj;ర్గాల్లో మాత్ర&zwnj;మే బ&zwnj;ల&zwnj;మైన నాయ&zwnj;క&zwnj;త్వం ఉన్న బీజేపీ మొత్తం 119 నియోజ&zwnj;క&zwnj;వ&zwnj;ర్గాల్లో బ&zwnj;లోపేతం కావ&zwnj;డంపై దృష్టిసారించింది.</p><div class="amp-flying-carpet"><div class="amp-flying-carpet-text-border">.</div><amp-fx-flying-carpet height="400px"> <amp-ad width="300"
                                            height="600"
                                            layout="fixed"
                                            type="doubleclick"
                                            data-multi-size="300x600"
                                            data-enable-refresh=30
                                            data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"]}}> </amp-ad> </amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">.</div></div><p>వీటిని దృష్టిలో ఉంచుకొనే సునీల్&zwnj;కు బాధ్యతలు అప్ప&zwnj;గించిన&zwnj;ట్లు తెలుస్తోంది. 2017లో జ&zwnj;రిగిన ఉత్తర్ ప్రదేశ్ ఎన్నిక&zwnj;ల్లో బీజేపీ ఘ&zwnj;న&zwnj; విజయం సాధించడంలో సునీల్ బన్సాల్ ది కీలక పాత్ర. 2022లో యూపీలో యోగి ఆదిత్యనాథ్ తిరిగి రెండోసారి అధికారంలోకి రావడంలోను కీల&zwnj;కంగా ప&zwnj;నిచేశారు.</p> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher="oneindiadigital-oneindia" data-mode="thumbnails-a-mid" data-placement="Mid Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url=""> </amp-embed> <amp-layout class="virtual-pageview-2" data-vars-page-location="https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html" data-vars-page-title="అభ్యర్థుల ఎంపికలో నైపుణ్యం"> <div> <amp-img data-hero src="/img/2022/08/sunil-bansal-223-1660487482.jpg" class="contain"  width="600" height="338" layout="responsive"></amp-img> </div> <div class="news_headline">అభ్యర్థుల ఎంపికలో నైపుణ్యం</div> <div class="clearfix"></div> </amp-layout> <p>బూత్ స్థాయి నుంచి పార్టీని బ&zwnj;లోపేతం చేసి అభ్య&zwnj;ర్థుల&zwnj;ను ఎంపిక చేయ&zwnj;డంలో సునీల్ అత్యంత నైపుణ్య&zwnj;త&zwnj;ను ప్ర&zwnj;ద&zwnj;ర్శిస్తారు. ఆయ&zwnj;న దృష్టి మొత్తం ఈ అంశంపైనే ఉంటుంది. యోగి రెండోసారి ముఖ్యమంత్రి కావడంలో ముఖ్యమైన విషయం.. వ్యతిరేకత ఎదుర్కొంటున్న ఎమ్మెల్యేలను మార్చడం. ఈ అంశం పార్టీ విజయానికి కీలకంగా మారింది.</p><p>అభ్యర్థులను ఎంపిక చేసే విషయంలో ఒక్కోసారి సునీల్ స్వయంగా క్షేత్రస్థాయిలో పర్యటించి ఖరారు చేస్తారు. ఆయన అంచనాలకు అనుగుణంగా లేకపోతే వారిని తిరస్కరిస్తారు. తెలంగాణలో కూడా బలమైన నాయకులను పార్టీలో చేర్చుకోవడంపై దృష్టిపెట్టిన బీజేపీ అందుకనుగుణంగానే సునీల్ కు బీజేపీ తెలంగాణ సంస్థాగత వ్యవహారాలను అప్పగించారు. తరుణ్ ఛుగ్, సునీల్ బన్సల్ క్షేత్రస్థాయిలో చేసే పనితీరుతో అధికారాన్ని చేజిక్కించుకోవడం సాధ్యపడుతుందని బీజేపీ నాయకులు భావిస్తున్నారు.</p> </div> <div ></div> </div></p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="dayindex_link">Published On <a href="/2022/08/14/">August 14, 2022</a></div> <h2 class="widgetHeading related-slider"> <a href="/topic/bjp/?ref_source=articlepage&ref_medium=amp&ref_campaign=topiclink">
   &#3118;&#3120;&#3135;&#3112;&#3149;&#3112;&#3135; <span>BJP</span> &#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;&nbsp;
 <span class="sliderArrow"><i class="material-icons">arrow_forward</i></span> </a> </h2> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <a href="/news/telangana/anti-posters-are-shown-at-munugodu-for-rajagopal-reddy-324212.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/08/komati-poster-1-1660476517.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          22 వేల కాంట్రాక్ట్ కోసం నమ్మకాన్ని అమ్ముకున్న ద్రోహివి.. రాజగోపాల్ రెడ్డి మునుగోడు క్షమించదు, పోస్టర్స్
        </div> </a> </li> <li> <a href="/news/telangana/swamy-goud-leg-fracture-after-he-fallen-from-his-bike-324210.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/08/swamy-goud-222-1660474697.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          రోడ్లపై గుంతలు.. బైక్ స్కిడ్డై పడిపోయిన స్వామిగౌడ్, కాలు ఫ్రాక్చర్
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/telangana/cm-kcr-should-suspend-minister-srinivas-goud-raghunandan-rao-on-firing-incident-324205.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/08/raghunandan-rao-33-1660471174.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          మంత్రి శ్రీనివాస్‌ను సస్పెండ్ చేయండి, లేదంటే కోర్టులోనే: రఘునందన్ రావు
        </div> </a> </li> <li> <a href="/news/hyderabad/bandi-sanjay-made-hot-comments-on-bjp-joinings-324194.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/08/bandi-sanjay-bjp-651-1660461974.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          50 మంది ఎమ్మెల్యేలు రెడీ: టీఆర్ఎస్ వీడి బీజేపీలో చేరతారు, బండి సంజయ్..?
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/telangana/bjp-strategy-in-munugode-after-amit-shah-meeting-all-the-state-leaders-stays-in-munugode-becaus-324132.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/08/amit-shah-5222-1660361649.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          మునుగోడులో బీజేపీ వ్యూహం.. అమిత్ షా సభ తర్వాత రాష్ట్ర నాయకులంతా మునుగోడులోనే.. ఎందుకంటే!!
        </div> </a> </li> <li> <a href="/news/andhra-pradesh/amaravati-farmers-padayatra-2-0-assembly-to-arasavalli-central-minister-attend-for-public-meeting-324127.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/08/amaravati-4-1660354341.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          అమరావతి రైతుల మరో మహా పాదయాత్ర : బీజేపీ హామీ - కేంద్ర మంత్రి హాజరు..!!
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/telangana/munugodu-bypoll-trs-local-leaders-opposes-kusukuntla-prabhakar-reddy-s-candidature-324125.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/08/1-1660328585.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          టీఆర్ఎస్‌కు మును‘గోడు’: కూసుకుంట్లను వ్యతిరేకిస్తూ రచ్చ, ఓటమి ఖాయమంటూ వార్నింగ్
        </div> </a> </li> <li> <a href="/news/india/bjp-turned-down-my-demand-for-4-union-cabinet-berths-2019-bihar-cm-nitish-kumar-324124.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/08/1-1660326801.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          నాలుగు కేంద్రమంత్రి పదవులు కోరితే ఇవ్వలేదు: బీజేపీపై నితీష్ కుమార్ 
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="1" data-url='https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <div class="amp-inner-ad gap15"> <amp-ad width=336 height=280
    type="doubleclick"
    rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-slot="/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                        With the arrival of Sunil, who is Amit Shah's right-hand man, it is expected that the Telangana BJP will be rejuvenated.
                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="2" data-url='https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html'> </amp-embed> <div class='vdoBlock clearfix'> <amp-iframe layout='responsive' width='300' height='300' sandbox='allow-popups allow-scripts allow-same-origin' src='https://telugu.oneindia.com/videos/vjsembed-pv/?u=aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTlkOTFhMDMwMWIwMDExZWRhYjlmY2JlNjRiODI4YjY3X2Rvd25sb2FkLm1wNA==&i=https://telugu.oneindia.com/image/900x480x100/2022/08/nellore-2022-aug-13-1660392468545121249.jpg&item_id=1660392468545121249&autoplay=true&mute=true&resolution=vjs-fluid'><amp-img layout='fill' class='dailyhunt_video' src='https://telugu.oneindia.com/image/900x480x100/2022/08/nellore-2022-aug-13-1660392468545121249.jpg' placeholder></amp-img></amp-iframe> <amp-iframe class="amp-photo-block" width=100 height=60
							layout="responsive" sandbox="allow-popups allow-scripts allow-same-origin" src="https://www.oneindia.com/scripts/photos/embed-photos-iframe.php?category_id=74&site=www.oneindia.com"> </amp-iframe> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick" data-slot="/1008496/AMP-320x250" data-multi-size="320x250" data-enable-refresh=30
      data-multi-size-validation="false" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/telugu.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=telugu.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html&host=telugu.oneindia.com&id=324221&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=te&title=అమిత్ షా వారసుడి రంగప్రవేశంతో కీలక మలుపు తిరగబోతున్న రాజకీయం??"> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://telugu.oneindia.com/news/telangana/sunil-bansal-entered-the-telangana-politics-are-crucial-turn-324221.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
        height="50"
        type="doubleclick"
        data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"]}}' data-enable-refresh="30" rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a> <span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>