
<!doctype html> <html amp lang="te"> <head> <meta charset="utf-8"> <meta name="google" content="notranslate"/> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <meta name="amp-ad-enable-refresh" content="network1=30"> <title>రాకేశ్ అంతిమయాత్రలో ఉద్రిక్తత : రాళ్ల దాడి - నిప్పు పెట్టేయత్నం..!! | Tension situation araised in Rakesh funeral who died in police firing at Secunderabad railway station - Telugu Oneindia </title> <meta name="headline" itemprop="headline" content="రాకేశ్ అంతిమయాత్రలో ఉద్రిక్తత : రాళ్ల దాడి - నిప్పు పెట్టేయత్నం..!!"/> <meta itemprop="url" content="https://telugu.oneindia.com/news/telangana/tension-situation-araised-in-rakesh-funeral-who-died-in-police-firing-at-secunderabad-railway-statio-320134.html"/> <meta name="description" itemprop="description" content="Tension situation in Rakesh’s funeral  in warangal, stones thrown on BSNL office and slogans against Central govt. అగ్నిపథ్ నిరసనల్లో పోలీసు కాల్పుల్లో మరణించిన రాకేశ్ అంతిమ యాత్ర ప్రారంభమైంది. యాత్ర కొనసాగుతుండగా ఒక్క సారిగా ఉద్రిక్తత చోటు చేసుకుంది."/> <meta name="robots" content="max-image-preview:large"> <meta itemprop="datePublished" content="2022-06-18 12:21:43"/> <meta property="taboola-category" content="telugu"/> <meta name="news_keywords" content="AGnipath protest, tension in Warangal, attack on bsnl office, Rakesh funeral, TRS leaders console, Secunderabad violence, police firing, అగ్నిపథ్ నిరసనలు, వరంగల్ లో ఉద్రిక్తత, బీఎస్ఎన్ఎల్ కార్యాలయంపై దాడి, రాకేశ్ అంతిమయాత్ర, సికింద్రాబాద్ విధ్వంసం, పోలీసు ఫైరింగ్"/> <meta name="Generator" content="Greynium CMS"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://telugu.oneindia.com/news/telangana/tension-situation-araised-in-rakesh-funeral-who-died-in-police-firing-at-secunderabad-railway-statio-320134.html"/> <meta property="article:published_time" content="2022-06-18 12:21:43" /> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <link href="https://fonts.gstatic.com" rel="dns-prefetch preconnect" crossorigin> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <link href="https://fonts.gstatic.com" rel="preconnect"> <link rel="preload" href="/common/adaptive/mobi/fonts/telugu-fonts/NotoSansTelugu-Bold.woff2" as="font" crossorigin> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link href="https://fonts.gstatic.com" rel="dns-prefetch"> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
    "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://telugu.oneindia.com/news/telangana/tension-situation-araised-in-rakesh-funeral-who-died-in-police-firing-at-secunderabad-railway-statio-320134.html"
  },
    "headline": "రాకేశ్ అంతిమయాత్రలో ఉద్రిక్తత : రాళ్ల దాడి - నిప్పు పెట్టేయత్నం..!!",
  "image": {
    "@type": "ImageObject",
    "url": ["https://telugu.oneindia.com/img/2022/06/rakesh-funeral-11-1655535067.jpg"],
     "width": 696,
    "height": 450
  },
  "datePublished": "2022-06-18 12:21:43",
  "dateModified": "2022-06-18T12:21:43+05:30",
  "author": {
    "@type": "Person",
    "url": "https://telugu.oneindia.com/authors/chaitanya-1772.html",
    "name": "Chaitanya"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Oneindia Telugu",
    "url":"https://telugu.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
	    "https://twitter.com/oneindiatelugu"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://telugu.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
   "description": "Tension situation in Rakesh’s funeral  in warangal, stones thrown on BSNL office and slogans against Central govt. అగ్నిపథ్ నిరసనల్లో పోలీసు కాల్పుల్లో మరణించిన రాకేశ్ అంతిమ యాత్ర ప్రారంభమైంది. యాత్ర కొనసాగుతుండగా ఒక్క సారిగా ఉద్రిక్తత చోటు చేసుకుంది.",
   "keywords": "AGnipath protest, tension in Warangal, attack on bsnl office, Rakesh funeral, TRS leaders console, Secunderabad violence, police firing, అగ్నిపథ్ నిరసనలు, వరంగల్ లో ఉద్రిక్తత, బీఎస్ఎన్ఎల్ కార్యాలయంపై దాడి, రాకేశ్ అంతిమయాత్ర, సికింద్రాబాద్ విధ్వంసం, పోలీసు ఫైరింగ్",
   "articleBody":"అగ్నిపథ్ నిరసనల్లో పోలీసు కాల్పుల్లో మరణించిన రాకేశ్ అంతిమ యాత్ర ప్రారంభమైంది. యాత్ర కొనసాగుతుండగా ఒక్క సారిగా ఉద్రిక్తత చోటు చేసుకుంది. ఆగ్రహంతో ఉన్న నిరసనకారులు.. అంతిమ యాత్రలో పాల్గొంటూ... బీఎస్ఎన్ఎల్ కార్యాలయం పైన రాళ్ల దాడి చేసారు. కేంద్రప్రభుత్వానికి వ్యతిరేకంగా ఆందోళన నిర్వహించారు. బీఎస్&amp;zwnj;ఎన్&amp;zwnj;ఎల్&amp;zwnj; కార్యాలయంపై దాడికి దిగటంతో పాటుగాకార్యాలయం బోర్డుకి నిప్పు పెట్టారు. అయితే, ముందుగానే భారీ స్థాయిలో పోలీసులు అంతిమయాత్రను అనుసరించారు. వెంటనే ఆందోళన కారులను నియంత్రించారు.కార్యాలయం లోపలకు వెళ్లకుండా అడ్డుకున్నారు. మంటలను ఆర్పివేసారు. అగ్నిపథ్ కు వ్యతిరేకంగా సికింద్రాబాద్ స్టేషన్ లో జరిగిన నిరసనల్లో వరంగల్ జిల్లాకు చెందిన రాకేశ్ పాల్గొన్నారు. రాకేశ్ తొలి నుంచి సైన్యంలో చేరాలని ఆశతో పరీక్షకు సిద్దం అయ్యారు. రాకేశ్ సోదరి సైతం బీఎస్ఎఫ్ లో పని చేస్తున్నారు. అయితే, సికింద్రాబాద్ స్టేషన్ లో జరిగిన నిరసనలో విధ్వంసం చోటు చేసుకోవటంతో పోలీసులు కాల్పులకు దిగారు. అందులో రాకేశ్ మరణించారు. పోలీసుల కాల్పుల్లో గాయపడి అచేతనంగా ఉన్న రాకేశ్ ను తొలుత గాంధీ ఆస్పత్రికి తరలించారు.అయితే, అప్పటికే రాకేశ్ మరణించినట్లుగా వైద్యులు నిర్దారించారు. దీంతో.. కుటుంబ సభ్యులు గాంధీ నుంచి రాకేశ్ డెడ్ బాడీని వరంగల్ తీసుకెళ్లారు. అక్కడ మంత్రులు ఎర్రబెల్లి దయాకర్ రావు.. సత్యవతి నివాళి అర్పించారు. ఎంజీఎం నుండి ఖానాపూర్ మండలం డబ్బీర్ పేట వరకు జరిగిన శవ యాత్రలో పాల్గొన్న మంత్రి దయాకర్ రావు..టీఆర్ఎస్ నేతలు పాడే మోసారు. ఇక, రాకేశ్ అంత్యక్రియల్లో పాల్గొనేందుకు రేవంత్ సైతం హైదరాబాద్ నుంచి బయల్దేరి వెళ్లారు.ఇప్పటికే సీఎం కేసీఆర్ రాకేశ్ మరణం పట్ల దిగ్భ్రాంతి వ్యక్తం చేసారు. రాకేశ్ కుటుంబానికి రూ 25 లక్షల ఎక్స్ గ్రేషియాతో పాటుగా.. వారి కుటుంబానికి ప్రభుత్వం ఉద్యోగం ఇస్తామని ప్రకటించారు. కేంద్ర అనుచిత వైఖరి కారణంగానే ఇటువంటి ఘటనలు చోటు చేసుకుంటున్నాయంటూ కేసీఆర్ ఆగ్రహం వ్యక్తం చేసారు. సికింద్రాబాద్ లో తిరిగి సాధారణ పరిస్థితులు నెలకొన్నాయి. రైళ్ల రాకపోకలు క్రమేణా మెరుగుపడుతున్నాయి."
}
</script> <script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/telugu.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/telugu.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"telangana","item":"https:\/\/telugu.oneindia.com\/news\/telangana\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false"> <!-- Header starts here --> <amp-install-serviceworker src="https://telugu.oneindia.com/oiframework-sw.js?v=1.0.24" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-14"
  },
  "extraUrlParams": {
        "cd1": "oi-Sai Chaitanya",
        "cd2": "AMP",
    "cd3": "2022-06-18",
    "cd4": "https://telugu.oneindia.com/news/telangana/tension-situation-araised-in-rakesh-funeral-who-died-in-police-firing-at-secunderabad-railway-statio-320134.html",
    "cd8": "article-amp"
  },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
                "cd1": "oi-Sai Chaitanya",
                "cd3": "2022-06-18",
	"cd4": "https://telugu.oneindia.com/news/telangana/tension-situation-araised-in-rakesh-funeral-who-died-in-police-firing-at-secunderabad-railway-statio-320134.html",
	"cd8": "article-amp"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"
  },
  "extraUrlParams": {
    "cd6": "warangal"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "warangal"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
    "c1": "2"
  }
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="mobi-logo"> <a href="https://telugu.oneindia.com/"><amp-img data-hero src="/images/telugu-oneindia-logo.svg" alt="Oneindia Telugu" height="40px" width="100px" ></amp-img></a> </div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://telugu.oneindia.com/"><amp-img data-hero src="/images/telugu-oneindia-logo.svg" alt="Oneindia Telugu" height="40px" width="105px" ></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <li class="mainnav"> <a href="/news/" class="submenu" ><span >వార్తలు</span></a><span class="arrowIcon fa fa-angle-down"></span> <ul class="sub-menu"> <li><a href="/news/national/" ><span >జాతీయ వార్తలు</span></a></li> <li><a href="/news/state/" ><span >రాష్ట్ర వార్తలు</span></a></li> <li><a href="/news/districts/" ><span >జిల్లా వార్తలు</span></a></li> <li><a href="/news/international/" ><span >అంతర్జాతీయం</span></a></li> <li><a href="/grapevine/" ><span >లోగుట్టు</span></a></li> <li><a href="/talk-of-the-day/" ><span >టాక్ ఆఫ్ టుడే</span></a></li> <li><a href="/feature/" ><span >ఫీచర్స్</span></a></li> <li><a href="/jyotishyam/" ><span >జ్యోతిషం</span></a></li> </ul> </li> <li class="mainnav"><a href="/news/city/?OITelhdr" class="submenu">నగరం</a></li> <li class="mainnav"> <a href="https://telugu.mykhel.com/" class="submenu" ><span >క్రీడలు</span></a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnavLinks clearfix"> <ul class="sub-menu"> <li><a href="https://telugu.mykhel.com/football/" ><span >పుట్‌బాల్ </span></a></li> <li><a href="https://telugu.mykhel.com/cricket/" ><span >క్రికెట్</span></a></li> <li><a href="https://telugu.mykhel.com/badminton/news/" ><span >బ్యాడ్మింటన్</span></a></li> <li><a href="https://telugu.mykhel.com/tennis/news/" ><span >టెన్నిస్ </span></a></li> <li><a href="https://telugu.mykhel.com/hockey/news/" ><span >హాకీ </span></a></li> <li><a href="https://telugu.mykhel.com/kabaddi/news/" ><span >కబడ్డీ</span></a></li> <li><a href="https://telugu.mykhel.com/more-sports/" ><span >మరిన్ని క్రీడలు</span></a></li> </ul> </div> </li> <li class="mainnav"><a href="https://telugu.filmibeat.com/" class="submenu" ><span >సినిమా</span></a></li> <li class="mainnav"><a href="https://telugu.boldsky.com/" class="submenu" ><span >లైఫ్ స్టైల్‍</span></a></li> <li class="mainnav"><a href="https://telugu.drivespark.com/" class="submenu" ><span >ఆటోమొబైల్స్</span></a></li> <li class="mainnav"><a href="https://telugu.gizbot.com/" class="submenu" ><span >గిజ్‌బాట్‍</span></a></li> <li class="mainnav"><a href="https://telugu.nativeplanet.com/" class="submenu" ><span >ట్రావెల్</span></a></li> <li class="mainnav"><a href="https://telugu.goodreturns.in/" class="submenu" ><span >మ‌నీ</span></a></li> <li class="mainnav"><a href="/videos/" class="submenu" ><span >వీడియో </span></a></li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="/news/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</a></li> <li class="nav-section"><a href="/videos/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3125;&#3136;&#3105;&#3135;&#3119;&#3147;&#3122;&#3137;</a></li> <li class="nav-section"><a href="/topic/politics?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3120;&#3134;&#3100;&#3093;&#3136;&#3119;&#3134;&#3122;&#3137;</a></li> <li class="nav-section"><a href="/live-tv/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3122;&#3144;&#3125;&#3149; &#3103;&#3136;&#3125;&#3136;</a></li> <li class="nav-section"><a href="/news/city/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3112;&#3095;&#3120;&#3074;</a></li> <li class="nav-section"><a href="/news/telangana/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3108;&#3142;&#3122;&#3074;&#3095;&#3134;&#3107;</a></li> <li class="nav-section"><a href="/news/andhra-pradesh/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3078;&#3074;&#3111;&#3149;&#3120;&#3114;&#3149;&#3120;&#3110;&#3143;&#3126;&#3149;</a></li> <li class="nav-section"><a href="/news/national/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3100;&#3134;&#3108;&#3136;&#3119; &#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</a></li> <li class="nav-section"><a href="/news/international/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3077;&#3074;&#3108;&#3120;&#3149;&#3100;&#3134;&#3108;&#3136;&#3119;&#3074;</a></li> <li class="nav-section"><a href="/news/business/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3125;&#3134;&#3107;&#3135;&#3100;&#3149;&#3119;&#3074;</a></li> <li class="nav-section"><a href="/jyotishyam/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3100;&#3149;&#3119;&#3147;&#3108;&#3135;&#3127;&#3074;</a></li> <li class="nav-section"><a href="/nri/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3086;&#3112;&#3149;&#3112;&#3134;&#3120;&#3142;&#3158;</a></li> <li class="nav-section"><a href="/talk-of-the-day/?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=menu-header-scroll">&#3103;&#3134;&#3093;&#3149; &#3078;&#3115;&#3149; &#3103;&#3137;&#3105;&#3143;</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="320134" data-slideshow="false" data-category_name="news" data-category_id="568"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/news/telangana/minister-ajay-kumar-challenge-to-sharmila-to-contest-from-khammam-serious-comments-on-cm-jagan-320119.html?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=Article-TrendingTopics1">షర్మిలకు మంత్రి అజయ్ సవాల్</a></li> <li><a href="/news/telangana/cm-kcr-expressed-shock-and-announces-rs-25-lakh-ex-gratia-job-to-family-of-rakesh-320118.html?ref_medium=AMP&amp;ref_source=OI-TE&amp;ref_campaign=Article-TrendingTopics2">రాకేశ్ మృతిపై సీఎం కేసీఆర్ విచారం</a></li> <li><a href="https://telugu.filmibeat.com/gossips/prabhas-is-not-happy-with-deepika-padukone-due-to-facing-anxiety-issues-in-project-k-sets-110537.html?utm_medium=AMP&utm_source=OI-TE&utm_campaign=Article-TrendingTopics3">Deepika తీరుపై ప్రభాస్‌ అసంతృప్తి..</a></li> <li><a href="https://telugu.filmibeat.com/television/anchor-sreemukhi-swimming-pool-photos-viral-110489.html?utm_medium=AMP&utm_source=OI-TE&utm_campaign=Article-TrendingTopics4">స్మిమ్మింగ్ పూల్‌లో శ్రీముఖి</a></li> <li><a href="https://telugu.mykhel.com/cricket/team-india-captaincy-7-captains-changed-in-the-last-one-year-inside-the-indian-team-042143.html?utm_medium=AMP&utm_source=OI-TE&utm_campaign=Article-TrendingTopics5">ఏడాదిలో ఏడుగురు కెప్టెన్లు..</a></li> <li><a href="https://telugu.goodreturns.in/topic/rbi?utm_medium=AMP&utm_source=OI-TE&utm_campaign=Article-TrendingTopics6">RBI</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!--<span>&nbsp; <amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>&nbsp; </span>--> <a href="/news/telangana/" >&#3108;&#3142;&#3122;&#3074;&#3095;&#3134;&#3107;</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">రాకేశ్ అంతిమయాత్రలో ఉద్రిక్తత : రాళ్ల దాడి - నిప్పు పెట్టేయత్నం..!!</h1> <!--<div class="synopsis"><h2 itemprop="description" class="synopsishead"></h2></div>--> <div class="datetime date-time"> <h3 itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by" content="Chaitanya"><div class="author-profile written-by">By <a rel="author" href="/authors/chaitanya-1772.html" title="Profile of Chaitanya" target="_blank"><strong>Chaitanya</strong></a></div></span> </h3> <br/> <time datetime="2022-06-18T12:21:43+05:30" itemprop="datePublished">
                                                                                Published: June 18 2022, 12:21 [IST]
                                                                        </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-href="https://telugu.oneindia.com/news/telangana/tension-situation-araised-in-rakesh-funeral-who-died-in-police-firing-at-secunderabad-railway-statio-320134.html?utm_source=facebook&utm_medium=AMP&utm_campaign=SocialShare" data-param-quote="రాకేశ్ అంతిమయాత్రలో ఉద్రిక్తత : రాళ్ల దాడి - నిప్పు పెట్టేయత్నం..!!"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-url="https://telugu.oneindia.com/news/telangana/tension-situation-araised-in-rakesh-funeral-who-died-in-police-firing-at-secunderabad-railway-statio-320134.html?utm_source=twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-text="https://telugu.oneindia.com/news/telangana/tension-situation-araised-in-rakesh-funeral-who-died-in-police-firing-at-secunderabad-railway-statio-320134.html?utm_source=whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMPHF-wowk7T0Ag">Google Oneindia New</a></div> <!--<amp-social-share type="telegram" data-share-endpoint="https://telegram.me/share/url?url=" width="30px" height="30px" data-param-utm_source="telegram&utm_medium=AMP&utm_campaign=SocialShare" data-param-url="https://telugu.oneindia.com/news/telangana/tension-situation-araised-in-rakesh-funeral-who-died-in-police-firing-at-secunderabad-railway-statio-320134.html"></amp-social-share>--> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-tel-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <p>&#3077;&#3095;&#3149;&#3112;&#3135;&#3114;&#3109;&#3149; &#3112;&#3135;&#3120;&#3128;&#3112;&#3122;&#3149;&#3122;&#3147; &#3114;&#3147;&#3122;&#3136;&#3128;&#3137; &#3093;&#3134;&#3122;&#3149;&#3114;&#3137;&#3122;&#3149;&#3122;&#3147; &#3118;&#3120;&#3107;&#3135;&#3074;&#3098;&#3135;&#3112; &#3120;&#3134;&#3093;&#3143;&#3126;&#3149; &#3077;&#3074;&#3108;&#3135;&#3118; &#3119;&#3134;&#3108;&#3149;&#3120; &#3114;&#3149;&#3120;&#3134;&#3120;&#3074;&#3117;&#3118;&#3144;&#3074;&#3110;&#3135;. &#3119;&#3134;&#3108;&#3149;&#3120; &#3093;&#3146;&#3112;&#3128;&#3134;&#3095;&#3137;&#3108;&#3137;&#3074;&#3105;&#3095;&#3134; &#3090;&#3093;&#3149;&#3093; &#3128;&#3134;&#3120;&#3135;&#3095;&#3134; &#3081;&#3110;&#3149;&#3120;&#3135;&#3093;&#3149;&#3108;&#3108; &#3098;&#3147;&#3103;&#3137; &#3098;&#3143;&#3128;&#3137;&#3093;&#3137;&#3074;&#3110;&#3135;. &#3078;&#3095;&#3149;&#3120;&#3129;&#3074;&#3108;&#3147; &#3081;&#3112;&#3149;&#3112; &#3112;&#3135;&#3120;&#3128;&#3112;&#3093;&#3134;&#3120;&#3137;&#3122;&#3137;.. &#3077;&#3074;&#3108;&#3135;&#3118; &#3119;&#3134;&#3108;&#3149;&#3120;&#3122;&#3147; &#3114;&#3134;&#3122;&#3149;&#3095;&#3146;&#3074;&#3103;&#3138;... &#3116;&#3136;&#3086;&#3128;&#3149;&#3086;&#3112;&#3149;&#3086;&#3122;&#3149; &#3093;&#3134;&#3120;&#3149;&#3119;&#3134;&#3122;&#3119;&#3074; &#3114;&#3144;&#3112; &#3120;&#3134;&#3123;&#3149;&#3122; &#3110;&#3134;&#3105;&#3135; &#3098;&#3143;&#3128;&#3134;&#3120;&#3137;. &#3093;&#3143;&#3074;&#3110;&#3149;&#3120;&#3114;&#3149;&#3120;&#3117;&#3137;&#3108;&#3149;&#3125;&#3134;&#3112;&#3135;&#3093;&#3135; &#3125;&#3149;&#3119;&#3108;&#3135;&#3120;&#3143;&#3093;&#3074;&#3095;&#3134; &#3078;&#3074;&#3110;&#3147;&#3123;&#3112; &#3112;&#3135;&#3120;&#3149;&#3125;&#3129;&#3135;&#3074;&#3098;&#3134;&#3120;&#3137;. &#3116;&#3136;&#3086;&#3128;&#3149;&zwnj;&#3086;&#3112;&#3149;&zwnj;&#3086;&#3122;&#3149;&zwnj; &#3093;&#3134;&#3120;&#3149;&#3119;&#3134;&#3122;&#3119;&#3074;&#3114;&#3144; &#3110;&#3134;&#3105;&#3135;&#3093;&#3135; &#3110;&#3135;&#3095;&#3103;&#3074;&#3108;&#3147; &#3114;&#3134;&#3103;&#3137;&#3095;&#3134;&#3093;&#3134;&#3120;&#3149;&#3119;&#3134;&#3122;&#3119;&#3074; &#3116;&#3147;&#3120;&#3149;&#3105;&#3137;&#3093;&#3135; &#3112;&#3135;&#3114;&#3149;&#3114;&#3137; &#3114;&#3142;&#3103;&#3149;&#3103;&#3134;&#3120;&#3137;. &#3077;&#3119;&#3135;&#3108;&#3143;, &#3118;&#3137;&#3074;&#3110;&#3137;&#3095;&#3134;&#3112;&#3143; &#3117;&#3134;&#3120;&#3136; &#3128;&#3149;&#3109;&#3134;&#3119;&#3135;&#3122;&#3147; &#3114;&#3147;&#3122;&#3136;&#3128;&#3137;&#3122;&#3137; &#3077;&#3074;&#3108;&#3135;&#3118;&#3119;&#3134;&#3108;&#3149;&#3120;&#3112;&#3137; &#3077;&#3112;&#3137;&#3128;&#3120;&#3135;&#3074;&#3098;&#3134;&#3120;&#3137;. &#3125;&#3142;&#3074;&#3103;&#3112;&#3143; &#3078;&#3074;&#3110;&#3147;&#3123;&#3112; &#3093;&#3134;&#3120;&#3137;&#3122;&#3112;&#3137; &#3112;&#3135;&#3119;&#3074;&#3108;&#3149;&#3120;&#3135;&#3074;&#3098;&#3134;&#3120;&#3137;.</p><p>&#3093;&#3134;&#3120;&#3149;&#3119;&#3134;&#3122;&#3119;&#3074; &#3122;&#3147;&#3114;&#3122;&#3093;&#3137; &#3125;&#3142;&#3123;&#3149;&#3122;&#3093;&#3137;&#3074;&#3105;&#3134; &#3077;&#3105;&#3149;&#3105;&#3137;&#3093;&#3137;&#3112;&#3149;&#3112;&#3134;&#3120;&#3137;. &#3118;&#3074;&#3103;&#3122;&#3112;&#3137; &#3078;&#3120;&#3149;&#3114;&#3135;&#3125;&#3143;&#3128;&#3134;&#3120;&#3137;. &#3077;&#3095;&#3149;&#3112;&#3135;&#3114;&#3109;&#3149; &#3093;&#3137; &#3125;&#3149;&#3119;&#3108;&#3135;&#3120;&#3143;&#3093;&#3074;&#3095;&#3134; &#3128;&#3135;&#3093;&#3135;&#3074;&#3110;&#3149;&#3120;&#3134;&#3116;&#3134;&#3110;&#3149; &#3128;&#3149;&#3103;&#3143;&#3127;&#3112;&#3149; &#3122;&#3147; &#3100;&#3120;&#3135;&#3095;&#3135;&#3112; &#3112;&#3135;&#3120;&#3128;&#3112;&#3122;&#3149;&#3122;&#3147; &#3125;&#3120;&#3074;&#3095;&#3122;&#3149; &#3100;&#3135;&#3122;&#3149;&#3122;&#3134;&#3093;&#3137; &#3098;&#3142;&#3074;&#3110;&#3135;&#3112; &#3120;&#3134;&#3093;&#3143;&#3126;&#3149; &#3114;&#3134;&#3122;&#3149;&#3095;&#3146;&#3112;&#3149;&#3112;&#3134;&#3120;&#3137;. &#3120;&#3134;&#3093;&#3143;&#3126;&#3149; &#3108;&#3146;&#3122;&#3135; &#3112;&#3137;&#3074;&#3098;&#3135; &#3128;&#3144;&#3112;&#3149;&#3119;&#3074;&#3122;&#3147; &#3098;&#3143;&#3120;&#3134;&#3122;&#3112;&#3135; &#3078;&#3126;&#3108;&#3147; &#3114;&#3120;&#3136;&#3093;&#3149;&#3127;&#3093;&#3137; &#3128;&#3135;&#3110;&#3149;&#3110;&#3074; &#3077;&#3119;&#3149;&#3119;&#3134;&#3120;&#3137;. &#3120;&#3134;&#3093;&#3143;&#3126;&#3149; &#3128;&#3147;&#3110;&#3120;&#3135; &#3128;&#3144;&#3108;&#3074; &#3116;&#3136;&#3086;&#3128;&#3149;&#3086;&#3115;&#3149; &#3122;&#3147; &#3114;&#3112;&#3135; &#3098;&#3143;&#3128;&#3149;&#3108;&#3137;&#3112;&#3149;&#3112;&#3134;&#3120;&#3137;. &#3077;&#3119;&#3135;&#3108;&#3143;, &#3128;&#3135;&#3093;&#3135;&#3074;&#3110;&#3149;&#3120;&#3134;&#3116;&#3134;&#3110;&#3149; &#3128;&#3149;&#3103;&#3143;&#3127;&#3112;&#3149; &#3122;&#3147; &#3100;&#3120;&#3135;&#3095;&#3135;&#3112; &#3112;&#3135;&#3120;&#3128;&#3112;&#3122;&#3147; &#3125;&#3135;&#3111;&#3149;&#3125;&#3074;&#3128;&#3074; &#3098;&#3147;&#3103;&#3137; &#3098;&#3143;&#3128;&#3137;&#3093;&#3147;&#3125;&#3103;&#3074;&#3108;&#3147; &#3114;&#3147;&#3122;&#3136;&#3128;&#3137;&#3122;&#3137; &#3093;&#3134;&#3122;&#3149;&#3114;&#3137;&#3122;&#3093;&#3137; &#3110;&#3135;&#3095;&#3134;&#3120;&#3137;. &#3077;&#3074;&#3110;&#3137;&#3122;&#3147; &#3120;&#3134;&#3093;&#3143;&#3126;&#3149; &#3118;&#3120;&#3107;&#3135;&#3074;&#3098;&#3134;&#3120;&#3137;. &#3114;&#3147;&#3122;&#3136;&#3128;&#3137;&#3122; &#3093;&#3134;&#3122;&#3149;&#3114;&#3137;&#3122;&#3149;&#3122;&#3147; &#3095;&#3134;&#3119;&#3114;&#3105;&#3135; &#3077;&#3098;&#3143;&#3108;&#3112;&#3074;&#3095;&#3134; &#3081;&#3112;&#3149;&#3112; &#3120;&#3134;&#3093;&#3143;&#3126;&#3149; &#3112;&#3137; &#3108;&#3146;&#3122;&#3137;&#3108; &#3095;&#3134;&#3074;&#3111;&#3136; &#3078;&#3128;&#3149;&#3114;&#3108;&#3149;&#3120;&#3135;&#3093;&#3135; &#3108;&#3120;&#3122;&#3135;&#3074;&#3098;&#3134;&#3120;&#3137;.</p><div class='amp-inner-ad'><amp-ad width='320' height='480' type='doubleclick' data-slot='/1008496/oi-tel-inarticle-300x250-mobi-2' data-multi-size='300x250,320x50,320x480' json='{"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p></p><div class="amp-flying-carpet"><div class="amp-flying-carpet-text-border">.</div><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="300x600" data-enable-refresh=30
                                            data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json={"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"]}}> </amp-ad> </amp-fx-flying-carpet><div class="amp-flying-carpet-text-border">.</div></div><p><strong></div><div class="article_image"><div class="big-center-img" data-cl-cnt ="0" data-cnt-t="0" data-gal-src="https://telugu.oneindia.com/img/2022/06/rakesh-funeral-11-1655535067.jpg"><div class="left"><a href="#"><div><amp-img data-hero src="https://telugu.oneindia.com/img/2022/06/rakesh-funeral-11-1655535067.jpg" alt ="Tension situation araised in Rakesh funeral who died in police firing at Secunderabad railway station" title ="Tension situation araised in Rakesh funeral who died in police firing at Secunderabad railway station" data-qimg="https://telugu.oneindia.com/img/2022/06/rakesh-funeral-11-1655535067.jpg" data-cl-slideshow="" data-cl-title="Tension situation araised in Rakesh funeral who died in police firing at Secunderabad railway station" data-cl-description="" data-cl-imageid="320134-0" class="contain" width="600" height="338" layout="responsive"></amp-img></div></a></div></div></div><div class="article_middle"></strong></p><p>&#3077;&#3119;&#3135;&#3108;&#3143;, &#3077;&#3114;&#3149;&#3114;&#3103;&#3135;&#3093;&#3143; &#3120;&#3134;&#3093;&#3143;&#3126;&#3149; &#3118;&#3120;&#3107;&#3135;&#3074;&#3098;&#3135;&#3112;&#3103;&#3149;&#3122;&#3137;&#3095;&#3134; &#3125;&#3144;&#3110;&#3149;&#3119;&#3137;&#3122;&#3137; &#3112;&#3135;&#3120;&#3149;&#3110;&#3134;&#3120;&#3135;&#3074;&#3098;&#3134;&#3120;&#3137;. &#3110;&#3136;&#3074;&#3108;&#3147;.. &#3093;&#3137;&#3103;&#3137;&#3074;&#3116; &#3128;&#3117;&#3149;&#3119;&#3137;&#3122;&#3137; &#3095;&#3134;&#3074;&#3111;&#3136; &#3112;&#3137;&#3074;&#3098;&#3135; &#3120;&#3134;&#3093;&#3143;&#3126;&#3149; &#3105;&#3142;&#3105;&#3149; &#3116;&#3134;&#3105;&#3136;&#3112;&#3135; &#3125;&#3120;&#3074;&#3095;&#3122;&#3149; &#3108;&#3136;&#3128;&#3137;&#3093;&#3142;&#3123;&#3149;&#3122;&#3134;&#3120;&#3137;. &#3077;&#3093;&#3149;&#3093;&#3105; &#3118;&#3074;&#3108;&#3149;&#3120;&#3137;&#3122;&#3137; &#3086;&#3120;&#3149;&#3120;&#3116;&#3142;&#3122;&#3149;&#3122;&#3135; &#3110;&#3119;&#3134;&#3093;&#3120;&#3149; &#3120;&#3134;&#3125;&#3137;.. &#3128;&#3108;&#3149;&#3119;&#3125;&#3108;&#3135; &#3112;&#3135;&#3125;&#3134;&#3123;&#3135; &#3077;&#3120;&#3149;&#3114;&#3135;&#3074;&#3098;&#3134;&#3120;&#3137;. &#3086;&#3074;&#3100;&#3136;&#3086;&#3074; &#3112;&#3137;&#3074;&#3105;&#3135; &#3094;&#3134;&#3112;&#3134;&#3114;&#3138;&#3120;&#3149; &#3118;&#3074;&#3105;&#3122;&#3074; &#3105;&#3116;&#3149;&#3116;&#3136;&#3120;&#3149; &#3114;&#3143;&#3103; &#3125;&#3120;&#3093;&#3137; &#3100;&#3120;&#3135;&#3095;&#3135;&#3112; &#3126;&#3125; &#3119;&#3134;&#3108;&#3149;&#3120;&#3122;&#3147; &#3114;&#3134;&#3122;&#3149;&#3095;&#3146;&#3112;&#3149;&#3112; &#3118;&#3074;&#3108;&#3149;&#3120;&#3135; &#3110;&#3119;&#3134;&#3093;&#3120;&#3149; &#3120;&#3134;&#3125;&#3137;..&#3103;&#3136;&#3078;&#3120;&#3149;&#3086;&#3128;&#3149; &#3112;&#3143;&#3108;&#3122;&#3137; &#3114;&#3134;&#3105;&#3143; &#3118;&#3147;&#3128;&#3134;&#3120;&#3137;. &#3079;&#3093;, &#3120;&#3134;&#3093;&#3143;&#3126;&#3149; &#3077;&#3074;&#3108;&#3149;&#3119;&#3093;&#3149;&#3120;&#3135;&#3119;&#3122;&#3149;&#3122;&#3147; &#3114;&#3134;&#3122;&#3149;&#3095;&#3146;&#3112;&#3143;&#3074;&#3110;&#3137;&#3093;&#3137; &#3120;&#3143;&#3125;&#3074;&#3108;&#3149; &#3128;&#3144;&#3108;&#3074; &#3129;&#3144;&#3110;&#3120;&#3134;&#3116;&#3134;&#3110;&#3149; &#3112;&#3137;&#3074;&#3098;&#3135; &#3116;&#3119;&#3122;&#3149;&#3110;&#3143;&#3120;&#3135; &#3125;&#3142;&#3123;&#3149;&#3122;&#3134;&#3120;&#3137;.</p><amp-embed width=100 height=100 type=taboola layout=responsive data-publisher="oneindiadigital-oneindia" data-mode="thumbnails-a-mid" data-placement="Mid Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url=""> </amp-embed><p>&#3079;&#3114;&#3149;&#3114;&#3103;&#3135;&#3093;&#3143; &#3128;&#3136;&#3086;&#3074; &#3093;&#3143;&#3128;&#3136;&#3078;&#3120;&#3149; &#3120;&#3134;&#3093;&#3143;&#3126;&#3149; &#3118;&#3120;&#3107;&#3074; &#3114;&#3103;&#3149;&#3122; &#3110;&#3135;&#3095;&#3149;&#3117;&#3149;&#3120;&#3134;&#3074;&#3108;&#3135; &#3125;&#3149;&#3119;&#3093;&#3149;&#3108;&#3074; &#3098;&#3143;&#3128;&#3134;&#3120;&#3137;. &#3120;&#3134;&#3093;&#3143;&#3126;&#3149; &#3093;&#3137;&#3103;&#3137;&#3074;&#3116;&#3134;&#3112;&#3135;&#3093;&#3135; &#3120;&#3138; 25 &#3122;&#3093;&#3149;&#3127;&#3122; &#3086;&#3093;&#3149;&#3128;&#3149; &#3095;&#3149;&#3120;&#3143;&#3127;&#3135;&#3119;&#3134;&#3108;&#3147; &#3114;&#3134;&#3103;&#3137;&#3095;&#3134;.. &#3125;&#3134;&#3120;&#3135; &#3093;&#3137;&#3103;&#3137;&#3074;&#3116;&#3134;&#3112;&#3135;&#3093;&#3135; &#3114;&#3149;&#3120;&#3117;&#3137;&#3108;&#3149;&#3125;&#3074; &#3081;&#3110;&#3149;&#3119;&#3147;&#3095;&#3074; &#3079;&#3128;&#3149;&#3108;&#3134;&#3118;&#3112;&#3135; &#3114;&#3149;&#3120;&#3093;&#3103;&#3135;&#3074;&#3098;&#3134;&#3120;&#3137;. &#3093;&#3143;&#3074;&#3110;&#3149;&#3120; &#3077;&#3112;&#3137;&#3098;&#3135;&#3108; &#3125;&#3144;&#3094;&#3120;&#3135; &#3093;&#3134;&#3120;&#3107;&#3074;&#3095;&#3134;&#3112;&#3143; &#3079;&#3103;&#3137;&#3125;&#3074;&#3103;&#3135; &#3096;&#3103;&#3112;&#3122;&#3137; &#3098;&#3147;&#3103;&#3137; &#3098;&#3143;&#3128;&#3137;&#3093;&#3137;&#3074;&#3103;&#3137;&#3112;&#3149;&#3112;&#3134;&#3119;&#3074;&#3103;&#3138; &#3093;&#3143;&#3128;&#3136;&#3078;&#3120;&#3149; &#3078;&#3095;&#3149;&#3120;&#3129;&#3074; &#3125;&#3149;&#3119;&#3093;&#3149;&#3108;&#3074; &#3098;&#3143;&#3128;&#3134;&#3120;&#3137;. &#3128;&#3135;&#3093;&#3135;&#3074;&#3110;&#3149;&#3120;&#3134;&#3116;&#3134;&#3110;&#3149; &#3122;&#3147; &#3108;&#3135;&#3120;&#3135;&#3095;&#3135; &#3128;&#3134;&#3111;&#3134;&#3120;&#3107; &#3114;&#3120;&#3135;&#3128;&#3149;&#3109;&#3135;&#3108;&#3137;&#3122;&#3137; &#3112;&#3142;&#3122;&#3093;&#3146;&#3112;&#3149;&#3112;&#3134;&#3119;&#3135;. &#3120;&#3144;&#3123;&#3149;&#3122; &#3120;&#3134;&#3093;&#3114;&#3147;&#3093;&#3122;&#3137; &#3093;&#3149;&#3120;&#3118;&#3143;&#3107;&#3134; &#3118;&#3142;&#3120;&#3137;&#3095;&#3137;&#3114;&#3105;&#3137;&#3108;&#3137;&#3112;&#3149;&#3112;&#3134;&#3119;&#3135;.</p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="dayindex_link">Published On <a href="/2022/06/18/">June 18, 2022</a></div> <h2 class="widgetHeading related-slider"> <a href="/topic/warangal/?ref_source=articlepage&ref_medium=amp&ref_campaign=topiclink">
   &#3118;&#3120;&#3135;&#3112;&#3149;&#3112;&#3135; <span>WARANGAL</span> &#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;&nbsp;
 <span class="sliderArrow"><i class="material-icons">arrow_forward</i></span> </a> </h2> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <a href="/news/telangana/raids-by-food-safety-officials-on-nsr-milk-dairy-artificial-milk-with-chemicals-shocking-things-319377.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/06/milk-1646052328-1654418402.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          రసాయనాలతో కృత్రిమపాలు: వరంగల్లోని పాలడెయిరీపై ఫుడ్ సేఫ్టీ అధికారుల దాడులలో షాకింగ్ విషయాలు!! 
        </div> </a> </li> <li> <a href="/news/telangana/congress-leader-naini-rajender-reddy-comments-over-the-attack-on-mallareddy-and-trs-land-pooling-319029.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/05/nainirajenderreddyr-1648100503-1653898848.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
           మంత్రి మల్లారెడ్డికి తగినశాస్తి జరిగింది; టీఆర్ఎస్ ఎమ్మెల్యేలు ల్యాండ్ బ్రోకర్లు: నాయిని ఫైర్  
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/warangal/massive-fire-accident-in-warangal-restaurant-completely-burnt-down-property-damage-318853.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/05/fire-1650907521-1653625479.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          వరంగల్‌లో భారీ అగ్నిప్రమాదం.. రెస్టారెంట్‌ పూర్తిగా దగ్ధం; ఆస్తి నష్టం 
        </div> </a> </li> <li> <a href="/news/telangana/farmers-protest-for-cancellation-of-land-pooling-g-o-traffic-jam-on-warangal-hyderabad-highway-318743.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/05/farm-1653469870.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          జాతీయ రహదారిపై రైతులధర్నా.. వరంగల్ హైదరాబాద్ హైవేపై ట్రాఫిక్ జామ్, డిమాండ్ ఇదే!!
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/telangana/minister-errabelli-said-development-in-telangana-with-kcr-and-world-class-hospital-in-warangal-soon-318671.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/05/errabelli-1653375765.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
           కేసీఆర్ వల్లే తెలంగాణాలో అభివృద్ధి; త్వరలోనే వరంగల్లో ప్రపంచస్థాయి వైద్యం: మంత్రి ఎర్రబెల్లి వ్యాఖ్యలు 
        </div> </a> </li> <li> <a href="/news/telangana/warangal-commissionarate-police-caught-fake-currency-circulating-gang-318467.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/05/fake-notes-1-1653039423.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          దొంగనోట్లను చెలామణి చేస్తున్న ముఠా: వరంగల్ పోలీసులకు అడ్డంగా దొరికారు ఇలా!!
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/news/telangana/fake-certificates-rackets-shaking-telangana-links-across-the-country-another-gang-arrested-in-wara-318379.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/05/certificates1-1652927568.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          తెలంగాణాను కుదిపేస్తున్న నకిలీ సర్టిఫికెట్ల దందా: దేశవ్యాప్తంగా లింకులు; వరంగల్ లో మరోముఠా అరెస్ట్!!
        </div> </a> </li> <li> <a href="/news/telangana/cotton-price-set-an-all-time-record-for-the-first-time-in-50-years-cotton-farmers-happy-318329.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider"> <amp-img class="cityImg" src="https://telugu.oneindia.com/img/110x85x56/2022/05/cotton1-1652849750.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          ఆల్‌టైమ్‌ రికార్డ్ సృష్టించిన పత్తి ధర‌.. 50ఏళ్ల తర్వాత తొలిసారిగా; రైతన్నల్లో సంతోషం!! 
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="1" data-url='https://telugu.oneindia.com/news/telangana/tension-situation-araised-in-rakesh-funeral-who-died-in-police-firing-at-secunderabad-railway-statio-320134.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> <a title="వరంగల్" href="/topic/వరంగల్">వరంగల్</a> <a title="నిరసనలు" href="/topic/నిరసనలు">నిరసనలు</a> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <div class="amp-inner-ad gap15"> <amp-ad width=336 height=280
    type="doubleclick"
    rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-slot="/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280" data-multi-size="300x250" data-multi-size-validation="false"> </amp-ad> </div> <section> <div class="ad_paragraph"> <div class="english_summary_heading"> <h2>English Summary</h2> </div> <div class="english_summary_content">
                                        Tension situation in Rakesh’s funeral  in warangal, stones thrown on BSNL office and slogans against Central govt. 
                                </div> </div> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="2" data-url='https://telugu.oneindia.com/news/telangana/tension-situation-araised-in-rakesh-funeral-who-died-in-police-firing-at-secunderabad-railway-statio-320134.html'> </amp-embed> <div class='vdoBlock clearfix'> <amp-iframe layout='responsive' width='300' height='300' sandbox='allow-popups allow-scripts allow-same-origin' src='https://telugu2.oneindia.com/videos/vjsembed-pv/?u=aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTdhNWFiMzEwZWZiYjExZWNiZTlmNTU4NDcxZTAwZjAyX2Rvd25sb2FkLm1wNA==&i=https://telugu.oneindia.com/image/900x480x100/2022/06/nizamabad-2022-jun-19-1655634870449130957.jpg&item_id=1655634870449130957&autoplay=true&mute=true&resolution=vjs-fluid'><amp-img layout='fill' class='dailyhunt_video' src='https://telugu.oneindia.com/image/900x480x100/2022/06/nizamabad-2022-jun-19-1655634870449130957.jpg' placeholder></amp-img></amp-iframe> <amp-iframe class="amp-photo-block" width=100 height=60
							layout="responsive" sandbox="allow-popups allow-scripts allow-same-origin" src="https://www.oneindia.com/scripts/photos/embed-photos-iframe.php?category_id=74&site=www.oneindia.com"> </amp-iframe> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick" data-slot="/1008496/AMP-320x250" data-multi-size="320x250" data-enable-refresh=30
      data-multi-size-validation="false" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://telugu.oneindia.com/news/telangana/tension-situation-araised-in-rakesh-funeral-who-died-in-police-firing-at-secunderabad-railway-statio-320134.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/telugu.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=telugu.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <amp-iframe title="vuukle" width=600 height=140 layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://telugu.oneindia.com/news/telangana/tension-situation-araised-in-rakesh-funeral-who-died-in-police-firing-at-secunderabad-railway-statio-320134.html&host=telugu.oneindia.com&id=320134&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=te&title=రాకేశ్ అంతిమయాత్రలో ఉద్రిక్తత : రాళ్ల దాడి - నిప్పు పెట్టేయత్నం..!!"> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> <div class="amp-inner-ad"> <amp-ad width=300 height=250
                type="doubleclick"
                data-slot="/1008496/vuukle-comments-300x250"
                data-multi-size="300x250"
                data-multi-size-validation="false"
                rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindia' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://telugu.oneindia.com/news/telangana/tension-situation-araised-in-rakesh-funeral-who-died-in-police-firing-at-secunderabad-railway-statio-320134.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <footer> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
        height="50"
        type="doubleclick"
        data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["telugu.oneindia.com"],"page":["oite-article-amp"],"lang":["TE"]}}' data-enable-refresh="30" rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}'> </amp-ad> </amp-sticky-ad> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a> <span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </div> <!-- Wrapper Ends here --> </body> </html>