
<!DOCTYPE html> <html lang="te"> <head data-altimg="Dubai wife: Husband doubt about wifes terrorists connection complaint to Dakshina Kannada SP in Karnataka. " data-category_name="india" data-content_type="Photo Feature Article" data-original_story="no"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>Dubai wife: నా భార్యకు ఉగ్రవాదులతో లింక్, పాకిస్తాన్ స్కూల్ లో ఉద్యోగం, కేసు పెట్టిన భర్త, షాక్ ! | Dubai wife: Husband doubt about wifes terrorists connection complaint to Dakshina Kannada SP in Karnataka. - Telugu Oneindia </title> <meta name="headline" itemprop="headline" content="Dubai wife: నా భార్యకు ఉగ్రవాదులతో లింక్, పాకిస్తాన్ స్కూల్ లో ఉద్యోగం, కేసు పెట్టిన భర్త, షాక్ ! "/> <meta itemprop="url" content="https://telugu.oneindia.com/news/india/dubai-wife-husband-doubt-about-wifes-terrorists-connection-complaint-to-dakshina-kannada-sp-in-karn-301205.html"/> <meta name="description" itemprop="description" content="Dubai wife: The husband complained to the Dakshina Kannada district SP about his wifes connection with the Terrorist organization."/> <meta property="taboola-category" content="telugu"/> <meta itemprop="datePublished" content="2021-09-03 21:13:04"/> <meta name="news_keywords" content="dubai, wife, husband, complained, dakshina, kannada, district, sp,  connection, terrorist, organization, illegal affair, bengaluru, kerala, lover, illegal relationship, paramour, boyfriend, daughter, aunty, దుబాయ్, భార్య, భర్త, ఫిర్యాదు, దక్షిణ, కన్నడ, జిల్లా, ఎస్పీ, సంబంధం, ఉగ్రవాదులు, సంస్థ, అక్రమ సంబంధం, బెంగళూరు, కేరళ, లవర్, వివాహేతర సంబంధం, ప్రియుడు, బాయ్ ఫ్రెండ్, కూతురు, ఆంటీ"/> <meta property="article:published_time" content="2021-09-03 21:13:04" data-published_date="2021-09-03"/> <meta property="article:author" content="Mallikarjuna" data-author="oi-Mallikarjuna" data-match-video="false"/> <meta property="og:title" content="Dubai wife: నా భార్యకు ఉగ్రవాదులతో లింక్, పాకిస్తాన్ స్కూల్ లో ఉద్యోగం, కేసు పెట్టిన భర్త, షాక్ ! "/> <meta property="og:description" content="Dubai wife: The husband complained to the Dakshina Kannada district SP about his wifes connection with the Terrorist organization."/> <meta property="og:url" content="https://telugu.oneindia.com/news/india/dubai-wife-husband-doubt-about-wifes-terrorists-connection-complaint-to-dakshina-kannada-sp-in-karn-301205.html"/> <link rel="image_src" href="https://telugu.oneindia.com/img/2021/09/x1-1630592815-jpg-pagespeed-ic-ewp8no5y6l-1630683752.jpg"/> <meta property="og:image" content="https://telugu.oneindia.com/img/2021/09/x1-1630592815-jpg-pagespeed-ic-ewp8no5y6l-1630683752.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://telugu.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="65532806968"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiatelugu"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiatelugu"/> <meta name="twitter:image" content="https://telugu.oneindia.com/img/2021/09/x1-1630592815-jpg-pagespeed-ic-ewp8no5y6l-1630683752.jpg?03092021211818"/> <meta name="twitter:title" content="Dubai wife: నా భార్యకు ఉగ్రవాదులతో లింక్, పాకిస్తాన్ స్కూల్ లో ఉద్యోగం, కేసు పెట్టిన భర్త, షాక్ ! "/> <meta name="twitter:url" content="https://telugu.oneindia.com/news/india/dubai-wife-husband-doubt-about-wifes-terrorists-connection-complaint-to-dakshina-kannada-sp-in-karn-301205.html?03092021211818"/> <meta name="robots" content="max-image-preview:large"> <meta name="twitter:description" content="Dubai wife: The husband complained to the Dakshina Kannada district SP about his wifes connection with the Terrorist organization."/> <meta name="twitter:creator" content="oneindiatelugu"/> <meta name="twitter:domain" content="https://telugu.oneindia.com"/> <meta name="DC.date.issued" content="2021-09-03T21:13:04+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://telugu.oneindia.com/news/india/dubai-wife-husband-doubt-about-wifes-terrorists-connection-complaint-to-dakshina-kannada-sp-in-karn-301205.html"/> <link rel="amphtml" href="https://telugu.oneindia.com/amphtml/news/india/dubai-wife-husband-doubt-about-wifes-terrorists-connection-complaint-to-dakshina-kannada-sp-in-karn-301205.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=26"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.48"/> <style>
	.heading {
    font-size: 25px!important;
    color: #000;
    font-weight: 600!important;
    line-height: 40px!important;
    margin: 10px 0;
}
p {
    color: #000;
    font-size: 16px!important;
    line-height: 31px!important;
    padding: 7px 0;
}

.adgNano{
    width: 100px;
    float: left;
    padding-right: 10px;
}
#relatedAdgWdg a {
    color: #000!important;
    line-height: 20px;
    font-size: 16px;
}

#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
}

.oi-live-state-name a{
color: #ed1c24;
}

.oi-live-news-heading:empty {
padding: 2px 0;
}

.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
padding-top: 5px;
}

.oi-live-state-name:empty {
padding-top: 0;
}
div#bottom-single-video-block {
    width: 600px;
    margin: 0 auto;
}
.instagram-media {
    width: 100%!important;
}
div#fwnNewWdg {
    min-height: 300px;
}
.play-video-icon {
    width: 25px;
    height: 25px;
    background: url(/images/play-button-black.svg) no-repeat 0 0;
    position: absolute;
    right: 19px;
    top: 63px;
}
.cmscontent-left-article {
    min-height: 250px;
}


.cmscontent-right1 {
    min-height: 250px;
}
.oi-header-ad{
    min-height: 90px;
}
</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=59"/> <script type="application/ld+json">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</script> <script type="application/ld+json">
{
    "@context" : "https://schema.org", 
    "@type": "WebPage",
    "description": "Dubai wife: The husband complained to the Dakshina Kannada district SP about his wifes connection with the Terrorist organization." ,
     "url":"https://telugu.oneindia.com/news/india/dubai-wife-husband-doubt-about-wifes-terrorists-connection-complaint-to-dakshina-kannada-sp-in-karn-301205.html",
    "name": "Dubai wife: నా భార్యకు ఉగ్రవాదులతో లింక్, పాకిస్తాన్ స్కూల్ లో ఉద్యోగం, కేసు పెట్టిన భర్త, షాక్ ! "
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/telugu.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/telugu.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"india","item":"https:\/\/telugu.oneindia.com\/news\/india\/"}]}
</script> <script data-pagespeed-no-defer>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</script> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise((resolve,reject)=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){if(googlefc.hasOwnProperty('getConsentStatus')){resolve(googlefc.getConsentStatus());}else{reject('Rejected');}}});});}</script> <link rel="manifest" href="/browser.json?v=1.0.2" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link rel="preconnect" href="https://www.taboola.com/" crossorigin> <link rel="dns-prefetch" href="https://www.taboola.com/"> <link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js"> <script type="text/javascript" data-pagespeed-no-defer>var exitPoll=1;var cssversionmobi='1.0.4';var cssversionweb='1.0.1';var MyApi={};var VUUKLE_CONFIG={};var slot=[];var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiatelugu";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var gaStopCounter=10;var current_url=location.href;var adPerSeen=50;var adTimeInterval=15;var refreshTimeOut=0;var adPerSeenMobi=50;var adTimeIntervalMobi=10;var bottomStickySlot;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://telugu.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-019405.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-14','auto',{'name':'oneindiate'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiate.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiate.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical"]')){if(canonical_url.length>0){ga('oneindiate.set','dimension4',canonical_url);}}var orgstory_value='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-original_story'))){orgstory_value=document.querySelector('head').getAttribute('data-original_story');if(orgstory_value==='yes'&&canonical_url.length>0){ga('oneindiate.set','dimension6',canonical_url);}}ga('oneindiate.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script data-pagespeed-no-defer src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Telugu",
  "url" : "https://telugu.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://telugu.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
  },
  "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
  "https://twitter.com/oneindiatelugu"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiate.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-14";}</script> <script>function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('oneindiate.send','event',category,action,label);redirect_blank(label);return false;}</script> <script data-pagespeed-no-defer>function setLocalStorageValue(key,value){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){localStorage.setItem(key,value);}});}}function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];if(utmParam!=''){if(utmParam.includes("utm_campaign=desipearl")){utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script type="text/javascript" data-pagespeed-no-defer>var utmParam=window.location.search;var no_ad_flag=false;if(utmParam!=''){if(utmParam.includes("utm_medium=ICR")||utmParam.includes("utm_medium=prodigital_1")){no_ad_flag=true;}}</script> <script type="text/javascript" data-pagespeed-no-defer>
var lineItemArr = [];
  var curHost = window.location.hostname;
  var today = new Date();
    var urlBurstP = today.getHours();
var headers = new Headers();
    headers.append('Content-Type', 'application/json');
    headers.append('cache-control', 'max-age=0, no-cache, no-store, no-transform');
var options = {
    headers: headers
};
var refreshhost = window.location.hostname;
if(refreshhost!='' && refreshhost!=undefined){
  var domainPartsrefresh = refreshhost.split('.');
  var domainmiddlerefresh = domainPartsrefresh[1];
}
var lineItemRefreshVal = '';
var apiUrl = 'https://rss.oneindia.com/common/oi-line-item.json?v='+urlBurstP;
    fetch(apiUrl,options)
    .then(response => {
      return response.json()
    })
    .then(data => {
        if(data != undefined && data !='' && data != null){
              var webArr = data['websites'];
              if(webArr.includes(curHost) || webArr=='all'){
                lineItemArr = data['line_item'];
                if(webArr=='all'){
                  lineItemRefreshVal = data['refresh']['all'];
                }else{
                  lineItemRefreshVal = data['refresh'][domainmiddlerefresh];
                }
              }
        }
    })
    .catch(err => {
      // Do something for an error here
    })
</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.10"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/telugu-oneindia-logo.svg" alt="Oneindia Telugu"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="engTxt" title="Oneindia" style="line-height: 32px;">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="tamil-font" title="Tamil">ଓଡ଼ିଆ</a> </li> <li class="selected"> <a href="/" class="telugu-font" title="Telugu" style="font-size: 15px;">తెలుగు</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiatelugu"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiatelugu"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCzMBnBZZ__khxsIjdlSnlQw" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header"> వార్తలు </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/national/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link1">జాతీయ వార్తలు</a></li> <li><a href="/news/state/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link2">రాష్ట్ర వార్తలు</a></li> <li><a href="/news/international/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link4">అంతర్జాతీయం</a></li> <li><a href="/news/telangana/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link4"><span>తెలంగాణ</span></a></li> <li><a href="/news/business?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link4"><span>వాణిజ్యం</span></a></li> </ul> </div> </li> <li><a href="/videos/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">వీడియోలు </a></li> <li><a href="/coronavirus-faqs-after-lockdown.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">Covid FAQs </a></li> <li><a href="/topic/politics?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">రాజకీయాలు </a></li> <li><a href="/news/city/?OITelhdr">నగరం</a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/amaravati/?OITelhdr" style="">అమరావతి</a></li> <li><a href="/news/vijayawada/?OITelhdr" style="">విజయవాడ</a></li> <li><a href="/news/guntur/?OITelhdr" style="">గుంటూరు</a></li> <li><a href="/news/visakhapatnam/?OITelhdr" style="">విశాఖపట్నం</a></li> <li><a href="/news/tirupati/?OITelhdr" style="">తిరుపతి</a></li> <li><a href="/news/chittoor/?OITelhdr" style="">చిత్తూరు</a></li> <li><a href="/news/kuppam/?OITelhdr" style="">కుప్పం</a></li> <li><a href="/news/kadapa/?OITelhdr" style="">కడప</a></li> <li><a href="/news/pulivendula/?OITelhdr" style="">పులివెందుల</a></li> <li><a href="/news/kurnool/?OITelhdr" style="">కర్నూలు</a></li> <li><a href="/news/nandyal/?OITelhdr" style="">నంద్యాల</a></li> </ul> </div> </li> <li><a href="/talk-of-the-day/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">టాక్ ఆఫ్ టుడే</a></li> <li> <a href="/jyotishyam/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header"> జ్యోతిషం </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/jyotishyam/daily-horocope-rasi-phalaalu-184815.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link1" target="_blank"><span>దినఫలాలు </span></a> </li> <li> <a href="/jyotishyam/weekly-raasi-phala/weekly-horoscope-raasi-phalalu-152986.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link2" target="_blank"><span>వారఫలాలు </span></a> </li> <li> <a href="/jyotishyam/muhurtas/jyothisham-monthly-rasi-phalalu-185243.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link3" target="_blank"><span>మాసఫలాలు </span></a> </li> <li> <a href="/jyotishyam/yearly-raasi-phala/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link4" target="_blank"><span>వార్షిక ఫలాలు </span></a> </li> <li> <a href="/jyotishyam/feature/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link4" target="_blank"><span>ఫీచర్</span></a> </li> </ul> </div> </li> <li><a href="/nri/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">ఎన్నారై</a></li> <li> <a href="https://telugu.filmibeat.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> సినిమా </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.filmibeat.com/box-office/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">బాక్సాఫీస్</a></li> <li><a href="https://telugu.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">గాసిప్</a></li> <li><a href="https://telugu.filmibeat.com/hollywood/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">హాలీవుడ్</a></li> <li><a href="https://telugu.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">వార్తలు</a></li> <li><a href="https://telugu.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">సమీక్ష</a></li> <li><a href="https://telugu.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">తమిళ సినిమా</a></li> <li><a href="https://telugu.filmibeat.com/television/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">టెలివిజన్</a></li> <li><a href="https://telugu.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">సినిమాలు</a></li> <li><a href="https://www.filmibeat.com/photos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Photos</a></li> <li><a href="https://telugu.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">Videos</a></li> </ul> </div> </li> <li> <a href="https://telugu.boldsky.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> లైఫ్ స్టైల్‍ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">బ్యూటీ</a></li> <li><a href="https://telugu.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">హెల్త్</a></li> <li><a href="https://telugu.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">హోం అండ్ గార్డెన్</a></li> <li><a href="https://telugu.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ప్రెగ్నెన్సీ & పేరెంటింగ్</a></li> <li><a href="https://telugu.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">వంటకాలు</a></li> <li><a href="https://telugu.boldsky.com/topic/spirituality?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">ఆధ్యాత్మికత</a></li> <li><a href="https://telugu.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">సంబంధం</a></li> <li><a href="https://telugu.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ప్రత్యేకం</a></li> <li><a href="https://telugu.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">కాలిక్యులేటర్</a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://telugu.filmibeat.com/photos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>గ్యాలరీ</span></a> <a href="https://telugu.drivespark.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ఆటోమొబైల్స్</span></a> <a href="https://telugu.gizbot.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> గిజ్ బాట్</a> <a href="https://telugu.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> ట్రావెల్ </a> <a href="https://telugu.goodreturns.in/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> మ‌నీ </a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header">గేమింగ్</a> <a href="/agriculture/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">వ్యవసాయం</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header">ట్రెండింగ్ వీడియోలు</a> <a href="/press-release/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">ప్రకటన</a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
			
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000000;line-height: 20px;}
			.site {margin: o auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000000;}
			.manage-notification-block-top img {margin: 0;} 
			.manage-notification-block-firefox-content {
			    width: 600px;
			    position: fixed;
			    top: 0;
			    left: 0;
			    right: 0;
			    bottom: 0;
			    margin: auto;
			    padding: 20px;
			    background: #fff;
			    z-index: 1000000000;
			    height: 320px;
			    font-family: Arial;
			}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
			    padding: 3px 0;
			    font-size: 16px;
			    color: #000;
			    list-style-type: decimal;
			}
			.manage-notification-heading {font-weight: bold;}
			.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer;  display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
ఈ ఐకాన్ క్లిక్ చేసి, మీ నోటిఫికేషన్ మ్యానేజ్ చేయండి.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" target="_blank"><img src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768848244-31' class="" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384333200712-17' class="" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-30' class="" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="" data-adval=0 data-elementid="0" data-exec=0></div> <div id="div-gpt-ad-1485755725975-1" style="text-align: center;"></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3103;&#3149;&#3120;&#3142;&#3074;&#3105;&#3135;&#3074;&#3095;&#3149; </span> <a href="/topic/afghanistan?ref_medium=Desktop&amp;ref_source=OI-TE&amp;ref_campaign=Article-TrendingTopics1">Afghanistan Taliban Crisis</a> <a href="/topic/coronavirus?ref_medium=Desktop&amp;ref_source=OI-TE&amp;ref_campaign=Article-TrendingTopics2">కరోనావైరస్</a> <a href="https://telugu.goodreturns.in/topic/gold?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Article-TrendingTopics3">బంగారం</a> <a href="https://telugu.filmibeat.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Article-TrendingTopics4">Trending మూవీ న్యూస్</a> <a href="https://telugu.mykhel.com/cricket/ipl-2021-s4/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Article-TrendingTopics5">IPL 2021</a> </div> </section> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes" data-content_id="301205" data-deeplink_flag="1"> <section> <div id="container" data-content_id="301205" data-category_id="570" data-category_name="india" data-con_line="/news/india/"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#Bengaluru</div> <a href="/news/india/cm-ttd-chairman-yv-subba-reddy-meet-karnataka-chief-minister-basavaraj-bommai-and-yediyurappa-301198.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://telugu.oneindia.com/img/105x95x59/2021/09/x25ec9510-0484-4dde-808e-f1209887a463-1630676461.jpg.pagespeed.ic.tYFBplAIi5.jpg" alt=""/></div> <div class="oi-recom-art-title"> CM: కర్ణాటక సీఎం, మాజీ సీఎంను కలిసిన టీటీడీ చైర్మన్, బెంగళూరులో ప్రముఖ ఆలయంలో పూజలు ! </div> </a> </li> <li> <div class="oi-recom-art-heading">#Bengaluru</div> <a href="/news/india/aunty-woman-killed-unknown-persons-near-hassan-in-karnataka-301190.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://telugu.oneindia.com/img/105x95x59/2021/09/xmrg31-1630668985.jpg.pagespeed.ic.ogAenBcqXx.jpg" alt=""/></div> <div class="oi-recom-art-title">Aunty: భర్తకు దూరం, హత్య కేసులో జైలుకు, లేడీకి బెయిల్, కారులో వచ్చి ఒంటరిగా ఉంటే చంపేసి ఎస్కేప్ ! </div> </a> </li> <li> <div class="oi-recom-art-heading">#Bengaluru</div> <a href="/news/bengaluru/birthday-actor-sudeep-fans-in-ballaris-sandooru-beheaded-buffalo-on-their-favorite-actors-birthday-301167.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://telugu.oneindia.com/img/105x95x59/2021/09/xkicha-sudeep-buffalo-333-1630646245.jpg.pagespeed.ic.SamRJK-lG0.jpg" alt=""/></div> <div class="oi-recom-art-title">Birthday: రెండు సింహాల మద్యలో హీరో ఫోటోలు, పుట్టిన రోజు దున్నపోతును బలి ఇచ్చిన ఫ్యాన్స్, వైరల్!</div> </a> </li> <li> <div class="oi-recom-art-heading">#Bengaluru</div> <a href="/news/india/fraud-covid-test-fake-report-and-fake-visa-card-generator-man-arrested-by-bengaluru-hulimavu-police-301144.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://telugu.oneindia.com/img/105x95x59/2021/09/xtest-1630603223.jpg.pagespeed.ic.Lt6cMPkX6g.jpg" alt=""/></div> <div class="oi-recom-art-title">Fraud: కరోనా ఎఫెక్ట్, ఒకప్పుడు బాగానే బతికాడు, ఇప్పుడు నకిలీ కోవిడ్ పరీక్షల సర్టిఫికెట్లు, నకిలీ వీసాలు ! </div> </a> </li> <li> <div class="oi-recom-art-heading">#Bengaluru</div> <a href="/news/india/ttd-tirumala-tirupati-devasthanam-eo-ks-jawahar-reddy-visited-sri-venkateswara-swamy-temple-in-ben-301131.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://telugu.oneindia.com/img/105x95x59/2021/09/x-1630585458.jpg.pagespeed.ic.BWmH2z3vZr.jpg" alt=""/></div> <div class="oi-recom-art-title">TTD: అక్టోబర్ లో శ్రీవెంకటేశ్వర స్వామి భక్తి కన్నడ టీవీ ఛానల్, బెంగళూరులో టీటీడీ ఈవో జవహర్ రెడ్డి ! </div> </a> </li> <li> <div class="oi-recom-art-heading">#Bengaluru</div> <a href="/news/bengaluru/wife-husband-kills-wife-for-refusing-him-money-to-buy-alcohol-near-davanagere-in-karnataka-301098.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://telugu.oneindia.com/img/105x95x59/2021/09/xillegalaffair4-1625728235-1628173084-1630563382.jpg.pagespeed.ic.az7sOS1dTg.jpg" alt=""/></div> <div class="oi-recom-art-title">Wife: భర్తకు క్వాటర్ మందు, బలిసిన నాటుకోడి ఫిగర్ తో ఎంజాయ్, భార్యకు పస్తులు, చంపేసి ఎస్కేప్ ! </div> </a> </li> </ul> </div> </div> <div class="oi-alerts margin-bottom" data-cityname="bengaluru" style="margin-top: 10px!important;" id="cityalerts"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3116;&#3142;&#3074;&#3095;&#3123;&#3138;&#3120;&#3137; &#3125;&#3134;&#3120;&#3149;&#3108;&#3122; &#3093;&#3147;&#3128;&#3074;
</div> <div class="giz-subscribe-block" id="notification_bell_city" data-cityname="bengaluru">
&#3112;&#3147;&#3103;&#3135;&#3115;&#3135;&#3093;&#3143;&#3127;&#3112;&#3149;&#3128;&#3149; &#3114;&#3144; &#3093;&#3149;&#3122;&#3135;&#3093;&#3149; &#3098;&#3143;&#3119;&#3074;&#3105;&#3135;
<a href="javascript:void(0);" class="notification-bell-city" data-cityname="bengaluru"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> <div class="notify-overlay" id="notify-overlay" style="display: none;"></div> <div class="launch-popup" id="launch-popup" style="display: none;"> <div class="launch-popup-text"> <span id="notifyCityName">&#3116;&#3142;&#3074;&#3095;&#3123;&#3138;&#3120;&#3137;</span> &#3125;&#3134;&#3120;&#3149;&#3108;&#3134; &#3125;&#3135;&#3126;&#3143;&#3127;&#3134;&#3122;&#3112;&#3137; &#3125;&#3142;&#3074;&#3103;&#3112;&#3143; &#3114;&#3146;&#3074;&#3110;&#3074;&#3105;&#3135;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div style="margin-top:15px;" id="div-gpt-ad-1575886695307-0"></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">just now</span> <a href="/news/hyderabad/sajjanar-takes-charge-of-rtc-md-301206.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="col-block"><img alt="sajjanar:ఆర్టీసీని కాపాడుకుందాం, కార్యాచరణ రూపొందిస్తున్నాం.. ఇలా" src="https://telugu.oneindia.com/img/2021/09/sajjanar2-1630684049.jpg"/></a> <a href="/news/hyderabad/sajjanar-takes-charge-of-rtc-md-301206.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="os-short-text">sajjanar:ఆర్టీసీని కాపాడుకుందాం, కార్యాచరణ రూపొందిస్తున్నాం.. ఇలా</a> </li> <li class="clearfix"> <span class="timestamp">11 min ago</span> <a href="/news/india/third-wave-will-also-be-over-supreme-court-slams-centre-over-delay-in-framing-covid-relief-norms-301204.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="col-block"><img alt="కరోనా ఉపశమన మార్గదర్శకాలు ఇంకెప్పుడు: థర్డ్ వేవ్ కూడా ముగిశాకనా?: కేంద్రంపై సుప్రీంకోర్టు" src="https://telugu.oneindia.com/img/2021/09/xindex1-1630683371.jpg.pagespeed.ic.4MLPtO2JDb.jpg"/></a> <a href="/news/india/third-wave-will-also-be-over-supreme-court-slams-centre-over-delay-in-framing-covid-relief-norms-301204.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="os-short-text">కరోనా ఉపశమన మార్గదర్శకాలు ఇంకెప్పుడు: థర్డ్ వేవ్ కూడా ముగిశాకనా?: కేంద్రంపై సుప్రీంకోర్టు</a> </li> <li class="clearfix"> <span class="timestamp">44 min ago</span> <a href="/news/india/cm-kcr-meets-prime-minister-modi-301203.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="col-block"><img alt="10 అంశాలపై ప్రధాని మోడీకి కేసీఆర్ లేఖ, యదాద్రి ప్రారంభోత్సవానికి ఆహ్వానం.." src="https://telugu.oneindia.com/img/2021/09/x0281b416-f41b-448c-bce4-b7d5cdaa26f6-1630681412.jpg.pagespeed.ic.ZbJT-Yoxvi.jpg"/></a> <a href="/news/india/cm-kcr-meets-prime-minister-modi-301203.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="os-short-text">10 అంశాలపై ప్రధాని మోడీకి కేసీఆర్ లేఖ, యదాద్రి ప్రారంభోత్సవానికి ఆహ్వానం..</a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/india/what-is-endemic-does-the-risk-decrease-if-the-coronavirus-is-endemic-301202.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="col-block"><img alt="'ఎండెమిక్' అంటే ఏంటి? కరోనావైరస్ ఎండెమిక్ అయితే ప్రమాదం తగ్గిపోతుందా?" src="https://telugu.oneindia.com/img/bbc/2021/09/x_120346300_0fdaa261-170d-49aa-b7ff-9ac12835d41e.jpg.pagespeed.ic.7RXuX00AFf.jpg"/></a> <a href="/news/india/what-is-endemic-does-the-risk-decrease-if-the-coronavirus-is-endemic-301202.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="os-short-text">'ఎండెమిక్' అంటే ఏంటి? కరోనావైరస్ ఎండెమిక్ అయితే ప్రమాదం తగ్గిపోతుందా?</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159273052-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://telugu.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://telugu.boldsky.com/beauty/hair-care/nutrients-that-can-help-your-hair-grow-faster-and-healthier-in-telugu-027421.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="జుట్టు బలంగా పెరగడానికి ఈ పోషకాలు అవసరం" src="https://telugu.boldsky.com/img/150x99/2021/09/foodforhair-1630047124-1630681106.jpg"/></a> <a href="https://telugu.boldsky.com/beauty/hair-care/nutrients-that-can-help-your-hair-grow-faster-and-healthier-in-telugu-027421.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">జుట్టు బలంగా పెరగడానికి ఈ పోషకాలు అవసరం</a> </li> <li class="clearfix"> <a href="https://telugu.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://telugu.filmibeat.com/television/bigg-boss-5-latest-clarification-from-host-akkineni-nagarjuna-season-full-details-102426.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt=" Bigg Boss 5పై మొదటిసారి క్లారిటీ ఇచ్చిన నాగార్జున.. ఈసారి ఎన్ని రోజులంటే.. హైలెట్ అదే?" src="https://telugu.filmibeat.com/img/150x99/2021/09/biggbosstelugu51-1630679294.jpg"/></a> <a href="https://telugu.filmibeat.com/television/bigg-boss-5-latest-clarification-from-host-akkineni-nagarjuna-season-full-details-102426.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text"> Bigg Boss 5పై మొదటిసారి క్లారిటీ ఇచ్చిన నాగార్జున.. ఈసారి ఎన్ని రోజులంటే.. హైలెట్ అదే?</a> </li> <li class="clearfix"> <a href="https://telugu.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://telugu.mykhel.com/more-sports/paralympics-harvinder-singh-wins-bronze-in-men-s-individual-recurve-037087.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt=" Paralympics:భారత్‌కు మరో కాంస్యం.. ఆర్చరీలో మెరిసిన హర్విందర్ సింగ్!" src="https://telugu.mykhel.com/img/150x99/2021/09/para-1630679077.jpg"/></a> <a href="https://telugu.mykhel.com/more-sports/paralympics-harvinder-singh-wins-bronze-in-men-s-individual-recurve-037087.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text"> Paralympics:భారత్‌కు మరో కాంస్యం.. ఆర్చరీలో మెరిసిన హర్విందర్ సింగ్!</a> </li> <li class="clearfix"> <a href="https://telugu.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://telugu.goodreturns.in/news/from-rs-5-crore-to-rs-38-lakh-crore-lic-s-66-years-journey-017728.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt=" రూ.5 కోట్ల నుండి రూ.38 లక్షల కోట్లకు: 65 ఏళ్లలో ఇప్పటికీ నెంబర్ వన్" src="https://telugu.goodreturns.in/img/150x99/2021/09/lic-1630678468.jpg"/></a> <a href="https://telugu.goodreturns.in/news/from-rs-5-crore-to-rs-38-lakh-crore-lic-s-66-years-journey-017728.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text"> రూ.5 కోట్ల నుండి రూ.38 లక్షల కోట్లకు: 65 ఏళ్లలో ఇప్పటికీ నెంబర్ వన్</a> </li> <li class="clearfix"> <a href="https://telugu.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://telugu.drivespark.com/four-wheelers/2021/maruti-suzuki-recalls-1-81-lakh-petrol-cars-brezza-ertiga-xl6-details-018329.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="అలెర్ట్; 1.8 లక్షలకు పైగా వాహనాలకు రీకాల్ ప్రకటించిన Maruti Suzuki.. ఇందులో మీ కార్ ఉందా..!!" src="https://telugu.drivespark.com/img/150x99/2021/09/maruti-suzuki-to-slash-output-in-september3-1630667852-1630673544.jpg"/></a> <a href="https://telugu.drivespark.com/four-wheelers/2021/maruti-suzuki-recalls-1-81-lakh-petrol-cars-brezza-ertiga-xl6-details-018329.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">అలెర్ట్; 1.8 లక్షలకు పైగా వాహనాలకు రీకాల్ ప్రకటించిన Maruti Suzuki.. ఇందులో మీ కార్ ఉందా..!!</a> </li> <li class="clearfix"> <a href="https://telugu.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://telugu.gizbot.com/news/jio-vs-airtel-vs-vi-who-is-the-best-among-the-new-prepaid-plans-of-disney-hotstar-027284.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="Jio vs Airtel vs Vi: డిస్నీ+ హాట్‌స్టార్ కొత్త ప్రీపెయిడ్ ప్లాన్‌లలో బెస్ట్ ఎవరు?? " src="https://telugu.gizbot.com/img/150x99x100/img/2021/09/jiovsairtelvsvi-1630670463.jpg"/></a> <a href="https://telugu.gizbot.com/news/jio-vs-airtel-vs-vi-who-is-the-best-among-the-new-prepaid-plans-of-disney-hotstar-027284.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">Jio vs Airtel vs Vi: డిస్నీ+ హాట్‌స్టార్ కొత్త ప్రీపెయిడ్ ప్లాన్‌లలో బెస్ట్ ఎవరు?? </a> </li> <li class="clearfix"> <a href="https://telugu.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://telugu.nativeplanet.com/travel-guide/karnataka-to-open-religious-places-from-june-1-003838.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="కర్ణాటక జూన్ 1 నుండి ఈ ఆధ్యాత్మిక ప్రదేశాలను తెరవనుంది.." src="https://telugu.nativeplanet.com/img/150x99/2020/06/karnatakacover-1590568155-1591015155.jpg"/></a> <a href="https://telugu.nativeplanet.com/travel-guide/karnataka-to-open-religious-places-from-june-1-003838.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">కర్ణాటక జూన్ 1 నుండి ఈ ఆధ్యాత్మిక ప్రదేశాలను తెరవనుంది..</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="India"> <div> <a href="/news/"><span>&#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div> <a href="/news/india/"><span>India</span></a> </div> </div> </nav> <h1 class="heading">Dubai wife: నా భార్యకు ఉగ్రవాదులతో లింక్, పాకిస్తాన్ స్కూల్ లో ఉద్యోగం, కేసు పెట్టిన భర్త, షాక్ ! </h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Mallikarjuna</div> <div class="author-detail clearfix" data-author="Mallikarjuna" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/mallikarjuna.html" title="Profile of Mallikarjuna " target="_blank"><strong>Mallikarjuna</strong></a></div> </div> <div class="time-date date-time">|
<span> <time datetime="2021-09-03T21:13:12+05:30" itemprop="datePublished">
Published: Friday, September 3, 2021, 21:13 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="float:left;"></div> <div id="youtube_promo" style="float: left;padding-top:15px;font-family: Arial;"><div class="g-ytsubscribe" data-channelid="UCzMBnBZZ__khxsIjdlSnlQw" data-layout="default" data-count="default"></div></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?ref_medium=articlepage&ref_source=OI-TE&ref_campaign=Live-Patients" target="_blank"> <img data-pagespeed-no-defer src="/images/patient-2.gif"></a> </div> <div style="clear:both;"></div> <div id="d_social_media"></div> <p><strong>బెంగళూరు/ మంగళూరు:</strong> కుటుంబ సభ్యులు చూపించిన యువతిని వివాహం చేసుకున్న భర్త ఆమెతో చక్కగా కాపురం చేసి పిల్లలకు తండ్రి అయ్యాడు. పిల్లలు పెరిగిపెద్ద అవుతున్న సమయంలో భార్యకు దుబాయ్ లో ఉద్యోగం వచ్చింది. 11 సంవత్సరాల క్రితం భర్త, పిల్లలను ఇక్కడే వదిలేసి మొదటిసారి దుబాయ్ వెళ్లింది. దుబాయ్ లో అక్కడే ఉద్యోగం చేస్తున్న భార్య రెండు మూడు సంవత్సరాలకు ఒకసారి సొంత ఊరికి వచ్చి వెలుతోంది. పిల్లలు పెరిగి పెద్ద అవుతున్నారని, నువ్వు ఇక దుబాయ్ వెళ్లకుండా ఇక్కడే ఉండాలని భర్త అతని భార్యకు నచ్చ చెప్పారు.</p> <div id="toptextpromo"></div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left' data-slno='0' data-refreshed='1' data-status='false' data-adval="0" style='display:block;'> <div id='div-gpt-ad-1468990057918-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p>నేను దుబాయ్ లో ఉండాలి, నన్ను దుబాయ్ కి పంపించడానికి అడ్డుకోవడానికి ప్రయత్నిస్తే పాకిస్థాన్ లో ఉన్న నా ఫ్రెండ్స్ కు చెప్పి నీ అంతు చూస్తానని భార్య బెదిరించిందని సమాచారం. 11 సంవత్సరాల నుంచి నువ్వు సంపాధించిన డబ్బు ఏం చేశావు ?, ఎవరికి ఇచ్చావు అని భర్త ప్రశ్నిస్తే కేరళ వ్యక్తి వడ్డీకి ఇచ్చానని భార్య చెప్ప్పిందని సమాచారం. కేరళకు చెందిన వ్యక్తికి భర్త ఫోన్ చేస్తే నువ్వు దుబాయ్ లో ఉన్న నీ భార్యను నా దగ్గరకు పిలుచుకుని వచ్చి వదిలేసి వెళ్లిపోవాలి, ఆమెతో నాకు అక్రమ సంబంధం ఉందని, నువ్వే నీ భార్యను శాస్వతంగా నాకు అప్పగించి నువ్వు వేరే పెళ్లి చేసుకుంటే మీ డబ్బులు మొత్తం ఇచ్చేస్తానని కేరళ వ్యక్తి బెదిరిస్తున్నాడని భర్త ఆరోపిస్తున్నాడు. పాకిస్థాన్ కు చెందిన ఉగ్రవాదులు, జీహాదీలతో తన భార్యకు సంబంధాలు ఉన్నాయని, మొదట నన్ను, నా కుటుంబ సభ్యులను కాపాడాలని, దుబాయ్ నుంచి ఆమెను పిలిపించి విచారణ చెయ్యాలని ఆమె భర్త స్వయంగా భర్త జిల్లా ఎస్పీకి ఫిర్యాదు చేసి కేసు పెట్టడం కలకలం రేపింది.</p> <div id="taboola-mid-article-thumbnails"></div> <p><span class="deepLinkPromo" id="content_301175"><a href="https://telugu.oneindia.com/news/chennai/illegal-affair-paramour-killed-his-girlfriend-near-kanyakumari-in-tamil-nadu-301175.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://telugu.oneindia.com/img/2021/09/knife-1-1630655010.jpg" alt="Illegal affair: భర్తకు విడాకులు, 20 సార్లు పొడిచి చంపిన ప్రియుడు, పెళ్లికి ముందే బాయ్ ఫ్రెండ్!" title="Illegal affair: భర్తకు విడాకులు, 20 సార్లు పొడిచి చంపిన ప్రియుడు, పెళ్లికి ముందే బాయ్ ఫ్రెండ్!"/>Illegal affair: భర్తకు విడాకులు, 20 సార్లు పొడిచి చంపిన ప్రియుడు, పెళ్లికి ముందే బాయ్ ఫ్రెండ్!</a></span></p> <div id="first_slide_info"></div> <div id="slide_container"> <div style="clear:both;"></div> <div id="frame-fancybox-overlay" style="cursor: pointer; opacity: 0.8; display: none;" class="overlay-fixed"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf337973-301205" data-gal-headline="వ్యవసాయం చేయిస్తున్న భర్త" data-gal-desc="కర్ణాటకలోని దక్షిణ కన్నడ జిల్లాలోని బెళ్తంగడి తాలుకాలోని నెరియా గ్రామంలో చిదానంద అనే వ్యక్తి నివాసం ఉంటున్నాడు. వ్యవసాయం చేయిస్తున్న చిదా..." data-gal-src="telugu.oneindia.com/img/600x100/2021/09/x1-1630592815-jpg-pagespeed-ic-ewp8no5y6l-1630683613.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/09/x1-1630592815-jpg-pagespeed-ic-ewp8no5y6l-1630683613.jpg" alt=" వ్యవసాయం చేయిస్తున్న భర్త" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">వ్యవసాయం చేయిస్తున్న భర్త</h2> <p>కర్ణాటకలోని దక్షిణ కన్నడ జిల్లాలోని బెళ్తంగడి తాలుకాలోని నెరియా గ్రామంలో చిదానంద అనే వ్యక్తి నివాసం ఉంటున్నాడు. వ్యవసాయం చేయిస్తున్న చిదానంద చాలా సంవత్సరాల క్రితం కుటుంబ సభ్యులు చూసిన రాజీ అనే యువతిని వివాహం చేసుకున్నాడు. సంతోషంగా కాపురం చేసిన చిదానంద, రాజీ దంపతులకు పిల్లలు ఉన్నారు.</p> <div id="deeplink_1" class="dynamic-deeplink" style="display-none"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf337974-301205" data-gal-headline="వద్దంటే దుబాయ్ వెళ్లిన భార్య" data-gal-desc="కొడుకుకు రెండు సంవత్సరాలు, కూతురికి 7 నెలలు ఉన్న సమయంలో చిదానంద భార్య రాజీకి దుబాయ్ లో ఉద్యోగం వచ్చింది. అప్పట్లు భర్త చిదానంద దుబాయ్ కి ..." data-gal-src="telugu.oneindia.com/img/600x100/2021/09/x2-1630592822-jpg-pagespeed-ic-amz4avweup-1630683621.jpg"> <section class="listicalSliderContent"> <figure class="onImage"> <div id="oi-vox" data-hyb-ssp-in-image-overlay="60fac30b4d506e181c9ee91b"><img src="/img/2021/09/x2-1630592822-jpg-pagespeed-ic-amz4avweup-1630683621.jpg" alt=" వద్దంటే దుబాయ్ వెళ్లిన భార్య" title="" class="sliderImg image_listical"/></div> </figure> </section> </div> <h2 class="para_head">వద్దంటే దుబాయ్ వెళ్లిన భార్య</h2> <p>కొడుకుకు రెండు సంవత్సరాలు, కూతురికి 7 నెలలు ఉన్న సమయంలో చిదానంద భార్య రాజీకి దుబాయ్ లో ఉద్యోగం వచ్చింది. అప్పట్లు భర్త చిదానంద దుబాయ్ కి వద్దని అతని భార్య రాజీకి చెప్పాడని సమాచారం. 11 సంవత్సరాల క్రితం భర్త చిదానంద, పిల్లలను ఇక్కడే వదిలేసిన రాజీ మొదటిసారి దుబాయ్ వెళ్లింది. దుబాయ్ లోని స్కూల్ లో ఉద్యోగం చేస్తున్న భార్య రాజీ సంవత్సరానికి ఒకసారి మంగళూరు సమీపంలోని ఒకసారి సొంత ఊరికి వచ్చి మళ్లీ దుబాయ్ వెలుతోంది.</p> <div id="deeplink_2" class="dynamic-deeplink" style="display-none"></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf337975-301205" data-gal-headline="2018లో వచ్చిన భార్యతో గొడవ" data-gal-desc="2018లో రాజీ దుబాయ్ నుంచి మంగళూరు చేరుకునింది. పిల్లలు పెరిగి పెద్ద అవుతున్నారని, ఇక్కడే ఉండి పిల్లలను బాగా చదివించుకుకోవాలని చిదానంద అతని..." data-gal-src="telugu.oneindia.com/img/600x100/2021/09/x3-1630592830-jpg-pagespeed-ic-nbvfai7gpm-1630683628.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/09/x3-1630592830-jpg-pagespeed-ic-nbvfai7gpm-1630683628.jpg" alt="2018లో వచ్చిన భార్యతో గొడవ" title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt" id='div-gpt-ad-1468990057918-1' data-exec="0" data-adval="0" data-elementid="5" style="padding:5px!important;"></div> </div> </div> <h2 class="para_head">2018లో వచ్చిన భార్యతో గొడవ</h2> <p>2018లో రాజీ దుబాయ్ నుంచి మంగళూరు చేరుకునింది. పిల్లలు పెరిగి పెద్ద అవుతున్నారని, ఇక్కడే ఉండి పిల్లలను బాగా చదివించుకుకోవాలని చిదానంద అతని భార్య రాజీకి నచ్చచెప్పాడు. నువ్వు ఇక దుబాయ్ వెళ్లకుండా ఇక్కడే ఉండాలని భర్త అతని భార్య రాజీకి అనేక రకాలుగా నచ్చచెప్పాడు. అయితే రాజీ భర్త చిదానందతో పాటు కుటుంబ సభ్యులు చెప్పిన మాటలు వినకుండా దుబాయ్ వెళ్లిపోయిందని ఆరోపణలు ఉన్నాయి.</p> <div id="deeplink_3" class="dynamic-deeplink" style="display-none"></div> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf337976-301205" data-gal-headline="నా భార్య మొత్తం రివర్స్ అయ్యింది" data-gal-desc="దుబాయ్ నుంచి వచ్చిన తన భార్య ఊరిలో పండుగ చేసిన సమయంలో పూలు, పండ్లు ఇస్తే తీసుకోలేదని, ఓనమ్ పండుగ మాత్రం చెయ్యాలని చెప్పిందని ఆమె భర్త చిద..." data-gal-src="telugu.oneindia.com/img/600x100/2021/09/x4-1630592838-jpg-pagespeed-ic-vc8dnnz-gj-1630683636.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/09/x4-1630592838-jpg-pagespeed-ic-vc8dnnz-gj-1630683636.jpg" alt="నా భార్య మొత్తం రివర్స్ అయ్యింది" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">నా భార్య మొత్తం రివర్స్ అయ్యింది</h2> <p>దుబాయ్ నుంచి వచ్చిన తన భార్య ఊరిలో పండుగ చేసిన సమయంలో పూలు, పండ్లు ఇస్తే తీసుకోలేదని, ఓనమ్ పండుగ మాత్రం చెయ్యాలని చెప్పిందని ఆమె భర్త చిదానంద ఆరోపిస్తున్నాడు. నా కుమార్తెను పిలుచుకుని దుబాయ్ వెలుతానని చెప్పిందని, అందుకు మా కుటుంబ సభ్యులు నిరాకరించాడని చిదానంద అంటున్నాడు, నీకు విడాకులు ఇస్తే నువ్వే ఇద్దరు పిల్లలను పెంచి పోషించుకోవాలని, వారికి నాకు ఎలాంటి సంబంధం లేదని చెప్పిన తన భార్య రాజీ దుబాయ్ వెళ్లిపోయిందని ఆమె భర్త చిదానంద దక్షిణ కన్నడ జిల్లా ఎస్పీ రిషికేష్ సోనెవానాకు ఫిర్యాదు చేశారు.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf337977-301205" data-gal-headline="నా భార్యకు పాకిస్తాన్ ఉగ్రవాదులతో లింక్ ?" data-gal-desc="మొదట దుబాయ్ లో నేను బీఆర్. శెట్టి కంపెనీలో ఉద్యోగం చేస్తున్నానని తన భార్య రాజీ చెప్పిందని, ఆమె బ్యాగ్ పరిశీలిస్తే ఇప్పుడు పాకిస్తాన్ కు చ..." data-gal-src="telugu.oneindia.com/img/600x100/2021/09/mrg4-1630683653.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/09/xmrg4-1630683653.jpg.pagespeed.ic.UECliII_Bs.jpg" alt=" నా భార్యకు పాకిస్తాన్ ఉగ్రవాదులతో లింక్ ?" title="" class="sliderImg image_listical"/></figure> </section> <div id='adg-in-art'></div> </div> <h2 class="para_head">నా భార్యకు పాకిస్తాన్ ఉగ్రవాదులతో లింక్ ?</h2> <p>మొదట దుబాయ్ లో నేను బీఆర్. శెట్టి కంపెనీలో ఉద్యోగం చేస్తున్నానని తన భార్య రాజీ చెప్పిందని, ఆమె బ్యాగ్ పరిశీలిస్తే ఇప్పుడు పాకిస్తాన్ కు చెందిన స్కూల్ లో ఉద్యోగం చేస్తోందని ఐడీ కార్డు ఉందని ఆమె భర్త చిదానంద జిల్లా ఎస్పీకి ఫిర్యాదు చేశాడు. నేను కచ్చితంగా దుబాయ్ లో ఉండాలి, నన్ను దుబాయ్ కి పంపించడానికి అడ్డుకోవడానికి ప్రయత్నిస్తే పాకిస్థాన్ లో ఉన్న నా ఫ్రెండ్స్ కు చెప్పి నీ అంతు చూస్తానని తన భార్య రాజీ నన్ను బెదిరించిందని ఆమె భర్త చిదానంద జిల్లా ఎస్పీ రిషికేష్ కు ఫిర్యాదు చేశాడు.</p> <div id="slider5" class="listicalSliderContainer" data-slno="6" data-pagetype="0" data-url="articlecontent-pf337978-301205" data-gal-headline="నా భార్యను వాడి దగ్గరకు పంపించాలంటా" data-gal-desc="11 సంవత్సరాల నుంచి నువ్వు సంపాధించిన డబ్బు ఏం చేశావు ?, ఎవరికి ఇచ్చావు అని రాజీని ప్రశ్నిస్తే కేరళ వ్యక్తి వడ్డీకి ఇచ్చానని తన భార్య చెప్..." data-gal-src="telugu.oneindia.com/img/600x100/2021/09/mrg11-1630683643.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/09/xmrg11-1630683643.jpg.pagespeed.ic.GkYv77Afx4.jpg" alt=" నా భార్యను వాడి దగ్గరకు పంపించాలంటా" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">నా భార్యను వాడి దగ్గరకు పంపించాలంటా</h2> <p>11 సంవత్సరాల నుంచి నువ్వు సంపాధించిన డబ్బు ఏం చేశావు ?, ఎవరికి ఇచ్చావు అని రాజీని ప్రశ్నిస్తే కేరళ వ్యక్తి వడ్డీకి ఇచ్చానని తన భార్య చెప్ప్పిందని చిదానంద అంటున్నాడు. కేరళకు చెందిన వ్యక్తికి నేను ఫోన్ చేస్తే నువ్వు దుబాయ్ లో ఉన్న నీ భార్య రాజీని నా దగ్గరకు పిలుచుకుని వచ్చి ఇక్కడే వదిలేసి వెళ్లిపోవాలి అన్నాడని చిదానంద జిల్లా ఎస్పీకి చెప్పాడు. నువ్వే నీ భార్య రాజీని శాస్వతంగా నాకు అప్పగించి నువ్వు వేరే పెళ్లి చేసుకుంటే మీ డబ్బులు మొత్తం ఇచ్చేస్తానని, ఎదురు తిరిగితే నిన్ను చంపేస్తానని కేరళ వ్యక్తి నన్ను బెదిరిస్తున్నాడని ఆరోపిస్తూ చిదానంద అతని భార్య రాజీ మీద కేసు పెట్టాడు.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div id="slider6" class="listicalSliderContainer" data-slno="7" data-pagetype="0" data-url="articlecontent-pf337979-301205" data-gal-headline="నన్ను మీరే కాపాండండి" data-gal-desc="తన భార్య రాజీకి పాకిస్తాన్ లోని ఉగ్రవాదులతో సంబంధాలు ఉన్నాయని, అందుకే ఆమె పాకిస్తాన్ కు చెందిన స్కూల్ లో పని చేస్తోంది, నన్ను, మా కుటుంబ ..." data-gal-src="telugu.oneindia.com/img/600x100/2021/09/rape6-1630683665.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2021/09/xrape6-1630683665.jpg.pagespeed.ic.ZM4ardS-PO.jpg" alt="నన్ను మీరే కాపాండండి" title="" class="sliderImg image_listical"/></figure> </section> <div class="refreshInarticleAd listical-ad-left" data-slno="0" data-refreshed="0" data-status="false" data-adval="1"></div> </div> <h2 class="para_head">నన్ను మీరే కాపాండండి</h2> <p>తన భార్య రాజీకి పాకిస్తాన్ లోని ఉగ్రవాదులతో సంబంధాలు ఉన్నాయని, అందుకే ఆమె పాకిస్తాన్ కు చెందిన స్కూల్ లో పని చేస్తోంది, నన్ను, మా కుటుంబ సభ్యులను మీరే కాపాడాలని చిదానంద దుబాయ్ లో ఉంటున్న అతని భార్య రాజీ మీద దక్షిణ కన్నడ జిల్లా ఎస్పీ రుషికేష్ కు ఫిర్యాదు చేసి కేసు పెట్టాడు. దుబాయ్ లో ఉంటున్న తన భార్య రాజీని వెంటనే భారత్ పిలిపించి ఆమెను విచారణ చెయ్యాలని భర్త చిదానంద అతని భార్య మీద కేసు పెట్టడం కలకలం రేపింది.</p> </div> </div> <div style="clear:both;"></div> </div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a> <i class="comments-icon"></i></span> </div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/news/bengaluru/?ref_source=articlepage&ref_medium=dsktp&ref_campaign=citylink"><h2 class="widgetHeading">&#3118;&#3120;&#3135;&#3112;&#3149;&#3112;&#3135; <span>&#3116;&#3142;&#3074;&#3095;&#3123;&#3138;&#3120;&#3137;</span> &#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137; <i>&nbsp;</i> </h2></a></div> <div class="city-article-lists clearfix"> <ul> <li id="content_301072"> <div class="city-article-thumbimg"><a href="/news/bengaluru/cheating-three-days-judicial-custody-to-karnataka-minister-b-sriramulu-close-aide-over-cheating-cas-301072.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/09/xsriramulu-1600710382-1602068261-1617007870-1630515199.jpg.pagespeed.ic.Zep0W5NM-S.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/bengaluru/cheating-three-days-judicial-custody-to-karnataka-minister-b-sriramulu-close-aide-over-cheating-cas-301072.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=citylinkslider">Cheating: మంత్రి ముఖ్య అనుచరుడు అరెస్టు, బళ్లారి బ్రదర్ పేరు చెప్పి, రియల్ ఎస్టేట్ ! </a></div> </li> <li id="content_301062"> <div class="city-article-thumbimg"><a href="/news/india/wife-husband-killed-wife-near-gokak-in-belagavi-in-karnataka-301062.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/09/xgirl34-16043910521-1614353554-1630506991.jpg.pagespeed.ic.YYUB9aF9SI.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/wife-husband-killed-wife-near-gokak-in-belagavi-in-karnataka-301062.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=citylinkslider">Wife: గడ్డివాము వెనుక నుంచి వచ్చిన ఆంటీ, పొలంలో వెంటాడి చంపేసిన భర్త, రోజు సాయంత్రం ! </a></div> </li> <li id="content_301052"> <div class="city-article-thumbimg"><a href="/news/bengaluru/illegal-affair-wife-boyfriend-get-life-sentence-husband-s-murder-case-in-kgf-near-kolar-in-karnat-301052.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/09/xillegalaffair8-1630496446.jpg.pagespeed.ic.PoTrmMsVcA.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/bengaluru/illegal-affair-wife-boyfriend-get-life-sentence-husband-s-murder-case-in-kgf-near-kolar-in-karnat-301052.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=citylinkslider"> Illegal affair: లవ్ మ్యారేజ్, భార్యకు పిస్తా ప్రియుడు, పక్కాప్లాన్ తో భర్త హత్య, సెల్ఫీ ఫోటోతో ! </a></div> </li> <li id="content_300999"> <div class="city-article-thumbimg"><a href="/news/india/girl-rape-accused-commits-suicide-after-jumping-off-6th-floor-of-court-in-mangaluru-in-karnataka-300999.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/08/xwomen12-1581680370-1587551480-1626283611-1630425895.jpg.pagespeed.ic.XEKotPxAvH.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/girl-rape-accused-commits-suicide-after-jumping-off-6th-floor-of-court-in-mangaluru-in-karnataka-300999.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=citylinkslider"> Girl: అమ్మాయి మీద రేప్ చేశాడు, అవమానంతో కోర్టులో ఆరో అంతస్తు నుంచి దూకేశాడు, స్పాట్ లో ! </a></div> </li> <li id="content_300988"> <div class="city-article-thumbimg"><a href="/news/india/lady-techie-female-engineer-suicide-drinking-poison-due-to-love-failure-in-dharmapuri-in-tamil-nadu-300988.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/08/xnewproject-2021-08-31t133237-830-1630396962-1630414166.jpg.pagespeed.ic.SJ4ZEoQxSx.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/lady-techie-female-engineer-suicide-drinking-poison-due-to-love-failure-in-dharmapuri-in-tamil-nadu-300988.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=citylinkslider">Lady techie: హ్యాండ్ ఇచ్చిన లవర్, ప్రియుడి ఇంటి ముందే లేడీ టెక్కీ ఆత్మహత్య, ఆంటీ, అంకుల్ కు ! </a></div> </li> <li id="content_300943"> <div class="city-article-thumbimg"><a href="/news/india/7-people-killed-in-a-car-accident-in-bengaluru-including-dmk-mla-s-son-and-daughter-in-law-300943.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/08/xbengaluru4-1630385392.jpg.pagespeed.ic.G74kqQUctM.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/7-people-killed-in-a-car-accident-in-bengaluru-including-dmk-mla-s-son-and-daughter-in-law-300943.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=citylinkslider">Audi Q3:ఖాళీ రోడ్డు..రాకెట్ స్పీడ్: స్ట్రీట్ లైట్స్‌కు ఢీ: ఎమ్మెల్యే కొడుకు-కోడలు సహా 7 మంది మృతి</a></div> </li> <li id="content_300924"> <div class="city-article-thumbimg"><a href="/news/bengaluru/bengaluru-those-who-coming-from-kerala-to-karnataka-now-a-institutional-quarantine-mandatory-300924.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/08/xxkarnataka4-1630339527.jpg.pagespeed.ic.P5u2xdy2vA.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/bengaluru/bengaluru-those-who-coming-from-kerala-to-karnataka-now-a-institutional-quarantine-mandatory-300924.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=citylinkslider">Bengaluru: కర్ణాటకలో అడుగుపెడితో 7 రోజులు క్వారంటైన్, పక్క రాష్ట్రం ప్రజలకు, విద్యార్థులకు షాక్ ! </a></div> </li> <li id="content_300868"> <div class="city-article-thumbimg"><a href="/news/india/mysuru-gangrape-case-tamil-nadu-accused-have-crime-history-in-mysuru-city-says-karnataka-police-of-300868.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/08/xpolice-1630124898-1630301047.jpg.pagespeed.ic.btOVCTgZY2.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/mysuru-gangrape-case-tamil-nadu-accused-have-crime-history-in-mysuru-city-says-karnataka-police-of-300868.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=citylinkslider"> Mysuru girl: అమ్మాయిలా, ఆంటీలా కాదు, ఆడది కనపడితే వదల్లేదు, ఇది తమిళ తంబీల హిస్టరీ ! </a></div> </li> <li id="content_300804"> <div class="city-article-thumbimg"><a href="/news/india/mysuru-gangrape-case-1-juvenile-criminal-involved-in-the-case-rs-5-lakh-reward-to-police-300804.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/08/xrape-1624476662-1630164510.jpg.pagespeed.ic.W5a-vVgq5Z.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/mysuru-gangrape-case-1-juvenile-criminal-involved-in-the-case-rs-5-lakh-reward-to-police-300804.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=citylinkslider"> Mysuru gangrape: పోలీసులకు రూ. 5 లక్షలు రివార్డు, స్టార్ హీరో లక్ష, రేప్ కేసులో బాలనేరస్తుడు ! </a></div> </li> <li id="content_300757"> <div class="city-article-thumbimg"><a href="/news/india/mba-student-four-accused-arrested-in-tamil-nadu-on-mysuru-college-student-gangrape-case-300757.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/08/xrape4-1630126719.jpg.pagespeed.ic.esXB-JwVWe.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/mba-student-four-accused-arrested-in-tamil-nadu-on-mysuru-college-student-gangrape-case-300757.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=citylinkslider">MBA Student: మైసూరు గ్యాంగ్ రేప్, తమిళనాడులో నలుగురు అరెస్టు, ఇంజనీరింగ్ స్టూడెంట్స్ ! </a></div> </li> <li id="content_300741"> <div class="city-article-thumbimg"><a href="/news/india/mysuru-gang-rape-hd-kumaraswamy-says-to-police-that-follow-what-was-done-in-hyderabad-300741.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/08/x1-1630087998.jpg.pagespeed.ic.aiNww1ZiRJ.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/mysuru-gang-rape-hd-kumaraswamy-says-to-police-that-follow-what-was-done-in-hyderabad-300741.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=citylinkslider"> హైదరాబాద్ పోలీసులను ఫాలో అవ్వండి: మైసూరు గ్యాంగ్‌రేప్‌పై హెచ్‌డీ కుమారస్వామి</a></div> </li> <li id="content_300737"> <div class="city-article-thumbimg"><a href="/news/india/mba-student-davanagere-bjp-mp-g-m-siddeshwara-said-that-i-don-t-about-mysuru-gang-rape-case-300737.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/08/xxgmsiddeshwara-1630066502-jpg-pagespeed-ic-ljqamfwrqr-1630084586.jpg.pagespeed.ic.JfsI5Hum9e.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/mba-student-davanagere-bjp-mp-g-m-siddeshwara-said-that-i-don-t-about-mysuru-gang-rape-case-300737.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=citylinkslider">MBA student: గ్యాంగ్ రేప్ చేసినప్పుడు నేను అక్కడ ఉన్నానా ?, నేను ఏమైనా చూశానా, బీజేపీ ఎంపీ ! </a></div> </li> </ul> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;clear:none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;"> <div class="breaking-newstext">
Oneindia బ్రేకింగ్ న్యూస్.రోజంతా తాజా వార్తలను పొందండి
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div id="tag-container" class="article-tags" data-tags="dubai, wife, husband, kannada, district, sp, connection, terrorist, illegal affair, bengaluru, kerala, lover, illegal relationship, paramour, boyfriend, daughter, aunty, దుబాయ్, భార్య, భర్త, ఫిర్యాదు, కన్నడ, జిల్లా, ఎస్పీ, సంబంధం, ఉగ్రవాదులు, సంస్థ, అక్రమ సంబంధం, బెంగళూరు, కేరళ, లవర్, వివాహేతర సంబంధం, ప్రియుడు, బాయ్ ఫ్రెండ్, కూతురు, ఆంటీ" data-eng-tags="dubai, wife, husband, kannada, district, sp, connection, terrorist, illegal affair, bengaluru, kerala, lover, illegal relationship, paramour, boyfriend, daughter, aunty"><div style="clear: both;"></div> <span class="tags_head tag_title">Read more about: </span> <h3> <a title="dubai" href="/topic/dubai">dubai</a> <a title="wife" href="/topic/wife">wife</a> <a title="husband" href="/topic/husband">husband</a> <a title="kannada" href="/topic/kannada">kannada</a> <a title="district" href="/topic/district">district</a> <a title="sp" href="/topic/sp">sp</a> <a title="connection" href="/topic/connection">connection</a> <a title="terrorist" href="/topic/terrorist">terrorist</a> <a title="illegal affair" href="/topic/illegal-affair">illegal affair</a> <a title="bengaluru" href="/topic/bengaluru">bengaluru</a> <a title="kerala" href="/topic/kerala">kerala</a> <a title="lover" href="/topic/lover">lover</a> <a title="illegal relationship" href="/topic/illegal-relationship">illegal relationship</a> <a title="paramour" href="/topic/paramour">paramour</a> <a title="boyfriend" href="/topic/boyfriend">boyfriend</a> <a title="daughter" href="/topic/daughter">daughter</a> <a title="aunty" href="/topic/aunty">aunty</a> <a title="దుబాయ్" href="/topic/దుబాయ్">దుబాయ్</a> <a title="భార్య" href="/topic/భార్య">భార్య</a> <a title="భర్త" href="/topic/భర్త">భర్త</a> <a title="ఫిర్యాదు" href="/topic/ఫిర్యాదు">ఫిర్యాదు</a> <a title="కన్నడ" href="/topic/కన్నడ">కన్నడ</a> <a title="జిల్లా" href="/topic/జిల్లా">జిల్లా</a> <a title="ఎస్పీ" href="/topic/ఎస్పీ">ఎస్పీ</a> <a title="సంబంధం" href="/topic/సంబంధం">సంబంధం</a> <a title="ఉగ్రవాదులు" href="/topic/ఉగ్రవాదులు">ఉగ్రవాదులు</a> <a title="సంస్థ" href="/topic/సంస్థ">సంస్థ</a> <a title="అక్రమ సంబంధం" href="/topic/అక్రమ-సంబంధం">అక్రమ సంబంధం</a> <a title="బెంగళూరు" href="/topic/బెంగళూరు">బెంగళూరు</a> <a title="కేరళ" href="/topic/కేరళ">కేరళ</a> <a title="లవర్" href="/topic/లవర్">లవర్</a> <a title="వివాహేతర సంబంధం" href="/topic/వివాహేతర-సంబంధం">వివాహేతర సంబంధం</a> <a title="ప్రియుడు" href="/topic/ప్రియుడు">ప్రియుడు</a> <a title="బాయ్ ఫ్రెండ్" href="/topic/బాయ్-ఫ్రెండ్">బాయ్ ఫ్రెండ్</a> <a title="కూతురు" href="/topic/కూతురు">కూతురు</a> <a title="ఆంటీ" href="/topic/ఆంటీ">ఆంటీ</a></h3></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Dubai wife: The husband complained to the Dakshina Kannada district SP about his wife's connection with the Terrorist organization.
</div> </div> <div class="photoVideoSection"> <div id="bottom-single-photo-block" data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> <div id="bottom-single-video-block"></div> </div> <div class="article-published">Story first published: Friday, September 3, 2021, 21:13 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2021/09/03/">Sep 3, 2021</a> </div> <div></div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> </div> </div> </div> </article> <div class="taboola-widget"> <div id="electionConnector"> </div> <div id="belowContent" style="clear:both;width: 97%;"> <div id="belowContentWidget" class="clearfix"> <div id="oitaboola"></div> <div id="taboola-below-article-thumbnails"></div> </div> </div> <div id="inread"></div> <div id="impulserWidget" style="clear: both;"></div> </div> <div id="oitaboolacontainer1" class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/hiv-blood-to-an-8-month-old-baby-child-in-danger-maharashtra-govt-ordered-for-trial-301176.html" target="_blank"> <img src="https://telugu.oneindia.com/img/2021/09/hiv3-1630655197.jpg" alt=" 8 నెలల చిన్నారికి హెచ్ఐవీ బ్లడ్ ; ప్రాణాపాయంలో చిన్నారి ; విచారణకు ఆదేశించిన మహా సర్కార్ !!" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/hiv-blood-to-an-8-month-old-baby-child-in-danger-maharashtra-govt-ordered-for-trial-301176.html" target="_blank"> 8 నెలల చిన్నారికి హెచ్ఐవీ బ్లడ్ ; ప్రాణాపాయంలో చిన్నారి ; విచారణకు ఆదేశించిన మహా సర్కార్ !!</a></h5> <div class="clear"></div> </li> <li> <a href="/news/international/afghanistan-food-crisis-no-food-stocks-the-taliban-are-still-in-celebration-despite-warnings-301172.html" target="_blank"> <img src="https://telugu.oneindia.com/img/2021/09/afghan-people-322-1630652269.jpg" alt="ఆఫ్ఘనిస్థాన్ లో ఆకలి కేకలు ; అడుగంటుతున్న ఆహార నిల్వలు ; హెచ్చరిస్తున్నా ఇంకా సంబరాల్లోనే తాలిబన్లు !!" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/international/afghanistan-food-crisis-no-food-stocks-the-taliban-are-still-in-celebration-despite-warnings-301172.html" target="_blank">ఆఫ్ఘనిస్థాన్ లో ఆకలి కేకలు ; అడుగంటుతున్న ఆహార నిల్వలు ; హెచ్చరిస్తున్నా ఇంకా సంబరాల్లోనే తాలిబన్లు !!</a></h5> <div class="clear"></div> </li> <li> <a href="/news/telangana/telangana-ips-officer-objection-over-pawan-kalyan-bheemla-nayaks-title-song-lyrics-301166.html" target="_blank"> <img src="https://telugu.oneindia.com/img/2021/09/bheemla-nayak-title-song-224-1630645907.jpg" alt="Bheemla Nayak : భీమ్లా నాయక్ పాటపై వివాదం-తెలంగాణ ఐపీఎస్ అభ్యంతరం-ఏమన్నారంటే..." class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/telangana/telangana-ips-officer-objection-over-pawan-kalyan-bheemla-nayaks-title-song-lyrics-301166.html" target="_blank">Bheemla Nayak : భీమ్లా నాయక్ పాటపై వివాదం-తెలంగాణ ఐపీఎస్ అభ్యంతరం-ఏమన్నారంటే...</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px;margin-top: 10px;"> <div id='div-gpt-ad-1424760005705-1'></div> <div id='div-gpt-ad-1384768848244-28' data-exec=0 data-adval=0 data-elementid="1" class="oiad1 oi-axt"></div> <div id="vtnplaylistplayer" style="margin-top:10px;"></div> </div> </div> </div> <div id="artRight"></div> <div style="clear:both;padding: 10px 0;"> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-10' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwnNewWdg" style="padding:10px 0;"> <fw-embed-feed channel="oneindia" playlist="5nlpWg" mode="row" open_in="default" max_videos="0" placement="middle" player_placement="bottom-right"></fw-embed-feed> </div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="b6dc5982-122a-4971-bf9c-db371df81805"></div><div id="div-insticator-ad-2"></div></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-11" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> <div> </div> </div> </div> </section> <style>
#footerMain.stickyfooter {
    position: fixed;
    bottom: 0;
    z-index: 999999999;
    height: 460px;
    background: #fff;
    width: 1280px!important;
}
	.oi-footer-bottom-ad-btns {
    margin: 0 auto;
    text-align: center;
    position: fixed;
    right: 150px;
    bottom: 75px;
    display: none;
}
.oi-footer-bottom-ad-btns a {
    width: 34px;
    height: 34px;
    border-radius: 50%;
    margin: 0 5px;
    box-shadow: 0 3px 4px #a2a2a2;
    display: block;
    margin-bottom: 5px;
}
		.oi-footer-bottom-icon {background: url(/images/footer-bottom-arrow.svg?v=1) no-repeat 0 0;}
		.oi-footer-top-icon {background: url(/images/footer-top-arrow.svg?v=1) no-repeat 0 0;}
.oi-footer-close {
    background: url(/images/close-btn.svg) no-repeat center center;
    width: 30px;
    height: 30px;
    display: block;
    margin: 10px 0px 5px 5px;
    position: absolute;
    right: 0px;
    bottom: 455px;
    cursor: pointer;
    z-index: 99999999999;
    display: none;
}

#footerMain.hidestickyfooter {
    position: fixed;
    bottom: 0;
    height: 0;
}
#footerMain{
	  moz-transition: all 0.27s ease-in;
    -o-transition: all 0.27s ease-in;
    -webkit-transition: all 0.27s ease-in;
    transition: all 0.27s ease-in;
    height: 460px;
}
.oi-footer-comment-icon {
    background: url(/images/cmtnewicon.svg) no-repeat 0 0;
    position: relative;
    z-index: 99999;
}
span.commentsToolTip {
    background: #FF4423;
    font-family: arial;
    color: #fff;
    float: left;
    width: 123px;
    padding: 3px 2px;
    border-radius: 14px;
    font-size: 13px;
    position: absolute;
    right: -300px;
    top: 6px;
    line-height: 16px;
    z-index: 99;
      webkit-transform: translateX(0);
    -moz-transform: translateX(0);
    -ms-transform: translateX(0);
    transform: translateX(0);
    -webkit-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -moz-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -ms-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    transition: all .4s cubic-bezier(.37, .15, .32, .94);
    z-index: 99;
}


.displaytooltip {
    
    right: 32px!important;
  
}


span#text_change {
    background: #FF4423;
    border: 1px solid #FF4423;
    border-radius: 15px;
}
#text_change a {
    color: #fff;
}
.comments-icon {
    display: inline-block;
    margin-left: 5px;
    margin-top: 5px;
    background: url(/images/comment-new.svg) no-repeat 0 0;
    width: 16px;
    height: 20px;
    vertical-align: middle;
    margin-right: 8px;
}
</style> <div class="oi-footer-bottom-ad-btns"> <a href="#vuukle-comments" class="oi-footer-comment-icon"></a> <span class="commentsToolTip">Click to comments</span> <a href="javascript:void(0);" class="oi-footer-top-icon"></a> <a href="javascript:void(0);" class="oi-footer-bottom-icon"></a> </div> <footer id="news-footer" style="clear: both;"> <div id="footer"> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=3"/> <div class="ds-overlay"></div> <div id="footerMain" class="io-article-footer"> <span class="oi-footer-close"></span> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 7px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 6px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 9px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="font-size:14px;line-height: 4px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" class="lang-tamil" style="font-size:14px;line-height: 4px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://odia.oneindia.com/" class="lang-odia" style="font-size:14px;line-height: 4px;">ଓଡ଼ିଆ<i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Telugu Oneindia</div> <ul> <li style="line-height: 17px;"><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఫీచర్స్</span></a></li> <li style="line-height: 17px;"><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వార్తలు</span></a></li> <li style="line-height: 17px;"><a href="/grapevine/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">లోగుట్టు</span></a></li> <li style="line-height: 17px;"><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఎన్నారై</span></a></li> <li style="line-height: 17px;"><a href="https://telugu.oneindia.com/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వీడియో </span></a></li> </ul> <ul> <li style="line-height: 17px;"><a href="/jyotishyam/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జ్యోతిషం</span></a></li> <li style="line-height: 17px;"><a href="https://coupons.oneindia.com" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">కూపన్లు</span></a></li> <li style="line-height: 17px;"><a href="/news/state/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">రాష్ట్ర వార్తలు </span></a></li> <li style="line-height: 17px;"><a href="/talk-of-the-day/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">టాక్ ఆఫ్ టు</span></a></li> <li style="line-height: 17px;"><a href="/news/international/"><i class="fa fa-angle-right"></i> అంతర్జాతీయం</a></li> <li style="line-height: 17px;"><a href="/news/national/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జాతీయ వార్తలు </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Telugu</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatelugu" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiatelugu" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCzMBnBZZ__khxsIjdlSnlQw" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </footer> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=22"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>న్యూస్ అప్ డేట్స్ వెంటనే పొందండి</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div id="bottomCoronWdg" style="position: fixed; right:0px; bottom:60px;z-index:999999999;"><iframe style="border:0;scrolling:none;height: 120px;width:150px;" src="https://telugu.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </section> </div> </div> <div id='allHeadings' data-all_heading=''></div> <input type="hidden" value="301205" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=4.0.66';}['https://telugu.oneindia.com/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script type="text/javascript">var taboolaPageType='category';if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){taboolaPageType=document.getElementById("containerMain").getAttribute("data-page_type");}function taboola_main(){window._taboola=window._taboola||[];if(taboolaPageType==='homepage'){_taboola.push({homepage:'auto'});}else if(taboolaPageType==='article'){_taboola.push({article:'auto'});}else{_taboola.push({category:'auto'});}!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}}taboola_main();</script> <script>function getTaboolaWidget(mode,container,placement,target_type){window._taboola=window._taboola||[];_taboola.push({mode:mode,container:container,placement:placement,category:'telugu',target_type:target_type});}if(document.getElementById("taboola-below-article-thumbnails")){var mode='thumbs-feed-01-a';var container='taboola-below-article-thumbnails';var placement='Below Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-article-thumbnails")){var mode='thumbnails-a-mid';var container='taboola-mid-article-thumbnails';var placement='Mid Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-right-rail-thumbnails")){var mode='thumbnails-rr';var container='taboola-right-rail-thumbnails';var placement='Right Rail Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-category-thumbnails")){var mode='thumbnails-a-section';var container='taboola-below-category-thumbnails';var placement='Below Category Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-homepage-thumbnails")){var mode='thumbnails-a-hp';var container='taboola-below-homepage-thumbnails';var placement='Below Homepage Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-1")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-1';var placement='Mid Home Stream 1';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-2")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-2';var placement='Mid Home Stream 2';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-home-thumbnails")){var mode='alternating-thumbnails-a';var container='taboola-below-home-thumbnails';var placement='Below Home Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script>if(no_ad_flag==true){if(document.querySelector('.cms-videos-wrapper')){document.querySelector('.cms-videos-wrapper').style.display='none';}if(document.querySelector('.assigned_video_heading')){document.querySelector('.assigned_video_heading').style.display='none';}if(document.querySelector('.oi-header-ad')){document.querySelector('.oi-header-ad').style.minHeight=0;}if(document.querySelector('.cmscontent-right1')){document.querySelector('.cmscontent-right1').style.minHeight=0;}if(document.querySelector('.cmscontent-left-article')){document.querySelector('.cmscontent-left-article').style.minHeight=0;}}</script> <script>if(window.location.search.indexOf('oirev_analyse')>-1){var today=new Date();var y=today.getFullYear();var m=today.getMonth()+1;var d=today.getDate();var hr=today.getHours();var min=today.getMinutes();var urlBurstParam1=y+''+m+''+d+''+hr+''+min;var tag1=document.createElement('script');tag1.src='https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;tag1.async=true;tag1.id='oiscripts1';var firstScriptTag1=document.getElementsByTagName('script')[0];firstScriptTag1.parentNode.insertBefore(tag1,firstScriptTag1);}</script> <script type="text/javascript">if(document.getElementById("oi-budget-banner")){function redirectSpecial(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSpecial(category,action,label,url){ga('oneindiate.send','event',category,action,label);redirectSpecial(url);return false;}var el=document.querySelectorAll(".lichfl-link");for(var i=0;i<el.length;i++){el[i].onclick=function(){var clickhref=this.getAttribute('href');var refcategory=this.getAttribute('data-category');var refaction=this.getAttribute('data-action');var reflabel=this.getAttribute('data-label');eventTrackerSpecial(refcategory,refaction,reflabel,clickhref);console.log("target name should be here"+clickhref);};}}</script> <script>var qParam=document.referrer;var currentHost=document.location.hostname;if(qParam!=''&&qParam.indexOf(currentHost)==-1){(function(window,location){var referrer=document.referrer;console.log(referrer+"My referrer");if(typeof history!='undefined'&&referrer&&history.length>1){var stateObj={};var goToHomeURL=location.origin+'?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Back-Home';history.pushState(stateObj,document.title,location.href);window.pop_old=document.location.pathname;window.pop_new='';window.addEventListener("popstate",function(){window.pop_new=document.location.pathname;if(pop_new!=pop_old){var referrer=document.referrer?document.referrer:'Blank';location.replace(goToHomeURL);}window.pop_old=pop_new;},false);}}(window,location));}</script> <script type="text/javascript" data-pagespeed-no-defer>function adgebra_afpf(){var adgf_p1="3";var adgf_p2="0";var adgf_p3="0";var adgf_p4="";var adgf_p5="";var adgFtSc=document.createElement("script");adgFtSc.id="adg_pixel_footer_script";document.body.appendChild(adgFtSc);adgFtSc.async=true;var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;}function adgebra_main(){var adg_headerJs=document.createElement("script");document.head.appendChild(adg_headerJs);adg_headerJs.async=true;adg_headerJs.src="https://adgebra.co.in/AdServing/adgebra.js";}var adgebraLoad=0;window.addEventListener('scroll',function(e){if(adgebraLoad==0){adgebraLoad=1;if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){adgebra_afpf();}}adgebra_main();}});</script> <script>var ga_ad_block="ad block";var hostname='telugu.oneindia.com';var base_url=window.location.origin;console.log(base_url);var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiate.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=te&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <script type="text/javascript">(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script>function removeElement(id){var elem=document.getElementById(id);if(elem!=''&&elem!=null&&elem!=undefined){elem.parentNode.removeChild(elem);}}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-17','div-gpt-ad-1384768848244-30','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-17','div-gpt-ad-1384768848244-31','div-gpt-ad-1508837676164-2'];}else{var duplicateIds=['div-gpt-ad-1384333200712-17','div-gpt-ad-1384768848244-31','div-gpt-ad-1508837676164-2'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiate.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OITE';var lang='te';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+', '+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oitelugu_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){setLocalStorageValue('ad_display_status_mor',currentDay);}else{setLocalStorageValue('ad_display_status_eve',currentDay);}setLocalStorageValue('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=te&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}</script> <script>if(no_ad_flag==true){if(document.getElementById('cmscontent-right1')){document.getElementById('cmscontent-right1').style.display='none';}if(document.getElementById('cmscontent-article1')){document.getElementById('cmscontent-article1').style.display='none';}if(document.getElementById('cmscontent-article2')){document.getElementById('cmscontent-article2').style.display='none';}if(document.getElementById('cmscontent-top')){document.getElementById('cmscontent-top').style.display='none';}var elem=document.querySelectorAll('.refreshInarticleAd'),i=0,l=elem.length;for(i;i<l;i++){elem[i].style.display='none';}}</script> <script>var desipearljsflag=0;function loadDesipearlNano(){var dpaFtSc=document.createElement("script");dpaFtSc.id="dpa_pixel_footer_script";document.head.appendChild(dpaFtSc);dpaFtSc.async=true;dpaFtSc.src="https://www.desipearl.com/advertiser/dpas/dpas.js";}window.addEventListener('scroll',function(){if(desipearljsflag==0){desipearljsflag=1;if(document.getElementsByClassName("oidesiwrap").length){loadDesipearlNano();}}});</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?v=1060';tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script>function fireworktv_new(){var fwn_code=document.createElement("script");document.head.appendChild(fwn_code);fwn_code.async=true;fwn_code.src="//asset.fwcdn2.com/js/embed-feed.js";}function firework_gtm(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M8SBCTF');}if(document.getElementById('fwnNewWdg')){var fireworkgtmflag=0;window.addEventListener('scroll',function(){if(fireworkgtmflag==0){fireworkgtmflag=1;fireworktv_new();firework_gtm();}});}</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8SBCTF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </body> </html>