
<!DOCTYPE html> <html lang="te"> <head data-altimg=" Fire breaks out at Fashion Street market in Pune" data-category_name="national" data-content_type="Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>pune fire accident: పుణెలో భారీ అగ్ని ప్రమాదం: ఫ్యాషన్ స్ట్రీట్ మార్కెట్లో ఎగిసిన మంటలు - Telugu Oneindia </title> <meta name="headline" itemprop="headline" content=" పుణెలో భారీ అగ్ని ప్రమాదం: ఫ్యాషన్ స్ట్రీట్ మార్కెట్లో ఎగిసిన మంటలు"/> <meta itemprop="url" content="https://telugu.oneindia.com/news/india/fire-breaks-out-at-fashion-street-market-in-pune-290337.html"/> <meta name="description" itemprop="description" content="Fire breaks out at Fashion Street market in Pune. మహారాష్ట్రంలోని పుణెలో శుక్రవారం అర్ధరాత్రి క్యాంప్ ఏరియాలోని ఫ్యాషన్ స్ట్రీట్ మార్కెట్లో భారీ అగ్ని ప్రమాదం జరిగింది. దట్టమైన పొగలు, మంటలు ఎగిసిపడ్డాయి. సమాచారం అందుకున్న వెంటనే అగ్నిమాపక సిబ్బంది ఘటనా స్థలానికి చేరుుకన్నారు. "/> <meta itemprop="datePublished" content="2021-03-27 01:37:45"/> <meta name="news_keywords" content="pune fire accident, Fire breaks out at Fashion Street market in Pune, pune, fashion street, fire accident, maharashtra, పుణె, అగ్ని ప్రమాదం, మహారాష్ట్ర"/> <meta property="article:published_time" content="2021-03-27 01:37:45" data-published_date="2021-03-27"/> <meta property="article:author" content="Rajashekhar Garrepally" data-author="oi-Rajashekhar Garrepally" data-match-video="false"/> <meta property="og:title" content=" పుణెలో భారీ అగ్ని ప్రమాదం: ఫ్యాషన్ స్ట్రీట్ మార్కెట్లో ఎగిసిన మంటలు"/> <meta property="og:description" content="Fire breaks out at Fashion Street market in Pune. మహారాష్ట్రంలోని పుణెలో శుక్రవారం అర్ధరాత్రి క్యాంప్ ఏరియాలోని ఫ్యాషన్ స్ట్రీట్ మార్కెట్లో భారీ అగ్ని ప్రమాదం జరిగింది. దట్టమైన పొగలు, మంటలు ఎగిసిపడ్డాయి. సమాచారం అందుకున్న వెంటనే అగ్నిమాపక సిబ్బంది ఘటనా స్థలానికి చేరుుకన్నారు. "/> <meta property="og:url" content="https://telugu.oneindia.com/news/india/fire-breaks-out-at-fashion-street-market-in-pune-290337.html"/> <link rel="image_src" href="https://telugu.oneindia.com/img/2021/03/1-1616789131.jpg"/> <meta property="og:image" content="https://telugu.oneindia.com/img/2021/03/1-1616789131.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://telugu.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="65532806968"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiatelugu"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiatelugu"/> <meta name="twitter:image" content="https://telugu.oneindia.com/img/2021/03/1-1616789131.jpg?27032021031332"/> <meta name="twitter:title" content=" పుణెలో భారీ అగ్ని ప్రమాదం: ఫ్యాషన్ స్ట్రీట్ మార్కెట్లో ఎగిసిన మంటలు"/> <meta name="twitter:url" content="https://telugu.oneindia.com/news/india/fire-breaks-out-at-fashion-street-market-in-pune-290337.html?27032021031332"/> <meta name="robots" content="max-image-preview:large"> <meta name="twitter:description" content="Fire breaks out at Fashion Street market in Pune. మహారాష్ట్రంలోని పుణెలో శుక్రవారం అర్ధరాత్రి క్యాంప్ ఏరియాలోని ఫ్యాషన్ స్ట్రీట్ మార్కెట్లో భారీ అగ్ని ప్రమాదం జరిగింది. దట్టమైన పొగలు, మంటలు ఎగిసిపడ్డాయి. సమాచారం అందుకున్న వెంటనే అగ్నిమాపక సిబ్బంది ఘటనా స్థలానికి చేరుుకన్నారు. "/> <meta name="twitter:creator" content="oneindiatelugu"/> <meta name="twitter:domain" content="https://telugu.oneindia.com"/> <meta name="DC.date.issued" content="2021-03-27T01:37:45+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://telugu.oneindia.com/news/india/fire-breaks-out-at-fashion-street-market-in-pune-290337.html"/> <link rel="amphtml" href="https://telugu.oneindia.com/amphtml/news/india/fire-breaks-out-at-fashion-street-market-in-pune-290337.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=26"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.28"/> <style>
	.heading {
    font-size: 25px!important;
    color: #000;
    font-weight: 600!important;
    line-height: 40px!important;
    margin: 10px 0;
}
p {
    color: #000;
    font-size: 16px!important;
    line-height: 31px!important;
    padding: 7px 0;
}

.adgNano{
    width: 100px;
    float: left;
    padding-right: 10px;
}
#relatedAdgWdg a {
    color: #000!important;
    line-height: 20px;
    font-size: 16px;
}

#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,article-cl-slider.css,article-listicle.css&v=59"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://telugu.oneindia.com/news/india/fire-breaks-out-at-fashion-street-market-in-pune-290337.html"
  },
  "headline": " పుణెలో భారీ అగ్ని ప్రమాదం: ఫ్యాషన్ స్ట్రీట్ మార్కెట్లో ఎగిసిన మంటలు",
  "url":"https://telugu.oneindia.com/news/india/fire-breaks-out-at-fashion-street-market-in-pune-290337.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://telugu.oneindia.com/img/2021/03/1-1616789131.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://telugu.oneindia.com/img/128x50/2021/03/1-1616789131.jpg",
  "datePublished": "2021-03-27 01:37:45",
  "dateModified": "2021-03-27T01:37:45+05:30",
  "dateCreated": "2021-03-27 01:37:45",
  "author": {
    "@type": "Person",
    "name": "Rajashekhar Garrepally"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Telugu",
    "url":"https://telugu.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
    "https://twitter.com/oneindiatelugu"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://telugu.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"National",
  "description": "Fire breaks out at Fashion Street market in Pune. మహారాష్ట్రంలోని పుణెలో శుక్రవారం అర్ధరాత్రి క్యాంప్ ఏరియాలోని ఫ్యాషన్ స్ట్రీట్ మార్కెట్లో భారీ అగ్ని ప్రమాదం జరిగింది. దట్టమైన పొగలు, మంటలు ఎగిసిపడ్డాయి. సమాచారం అందుకున్న వెంటనే అగ్నిమాపక సిబ్బంది ఘటనా స్థలానికి చేరుుకన్నారు. ",
  "keywords": "Pune fire accident, Fire breaks out at Fashion Street market in Pune, pune, fashion street, fire accident, maharashtra, పుణె, అగ్ని ప్రమాదం, మహారాష్ట్ర",
  "articleBody":"పుణె: మహారాష్ట్రంలోని పుణెలో శుక్రవారం అర్ధరాత్రి క్యాంప్ ఏరియాలోని ఫ్యాషన్ స్ట్రీట్ మార్కెట్లో భారీ అగ్ని ప్రమాదం జరిగింది. దట్టమైన పొగలు, మంటలు ఎగిసిపడ్డాయి. సమాచారం అందుకున్న వెంటనే అగ్నిమాపక సిబ్బంది ఘటనా స్థలానికి చేరుుకన్నారు.&amp;nbsp;తీవ్రంగా మంటలను అదుపులోకి తీసుకొచ్చారు. ఇప్పటి వరకు అందిన సమాచారం ప్రకారం ఈ అగ్ని ప్రమాద ఘటనలో ఎవరికీ ఎలాంటి గాయాలు కాలేదు. రాత్రి సమయం కావడంతో అక్కడ జనం లేకపోవడంతో పెను ప్రమాదం తప్పింది.&amp;nbsp;ఒక్కసారిగా భారీగా మంటలు రావడంతో స్థానిక ప్రజలు అక్కడికి భారీగా చేరుకున్నారు. ఈ అగ్ని ప్రమాదానికి గల కారణాలు తెలియరాలేదు. ఘటనకు సంబంధించిన పూర్తి వివరాలు తెలియాలసి ఉంది."
}
</script> <script type="application/ld+json">
{
    "@context" : "https://schema.org", 
    "@type": "WebPage",
    "description": "Fire breaks out at Fashion Street market in Pune. మహారాష్ట్రంలోని పుణెలో శుక్రవారం అర్ధరాత్రి క్యాంప్ ఏరియాలోని ఫ్యాషన్ స్ట్రీట్ మార్కెట్లో భారీ అగ్ని ప్రమాదం జరిగింది. దట్టమైన పొగలు, మంటలు ఎగిసిపడ్డాయి. సమాచారం అందుకున్న వెంటనే అగ్నిమాపక సిబ్బంది ఘటనా స్థలానికి చేరుుకన్నారు. " ,
     "url":"https://telugu.oneindia.com/news/india/fire-breaks-out-at-fashion-street-market-in-pune-290337.html",
    "name": " పుణెలో భారీ అగ్ని ప్రమాదం: ఫ్యాషన్ స్ట్రీట్ మార్కెట్లో ఎగిసిన మంటలు"
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/telugu.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/telugu.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"national","item":"https:\/\/telugu.oneindia.com\/news\/national\/"}]}
</script> <script data-pagespeed-no-defer>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</script> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise((resolve,reject)=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){if(googlefc.hasOwnProperty('getConsentStatus')){resolve(googlefc.getConsentStatus());}else{reject('Rejected');}}});});}</script> <link rel="manifest" href="/browser.json?v=1.0.2" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <script type="text/javascript" data-pagespeed-no-defer>var exitPoll=1;var cssversionmobi='1.0.4';var cssversionweb='1.0.1';var MyApi={};var VUUKLE_CONFIG={};var slot=[];var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiatelugu";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var gaStopCounter=10;var current_url=location.href;var adPerSeen=50;var adTimeInterval=25;var refreshTimeOut=0;var adPerSeenMobi=50;var adTimeIntervalMobi=15;var bottomStickySlot;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://telugu.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-019405.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-14','auto',{'name':'oneindiate'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiate.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiate.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical"]')){if(canonical_url.length>0){ga('oneindiate.set','dimension4',canonical_url);}}ga('oneindiate.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script data-pagespeed-no-defer src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Telugu",
  "url" : "https://telugu.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://telugu.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
  },
  "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
  "https://twitter.com/oneindiatelugu"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiate.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-14";}</script> <script>function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('oneindiate.send','event',category,action,label);redirect_blank(label);return false;}</script> <script data-pagespeed-no-defer>function setLocalStorageValue(key,value){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){localStorage.setItem(key,value);}});}}function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];if(utmParam!=''){if(utmParam.includes("utm_campaign=desipearl")){utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.10"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/telugu-oneindia-logo.svg" alt="Oneindia Telugu"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="engTxt" title="Oneindia" style="line-height: 32px;">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="tamil-font" title="Tamil">ଓଡ଼ିଆ</a> </li> <li class="selected"> <a href="/" class="telugu-font" title="Telugu" style="font-size: 15px;">తెలుగు</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiatelugu"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiatelugu"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCzMBnBZZ__khxsIjdlSnlQw" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header"> వార్తలు </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/national/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link1">జాతీయ వార్తలు</a></li> <li><a href="/news/state/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link2">రాష్ట్ర వార్తలు</a></li> <li><a href="/news/international/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link4">అంతర్జాతీయం</a></li> <li><a href="/news/telangana/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link4"><span>తెలంగాణ</span></a></li> <li><a href="/news/business?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link4"><span>వాణిజ్యం</span></a></li> </ul> </div> </li> <li><a href="/videos/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">వీడియోలు </a></li> <li><a href="/topic/politics?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">రాజకీయాలు </a></li> <li><a href="/news/city/?OITelhdr">నగరం</a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/amaravati/?OITelhdr" style="">అమరావతి</a></li> <li><a href="/news/vijayawada/?OITelhdr" style="">విజయవాడ</a></li> <li><a href="/news/guntur/?OITelhdr" style="">గుంటూరు</a></li> <li><a href="/news/visakhapatnam/?OITelhdr" style="">విశాఖపట్నం</a></li> <li><a href="/news/tirupati/?OITelhdr" style="">తిరుపతి</a></li> <li><a href="/news/chittoor/?OITelhdr" style="">చిత్తూరు</a></li> <li><a href="/news/kuppam/?OITelhdr" style="">కుప్పం</a></li> <li><a href="/news/kadapa/?OITelhdr" style="">కడప</a></li> <li><a href="/news/pulivendula/?OITelhdr" style="">పులివెందుల</a></li> <li><a href="/news/kurnool/?OITelhdr" style="">కర్నూలు</a></li> <li><a href="/news/nandyal/?OITelhdr" style="">నంద్యాల</a></li> </ul> </div> </li> <li><a href="/talk-of-the-day/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">టాక్ ఆఫ్ టుడే</a></li> <li> <a href="/jyotishyam/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header"> జ్యోతిషం </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/jyotishyam/daily-horocope-rasi-phalaalu-184815.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link1" target="_blank"><span>దినఫలాలు </span></a> </li> <li> <a href="/jyotishyam/weekly-raasi-phala/weekly-horoscope-raasi-phalalu-152986.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link2" target="_blank"><span>వారఫలాలు </span></a> </li> <li> <a href="/jyotishyam/muhurtas/jyothisham-monthly-rasi-phalalu-185243.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link3" target="_blank"><span>మాసఫలాలు </span></a> </li> <li> <a href="/jyotishyam/yearly-raasi-phala/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link4" target="_blank"><span>వార్షిక ఫలాలు </span></a> </li> <li> <a href="/jyotishyam/feature/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link4" target="_blank"><span>ఫీచర్</span></a> </li> </ul> </div> </li> <li><a href="/nri/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">ఎన్నారై</a></li> <li> <a href="https://telugu.filmibeat.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> సినిమా </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.filmibeat.com/box-office/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">బాక్సాఫీస్</a></li> <li><a href="https://telugu.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">గాసిప్</a></li> <li><a href="https://telugu.filmibeat.com/hollywood/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">హాలీవుడ్</a></li> <li><a href="https://telugu.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">వార్తలు</a></li> <li><a href="https://telugu.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">సమీక్ష</a></li> <li><a href="https://telugu.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">తమిళ సినిమా</a></li> <li><a href="https://telugu.filmibeat.com/television/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">టెలివిజన్</a></li> <li><a href="https://telugu.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">సినిమాలు</a></li> <li><a href="https://www.filmibeat.com/photos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Photos</a></li> <li><a href="https://telugu.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">Videos</a></li> </ul> </div> </li> <li> <a href="https://telugu.boldsky.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> లైఫ్ స్టైల్‍ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">బ్యూటీ</a></li> <li><a href="https://telugu.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">హెల్త్</a></li> <li><a href="https://telugu.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">హోం అండ్ గార్డెన్</a></li> <li><a href="https://telugu.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ప్రెగ్నెన్సీ & పేరెంటింగ్</a></li> <li><a href="https://telugu.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">వంటకాలు</a></li> <li><a href="https://telugu.boldsky.com/topic/spirituality?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">ఆధ్యాత్మికత</a></li> <li><a href="https://telugu.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">సంబంధం</a></li> <li><a href="https://telugu.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ప్రత్యేకం</a></li> <li><a href="https://telugu.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">కాలిక్యులేటర్</a></li> </ul> </div> </li> <li> <a href="https://telugu.drivespark.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ఆటోమొబైల్స్</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.drivespark.com/four-wheelers/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link1">కార్ న్యూస్</a></li> <li><a href="https://telugu.drivespark.com/two-wheelers/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link2">బైక్ న్యూస్</a></li> <li><a href="https://www.drivespark.com/photos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link3">ఫోటోలు</a></li> <li><a href="https://telugu.drivespark.com/cars/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link4">కొత్త కార్లు</a></li> <li><a href="https://telugu.drivespark.com/topic/review/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link5">రివ్యూ</a></li> <li><a href="https://telugu.drivespark.com/how-to/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link6">చిట్కాలు</a></li> <li><a href="https://telugu.drivespark.com/off-beat/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link7">ఆఫ్ బీట్</a></li> <li><a href="https://telugu.drivespark.com/topic/celebrity-car/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link8">సెలబ్రిటీ కార్లు</a></li> </ul> </div> </li> <li> <a href="https://telugu.gizbot.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> గిజ్‌బాట్‍ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.gizbot.com/mobile/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">మొబైల్</a></li> <li><a href="https://telugu.gizbot.com/computer/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">ట్యాబ్లెట్</a></li> <li><a href="https://telugu.gizbot.com/news/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">గాడ్జెట్</a></li> <li><a href="https://telugu.gizbot.com/how-to/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">చిట్కాలు తీసుకో</a></li> <li><a href="https://gallery.gizbot.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">Photos</a></li> <li><a href="https://videos.gizbot.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">Videos</a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://telugu.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> ట్రావెల్ </a> <a href="https://telugu.goodreturns.in/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> మ‌నీ </a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header">గేమింగ్</a> <a href="/agriculture/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">వ్యవసాయం</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header">ట్రెండింగ్ వీడియోలు</a> <a href="/press-release/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">ప్రకటన</a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
			
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000000;line-height: 20px;}
			.site {margin: o auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000000;}
			.manage-notification-block-top img {margin: 0;} 
			.manage-notification-block-firefox-content {
			    width: 600px;
			    position: fixed;
			    top: 0;
			    left: 0;
			    right: 0;
			    bottom: 0;
			    margin: auto;
			    padding: 20px;
			    background: #fff;
			    z-index: 1000000000;
			    height: 320px;
			    font-family: Arial;
			}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
			    padding: 3px 0;
			    font-size: 16px;
			    color: #000;
			    list-style-type: decimal;
			}
			.manage-notification-heading {font-weight: bold;}
			.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer;  display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
ఈ ఐకాన్ క్లిక్ చేసి, మీ నోటిఫికేషన్ మ్యానేజ్ చేయండి.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" target="_blank"><img src="/images/xlive-tv.png.pagespeed.ic.2DLgHRJc5h.png" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768848244-31' class="" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384333200712-17' class="" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-30' class="" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="" data-adval=0 data-elementid="0" data-exec=0></div> <div id="div-gpt-ad-1485755725975-1" style="text-align: center;"></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3103;&#3149;&#3120;&#3142;&#3074;&#3105;&#3135;&#3074;&#3095;&#3149; </span> <a href="/topic/coronavirus?ref_medium=Desktop&amp;ref_source=OI-TE&amp;ref_campaign=Article-TrendingTopics1">కరోనావైరస్</a> <a href="https://telugu.goodreturns.in/topic/gold?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Article-TrendingTopics2">బంగారం</a> <a href="https://telugu.filmibeat.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Article-TrendingTopics3">Trending మూవీ న్యూస్</a> <a href="/topic/corona-vaccine?ref_medium=Desktop&amp;ref_source=OI-TE&amp;ref_campaign=Article-TrendingTopics4">కోవిడ్-19 వ్యాక్సిన్</a> <a href="/topic/ys-sharmila?ref_medium=Desktop&amp;ref_source=OI-TE&amp;ref_campaign=Article-TrendingTopics5">YS Sharmila పార్టీ</a> <a href="https://telugu.mykhel.com/topic/india-vs-england-2021?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Article-TrendingTopics6">IND vs ENG</a> </div> </section> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="290337" data-category_id="570" data-category_name="national" data-con_line="/news/india/"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#Pune</div> <a href="/news/india/boxing-girl-gym-trainer-molests-19-year-old-girl-while-training-her-flat-in-pune-in-maharashtra-290202.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://telugu.oneindia.com/img/105x95x59/2021/03/xassault-1561793492-1616653897.jpg.pagespeed.ic.Kf-Vm115Ny.jpg" alt=""/></div> <div class="oi-recom-art-title">Boxing girl: ఆరు అడుగుల అమ్మాయి, జిమ్ లో, ఫ్లాట్ లో, బత్తాయి చిక్కందని నలిపేసిన కోచ్! </div> </a> </li> <li> <div class="oi-recom-art-heading">#Pune</div> <a href="/news/india/municipal-school-in-pune-receives-cattle-feed-as-mid-day-meal-to-be-served-to-students-289831.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://telugu.oneindia.com/img/105x95x59/2021/03/xmiddaymeal-1616179384.jpg.pagespeed.ic.sYlq1NSyIi.jpg" alt=""/></div> <div class="oi-recom-art-title">షాకింగ్ : మధ్యాహ్నం భోజనం కింద విద్యార్థులకు పశువుల దానా... ఆ ప్రభుత్వ స్కూల్లో దారుణం..</div> </a> </li> <li> <div class="oi-recom-art-heading">#Pune</div> <a href="/news/india/maharashtra-reports-15-051-new-covid-19-cases-state-s-active-caseload-now-1-30-547-289526.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://telugu.oneindia.com/img/105x95x59/2021/03/x1-1615832663.jpg.pagespeed.ic.KUKPULYR1Y.jpg" alt=""/></div> <div class="oi-recom-art-title"> మహారాష్ట్రలో కరోనా కల్లోలం: 15వేల కొత్త కేసులు, దేశంలో సగానికిపైగా యాక్టివ్ కేసులు</div> </a> </li> <li> <div class="oi-recom-art-heading">#Pune</div> <a href="/news/india/maharashtra-records-16-620-corona-cases-highest-single-day-rise-this-year-289472.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://telugu.oneindia.com/img/105x95x59/2021/03/xcoronavirus6-1613980144-1615784819.jpg.pagespeed.ic.-Wdv3jgIL6.jpg" alt=""/></div> <div class="oi-recom-art-title"> మహారాష్ట్రలో కరోనా బీభత్సం .. తాజా కేసులు 16,620 , ఈ ఏడాది రోజువారీ కేసులలో అత్యధికం ఇదే </div> </a> </li> <li> <div class="oi-recom-art-heading">#Pune</div> <a href="/news/india/found-discrepancy-manipulation-in-income-worth-650-crore-says-it-dept-after-raids-on-anurag-kashy-288810.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://telugu.oneindia.com/img/105x95x59/2021/03/xanu-1614876360.jpg.pagespeed.ic.04uJ3K2B0_.jpg" alt=""/></div> <div class="oi-recom-art-title">అనురాగ్,తాప్సీలకు 135 ప్రశ్నలు.. రూ.650కోట్ల లావాదేవీల్లో అవకతవకలు... ఐటీ సోదాలపై షాకింగ్ వివరాలు</div> </a> </li> <li> <div class="oi-recom-art-heading">#Pune</div> <a href="/news/india/i-t-raids-at-properties-of-anurag-kashyap-vikas-bahl-taapsee-pannu-in-mumbai-288705.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="https://telugu.oneindia.com/img/105x95x59/2021/03/xcover-1614760510.jpg.pagespeed.ic.xtYZNIAnFY.jpg" alt=""/></div> <div class="oi-recom-art-title">బాలీవుడ్‌కు ఐటీ షాక్ : అనురాగ్ కశ్యప్,తాప్సీ నివాసాలపై దాడులు.. ఏకకాలంలో 20 ప్రాంతాల్లో</div> </a> </li> </ul> </div> </div> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3125;&#3143;&#3095;&#3125;&#3074;&#3108;&#3118;&#3144;&#3112; &#3077;&#3122;&#3120;&#3149;&#3103;&#3149;&#3128;&#3149; &#3093;&#3147;&#3128;&#3074;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
&#3125;&#3142;&#3074;&#3103;&#3112;&#3143; &#3128;&#3116;&#3149;&#8204;&#3128;&#3149;&#3093;&#3149;&#3120;&#3144;&#3116;&#3149; &#3098;&#3143;&#3128;&#3137;&#3093;&#3147;&#3074;&#3105;&#3135;
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://telugu.oneindia.com/news/hyderabad/ys-sharmila-ys-vijayalakshmi-case-may-be-withdraw-290331.html" target="_blank"> <img src="https://telugu.oneindia.com/img/100x90x100/2021/03/xyssharmilaysvijayalakshmi-1616779715.jpg.pagespeed.ic.fPBkvGrC9C.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://telugu.oneindia.com/news/hyderabad/ys-sharmila-ys-vijayalakshmi-case-may-be-withdraw-290331.html" target="_blank">
వైఎస్ షర్మిల, విజయలక్ష్మి కేసు విత్ డ్రా..?
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#3125;&#3143;&#3095;&#3125;&#3074;&#3108;&#3118;&#3144;&#3112; &#3077;&#3122;&#3120;&#3149;&#3103;&#3149;&#3128;&#3149; &#3093;&#3147;&#3128;&#3074;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_left">
&#3112;&#3147;&#3103;&#3135;&#3115;&#3135;&#3093;&#3143;&#3127;&#3112;&#3149;&#3128;&#3149; &#3114;&#3144; &#3093;&#3149;&#3122;&#3135;&#3093;&#3149; &#3098;&#3143;&#3119;&#3074;&#3105;&#3135;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div style="margin-top:15px;" id="div-gpt-ad-1575886695307-0"></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/india/maharashtra-state-reports-36-902-fresh-covid-19-cases-290336.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="col-block"><img alt=" మహారాష్ట్రలో కరోనా మరో రికార్డు: ఒక్కరోజులో 36వేలకుపైగా కొత్త కేసులు, సెంచరీ దాటిన మరణాలు" src="https://telugu.oneindia.com/img/2021/03/2-1616787926.jpg"/></a> <a href="/news/india/maharashtra-state-reports-36-902-fresh-covid-19-cases-290336.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="os-short-text"> మహారాష్ట్రలో కరోనా మరో రికార్డు: ఒక్కరోజులో 36వేలకుపైగా కొత్త కేసులు, సెంచరీ దాటిన మరణాలు</a> </li> <li id="nanoWdOut" class="clearfix"> <div class="adg_native_nano" data-templateId_slotId="609_1" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img class="adgNano" src="#" alt="adg_65_100x83"></a></div> </li> <li class="clearfix"> <span class="timestamp">2 hrs ago</span> <a href="/news/india/tripura-5-bjp-workers-died-6-others-injured-after-mini-truck-accident-290335.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="col-block"><img alt=" ట్రక్కు బోల్తా: ఎన్నికల ప్రచారానికి వెళ్లివస్తూ ఐదుగురు బీజేపీ కార్యకర్తలు మృతి" src="https://telugu.oneindia.com/img/2021/03/x1-1616785818.jpg.pagespeed.ic.CU1uRH8x1R.jpg"/></a> <a href="/news/india/tripura-5-bjp-workers-died-6-others-injured-after-mini-truck-accident-290335.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="os-short-text"> ట్రక్కు బోల్తా: ఎన్నికల ప్రచారానికి వెళ్లివస్తూ ఐదుగురు బీజేపీ కార్యకర్తలు మృతి</a> </li> <li class="clearfix"> <span class="timestamp">3 hrs ago</span> <a href="/jyotishyam/rasi-phalalu-today-184815.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="col-block"><img alt="Rasi Phalalu (27th march 2021) | రోజువారీ రాశి ఫలాలు" src="https://telugu.oneindia.com/img/2018/08/xrasi-phalalu-daily-1533100705.jpg.pagespeed.ic.WahnCgg2hk.jpg"/></a> <a href="/jyotishyam/rasi-phalalu-today-184815.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="os-short-text">Rasi Phalalu (27th march 2021) | రోజువారీ రాశి ఫలాలు</a> </li> <li class="clearfix"> <span class="timestamp">3 hrs ago</span> <a href="/news/telangana/telangana-state-election-commission-schedule-for-vacant-zptc-mptc-sarpanch-ward-members-290334.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="col-block"><img alt=" తెలంగాణలో ఖాళీ స్థానాలకు ఎస్ఈసీ షెడ్యూల్: ఏప్రిల్ 8 వరకు అభ్యంతరాల స్వీకరణ" src="https://telugu.oneindia.com/img/2021/03/x1-1616782309.jpg.pagespeed.ic.CYjmMwEsu5.jpg"/></a> <a href="/news/telangana/telangana-state-election-commission-schedule-for-vacant-zptc-mptc-sarpanch-ward-members-290334.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="os-short-text"> తెలంగాణలో ఖాళీ స్థానాలకు ఎస్ఈసీ షెడ్యూల్: ఏప్రిల్ 8 వరకు అభ్యంతరాల స్వీకరణ</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159273052-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://telugu.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://telugu.goodreturns.in/news/gold-prices-today-on-march-26-friday-015927.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="ఏడాది కనిష్టానికి బంగారం ధరలు, ఆల్‌టైం గరిష్టంతో రూ.11,700 తక్కువ" src="https://telugu.goodreturns.in/img/150x99/2021/03/gold-1616782178.jpg"/></a> <a href="https://telugu.goodreturns.in/news/gold-prices-today-on-march-26-friday-015927.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">ఏడాది కనిష్టానికి బంగారం ధరలు, ఆల్‌టైం గరిష్టంతో రూ.11,700 తక్కువ</a> </li> <li class="clearfix"> <a href="https://telugu.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://telugu.mykhel.com/cricket/india-vs-england-jonny-bairstow-ben-stokes-shine-england-beat-india-in-2nd-odi-033965.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt=" India vs England: చెలరేగిన బెయిర్‌స్టో, స్టోక్స్.. రెండో వ‌న్డేలో ఇంగ్లండ్ ఘన విజయం!!" src="https://telugu.mykhel.com/img/150x99/2021/03/bair-1616775405.jpg"/></a> <a href="https://telugu.mykhel.com/cricket/india-vs-england-jonny-bairstow-ben-stokes-shine-england-beat-india-in-2nd-odi-033965.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text"> India vs England: చెలరేగిన బెయిర్‌స్టో, స్టోక్స్.. రెండో వ‌న్డేలో ఇంగ్లండ్ ఘన విజయం!!</a> </li> <li class="clearfix"> <a href="https://telugu.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://telugu.filmibeat.com/gossips/godzilla-vs-kong-and-rana-aranya-movie-leaked-096869.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt=" అరణ్య, గాడ్జిల్లా vs కాంగ్ సినిమాలపై పైరసీ పంజా.. ఆన్‌లైన్‌లో HD ప్రింట్లు లీక్.. మరీ ఇంత దారుణమా?" src="https://telugu.filmibeat.com/img/150x99/2021/03/aranya4-1616766761.jpeg"/></a> <a href="https://telugu.filmibeat.com/gossips/godzilla-vs-kong-and-rana-aranya-movie-leaked-096869.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text"> అరణ్య, గాడ్జిల్లా vs కాంగ్ సినిమాలపై పైరసీ పంజా.. ఆన్‌లైన్‌లో HD ప్రింట్లు లీక్.. మరీ ఇంత దారుణమా?</a> </li> <li class="clearfix"> <a href="https://telugu.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://telugu.drivespark.com/four-wheelers/2021/maruti-suzuki-baleno-has-entered-indian-book-of-records-1850-kms-in-22-hour-details-016933.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="మీకు తెలుసా.. మారుతి సుజుకి బాలెనోతో 22 గంటల్లో 1,850 కిమీ ప్రయాణం.. కొత్త రికార్డ్ కైవసం" src="https://telugu.drivespark.com/img/150x99/2021/03/maruti-suzuki-baleno-record-cover-1616766073.jpg"/></a> <a href="https://telugu.drivespark.com/four-wheelers/2021/maruti-suzuki-baleno-has-entered-indian-book-of-records-1850-kms-in-22-hour-details-016933.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">మీకు తెలుసా.. మారుతి సుజుకి బాలెనోతో 22 గంటల్లో 1,850 కిమీ ప్రయాణం.. కొత్త రికార్డ్ కైవసం</a> </li> <li class="clearfix"> <a href="https://telugu.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://telugu.boldsky.com/health/wellness/coronavirus-vaccine-who-are-most-likely-to-experience-post-vaccination-side-effects-026061.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="కరోనా టీకా తర్వాత సైడ్ ఎఫెక్ట్స్ సంభవిస్తాయని మీలో ఎవరికైనా తెలుసా?" src="https://telugu.boldsky.com/img/150x99/2021/03/covid-vaccine-1615614983-1616659206-1616762750.jpg"/></a> <a href="https://telugu.boldsky.com/health/wellness/coronavirus-vaccine-who-are-most-likely-to-experience-post-vaccination-side-effects-026061.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">కరోనా టీకా తర్వాత సైడ్ ఎఫెక్ట్స్ సంభవిస్తాయని మీలో ఎవరికైనా తెలుసా?</a> </li> <li class="clearfix"> <a href="https://telugu.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://telugu.gizbot.com/temp/oneplus-nord-pre-orders-starts-july-15-via-amazon-how-to-book-and-earn-extra-goodies-024950.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="వన్‌ప్లస్ నార్డ్ స్మార్ట్‌ఫోన్‌  ప్రీ-ఆర్డర్స్ ఇండియాలో జూలై 15 మధ్యాహ్నం 1.30 గంటల నుండి మొదలు" src="https://telugu.gizbot.com/img/150x99x100/img/2020/07/amazon-image-1594796475.jpg"/></a> <a href="https://telugu.gizbot.com/temp/oneplus-nord-pre-orders-starts-july-15-via-amazon-how-to-book-and-earn-extra-goodies-024950.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">వన్‌ప్లస్ నార్డ్ స్మార్ట్‌ఫోన్‌ ప్రీ-ఆర్డర్స్ ఇండియాలో జూలై 15 మధ్యాహ్నం 1.30 గంటల నుండి మొదలు</a> </li> <li class="clearfix"> <a href="https://telugu.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://telugu.nativeplanet.com/travel-guide/karnataka-to-open-religious-places-from-june-1-003838.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="కర్ణాటక జూన్ 1 నుండి ఈ ఆధ్యాత్మిక ప్రదేశాలను తెరవనుంది.." src="https://telugu.nativeplanet.com/img/150x99/2020/06/karnatakacover-1590568155-1591015155.jpg"/></a> <a href="https://telugu.nativeplanet.com/travel-guide/karnataka-to-open-religious-places-from-june-1-003838.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">కర్ణాటక జూన్ 1 నుండి ఈ ఆధ్యాత్మిక ప్రదేశాలను తెరవనుంది..</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky" style="width:300px;"> <div id="sidebarLeft"> <div class="leftSideOut"> <div class="adg_native_ibn" id="div_20190621180906" data-adUnitId="div_20190621180906" data-domain="" data-templateId="4025" data-slotId="1"></div> </div> </div> </div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="National"> <div> <a href="/news/"><span>&#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div> <a href="/news/national/"><span>&#3100;&#3134;&#3108;&#3136;&#3119; &#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</span></a> </div> </div> </nav> <h1 class="heading"> పుణెలో భారీ అగ్ని ప్రమాదం: ఫ్యాషన్ స్ట్రీట్ మార్కెట్లో ఎగిసిన మంటలు</h1> <div class="io-category" style="display: none">National</div> <div class="io-author" style="display: none">oi-Rajashekhar Garrepally</div> <div class="author-detail clearfix" data-author="Rajashekhar Garrepally" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/rajashekhar-garrepally.html" title="Profile of Rajashekhar Garrepally " target="_blank"><strong>Rajashekhar Garrepally</strong></a></div> </div> <div class="time-date date-time">|
<span> <time datetime="2021-03-27T01:37:45+05:30" itemprop="datePublished">
Published: Saturday, March 27, 2021, 1:37 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="float:left;"></div> <div id="youtube_promo" style="float: left;padding-top:15px;font-family: Arial;"><div class="g-ytsubscribe" data-channelid="UCzMBnBZZ__khxsIjdlSnlQw" data-layout="default" data-count="default"></div></div> <div class="livepatient"> <a href="/coronavirus-patients-in-india-live-tracker.html?ref_medium=articlepage&ref_source=OI-TE&ref_campaign=Live-Patients" target="_blank"> <img data-pagespeed-no-defer src="/images/patient-2.gif"></a> </div> <div style="clear:both;"></div> <div id="d_social_media"></div> <p>పుణె: మహారాష్ట్రంలోని పుణెలో శుక్రవారం అర్ధరాత్రి క్యాంప్ ఏరియాలోని ఫ్యాషన్ స్ట్రీట్ మార్కెట్లో భారీ అగ్ని ప్రమాదం జరిగింది. దట్టమైన పొగలు, మంటలు ఎగిసిపడ్డాయి. సమాచారం అందుకున్న వెంటనే అగ్నిమాపక సిబ్బంది ఘటనా స్థలానికి చేరుుకన్నారు.</p> <div class="clearfix"></div> <blockquote class="twitter-tweet blockquote"> <p lang="en" dir="ltr" xml:lang="en">Maharashtra: Fire breaks out at Fashion Street market in Camp area of Pune. Fire tenders rushed to the spot. More details awaited. <a href="https://t.co/EMepVu2TdE" rel="nofollow">pic.twitter.com/EMepVu2TdE</a></p>
&mdash; ANI (@ANI) <a href="https://twitter.com/ANI/status/1375517383851319296?ref_src=twsrc%5Etfw" rel="nofollow">March 26, 2021</a></blockquote> <script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left inarticlead' data-slno='0' data-refreshed='1' data-status='false' data-adval="0" style='display:block;'> <div id='div-gpt-ad-1468990057918-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p>తీవ్రంగా మంటలను అదుపులోకి తీసుకొచ్చారు. ఇప్పటి వరకు అందిన సమాచారం ప్రకారం ఈ అగ్ని ప్రమాద ఘటనలో ఎవరికీ ఎలాంటి గాయాలు కాలేదు. రాత్రి సమయం కావడంతో అక్కడ జనం లేకపోవడంతో పెను ప్రమాదం తప్పింది.</p> <p><strong></strong></p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div class="clearfix"><strong></strong></div> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2021/03/1-1616789131.jpg"><strong></strong> <div><strong></strong> <figure><strong><img src="/img/2021/03/x1-1616789131.jpg.pagespeed.ic.sXDV6syh9L.jpg" class="image_listical" style="border:0px" alt=" Fire breaks out at Fashion Street market in Pune" title=" Fire breaks out at Fashion Street market in Pune" data-cl-slideshow="" data-cl-title="Fire breaks out at Fashion Street market in Pune" data-cl-description="" data-cl-imageid="290337-0"/></strong></figure> </div> </div> <div class="politician_flag" data-politician="no" data-article-id="290337"></div> <div class="promote_oi_articles"></div> <p>ఒక్కసారిగా భారీగా మంటలు రావడంతో స్థానిక ప్రజలు అక్కడికి భారీగా చేరుకున్నారు. ఈ అగ్ని ప్రమాదానికి గల కారణాలు తెలియరాలేదు. ఘటనకు సంబంధించిన పూర్తి వివరాలు తెలియాలసి ఉంది.</p> <script async="async" src="http://platform.twitter.com/widgets.js" charset="utf-8"></script> <style type="text/css">
/*<![CDATA[*/
.blockquote { display: none; }
/*]]>*/
</style> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/pune/?ref_source=articlepage&ref_medium=dsktp&ref_campaign=topiclink"> <h2 class="widgetHeading">మరిన్ని <span>pune</span> వార్తలు <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/india/farmers-chakkajam-ends-tensions-errupted-in-delhi-pune-bangalore-287045.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/02/xchakka-jam-111-1612612658.jpg.pagespeed.ic.qtaDXBNN_c.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/farmers-chakkajam-ends-tensions-errupted-in-delhi-pune-bangalore-287045.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=similar-topic-slider">ముగిసిన చక్కాజామ్:ఢిల్లీ, పూణే, బెంగళూరులలో స్వల్ప ఉద్రిక్తతలు, రైతులకు మద్దతుగా ఆందోళనలు</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/rs-25-lakh-compensation-to-the-deceased-bcg-and-rotavirus-vaccines-damaged-in-fire-accident-at-sii-286014.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/01/xserum-institute-fire-12-1611306541.jpg.pagespeed.ic.eDQ1xldZ3g.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/rs-25-lakh-compensation-to-the-deceased-bcg-and-rotavirus-vaccines-damaged-in-fire-accident-at-sii-286014.html?ref_source=articlepage-Slot1-8&ref_medium=dsktp&ref_campaign=similar-topic-slider">సీరం సంస్థలో ప్రమాద మృతులకు 25 లక్షల ఎక్స్ గ్రేషియా, బిసిజి, రోటవైరస్ వ్యాక్సిన్లు దెబ్బతిన్నాయన్న పూనవల్లా</a></div> </li> <li id="relatedAdgWdg"> <div class="adg_native_nano" data-templateid_slotid="609_1" data-nanonativeflag="1" style="display:none;"><a href="#"><img class="adgNano" data-pagespeed-lazy-src="#" alt="adg_65_100x83" src="/img/loading.gif"/></a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/fire-breaks-out-again-at-serum-institute-building-hours-after-5-die-285959.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/01/xfire-1611243355.jpg.pagespeed.ic.930Ru5soPk.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/fire-breaks-out-again-at-serum-institute-building-hours-after-5-die-285959.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=similar-topic-slider">షాకింగ్: సీరం ఫార్మాలో మళ్లీ మంటలు -ఫైర్ ఫైటర్లకు సవాలుగా -ఇప్పటికే 5గురు మృతి..</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/pm-expresses-sorrow-over-5-deaths-at-serum-modi-to-meet-vaccine-recipients-in-varanasi-285958.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/01/xpfcontributionbelow12-651-1611241994.jpg.pagespeed.ic.Kk_OhxQo_x.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/pm-expresses-sorrow-over-5-deaths-at-serum-modi-to-meet-vaccine-recipients-in-varanasi-285958.html?ref_source=articlepage-Slot1-10&ref_medium=dsktp&ref_campaign=similar-topic-slider">సీరం అగ్నిప్రమాదం: కార్మికుల మృతి పట్ల ప్రధాని విచారం -రేపు వ్యాక్సిన్ లబ్దిదారులతో మోదీ భేటీ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/serum-institute-fire-updates-at-least-5-dead-covishield-facility-unaffected-285951.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/01/x1-1611236558.jpg.pagespeed.ic.hAAYyuOYTT.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/serum-institute-fire-updates-at-least-5-dead-covishield-facility-unaffected-285951.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=similar-topic-slider">సీరంలో ఘోరం: ఐదుగురి ఆహుతి -పుణెలోని వ్యాక్సిన్ తయారీ కేంద్రం ప్రాంగణంలో భారీ అగ్నిప్రమాదం</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/fire-accident-in-serum-institute-serum-ceo-response-covshield-vaccine-stock-safe-285944.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/01/x1-1611229446.jpg.pagespeed.ic.hAAYyuOYTT.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/fire-accident-in-serum-institute-serum-ceo-response-covshield-vaccine-stock-safe-285944.html?ref_source=articlepage-Slot1-12&ref_medium=dsktp&ref_campaign=similar-topic-slider">సీరం సంస్థలో అగ్ని ప్రమాదం .. కోవిషీల్డ్ వ్యాక్సిన్ స్టాక్ సేఫ్ .. ప్రాణాలు కాపాడటమే ముఖ్యమన్న సీరం సిఈవో</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/maharashtra-fire-breaks-out-at-terminal-1-gate-of-serum-institute-of-india-in-pune-285935.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/01/xpti01-21-2021-000107b-1611229053.jpg.pagespeed.ic.Sc0fDbh1ss.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/maharashtra-fire-breaks-out-at-terminal-1-gate-of-serum-institute-of-india-in-pune-285935.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=similar-topic-slider">కోవిషీల్డ్: సీరమ్ ఇన్‌స్టిట్యూట్‌లో భారీ అగ్నిప్రమాదం: దట్టంగా కమ్ముకొన్న పొగ: పీఎంఓ ఆరా?</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/pune-eatery-offers-royal-enfield-bike-if-you-can-finish-4-kg-platter-in-60-minutes-285864.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/01/xfood1-1611152960.jpg.pagespeed.ic.BLbAZcCRpF.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/pune-eatery-offers-royal-enfield-bike-if-you-can-finish-4-kg-platter-in-60-minutes-285864.html?ref_source=articlepage-Slot1-14&ref_medium=dsktp&ref_campaign=similar-topic-slider">బుల్లెట్ తాళి: గంటలో 4 కిలోల ఫుడ్.. టార్గెట్ రీచయితే ఎన్‌ఫీల్డ్ బైక్</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/the-first-consignment-of-the-covishield-vaccine-has-been-dispatched-from-serum-institute-in-pune-285294.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/01/xcovid-shield-22-1610418023.jpg.pagespeed.ic.BqG08LyqHc.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/the-first-consignment-of-the-covishield-vaccine-has-been-dispatched-from-serum-institute-in-pune-285294.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=similar-topic-slider">కోవిషీల్డ్ వ్యాక్సిన్.. మూడు కంటైనర్లలో: తరలిన తొలి బ్యాచ్..ఫస్ట్ ఫ్లైట్ అక్కడికే</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/woman-raped-twice-inside-moving-luxury-bus-in-maharashtra-285291.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/01/xvictim-1610396492.jpg.pagespeed.ic.Oi2vQJRK2p.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/woman-raped-twice-inside-moving-luxury-bus-in-maharashtra-285291.html?ref_source=articlepage-Slot1-16&ref_medium=dsktp&ref_campaign=similar-topic-slider">షాకింగ్ : కదులుతున్న బస్సులో మహిళపై రెండుసార్లు అత్యాచారం...</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/serum-vaccine-despatch-delayed-by-two-days-price-negotiations-may-be-the-reason-285127.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://telugu.oneindia.com/img/175x85x98/2021/01/xnew3-1610171218.jpg.pagespeed.ic.xcc5JgE1uP.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/serum-vaccine-despatch-delayed-by-two-days-price-negotiations-may-be-the-reason-285127.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=similar-topic-slider">సీరం వ్యాక్సిన్‌ రెండు రోజులు ఆలస్యం- కేంద్రంతో కుదరని ఏకాభిప్రాయం ?</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/six-uk-returnees-found-positive-for-new-covid19-variant-genome-in-india-284364.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=similar-topic-slider"><img src="https://telugu.oneindia.com/img/175x85x98/2020/12/xxcoronavirus3-1609216370-1609218656.jpg.pagespeed.ic.l1oZhlwLAn.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/india/six-uk-returnees-found-positive-for-new-covid19-variant-genome-in-india-284364.html?ref_source=articlepage-Slot1-18&ref_medium=dsktp&ref_campaign=similar-topic-slider">ఏది జరక్కూడదనుకున్నారో అదే: భారత్‌లో కొత్త మహమ్మారి: ప్రాణాలు అరచేతుల్లో: హైదరాబాద్ సహా</a></div> </li> </ul> </div> </div> <div id="bottom-single-video-block"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;clear:none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia బ్రేకింగ్ న్యూస్.రోజంతా తాజా వార్తలను పొందండి
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a> <i class="comments-icon"></i></span> </div> <div class="taboola-widget"> <div id="electionConnector"> </div> <div id="belowContent" style="clear:both;"> <div id="belowContentWidget" class="clearfix"> <div class="adg_native_ibn" id="div_20190621180908" data-adUnitId="div_20190621180908" data-domain="" data-templateId="4528" data-slotId="1"></div> </div> </div> <div style="width: 97%; clear: both; padding: 10px 0;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div id="inread"></div> <div id="impulserWidget" style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="pune, fire accident, maharashtra, పుణె, అగ్ని ప్రమాదం, మహారాష్ట్ర" data-eng-tags="pune, fire accident, maharashtra"> <div style="clear: both;"></div> <span class="tags_head tag_title">Read more about: </span> <h3> <a title="pune" href="/topic/pune">pune</a> <a title="fire accident" href="/topic/fire-accident">fire accident</a> <a title="maharashtra" href="/topic/maharashtra">maharashtra</a> <a title="పుణె" href="/topic/పుణె">పుణె</a> <a title="అగ్ని ప్రమాదం" href="/topic/అగ్ని-ప్రమాదం">అగ్ని ప్రమాదం</a> <a title="మహారాష్ట్ర" href="/topic/మహారాష్ట్ర">మహారాష్ట్ర</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Fire breaks out at Fashion Street market in Pune.
</div> </div> <div class="article-published">Story first published: Saturday, March 27, 2021, 1:37 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2021/03/27/">Mar 27, 2021</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/illegal-affair-false-love-with-husband-s-friend-life-for-the-mother-who-killed-her-son-for-fun-an-290298.html" target="_blank"> <img src="https://telugu.oneindia.com/img/2021/03/xlove-1616752168.jpg.pagespeed.ic.ga6Ud1fgKk.jpg" alt="Illegal affair: భర్త ఫ్రెండ్ తో బెడ్ రూమ్ లో భార్య బిజీ, కొడుకు చూశాడని ?, కన్న తల్లేనా ?  " class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/illegal-affair-false-love-with-husband-s-friend-life-for-the-mother-who-killed-her-son-for-fun-an-290298.html" target="_blank">Illegal affair: భర్త ఫ్రెండ్ తో బెడ్ రూమ్ లో భార్య బిజీ, కొడుకు చూశాడని ?, కన్న తల్లేనా ? </a></h5> <div class="clear"></div> </li> <li> <a href="/news/guntur/strange-insects-fear-in-guntur-district-villagers-complained-to-officials-to-save-290297.html" target="_blank"> <img src="https://telugu.oneindia.com/img/2021/03/xstrange2-1616751466.jpg.pagespeed.ic.UeVL0trSb1.jpg" alt="గుంటూరు జిల్లాలో వింతపురుగుల భయం .. కాపాడాలని అధికారులకు గ్రామస్తుల వినతులు, రీజన్ ఇదే !!" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/guntur/strange-insects-fear-in-guntur-district-villagers-complained-to-officials-to-save-290297.html" target="_blank">గుంటూరు జిల్లాలో వింతపురుగుల భయం .. కాపాడాలని అధికారులకు గ్రామస్తుల వినతులు, రీజన్ ఇదే !!</a></h5> <div class="clear"></div> </li> <li> <a href="/news/international/low-punishment-boy-looking-porn-videos-in-north-korea-290296.html" target="_blank"> <img src="https://telugu.oneindia.com/img/2021/03/xmobile-kim-jong-1616750676.jpg.pagespeed.ic._5DDLIjHvB.jpg" alt=" పోర్న్ చూసిన బాలుడు.. అయినా సేఫ్, క్షమించి వదిలేసిన డిక్టేటర్.. ఎక్కడ అంటే" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/international/low-punishment-boy-looking-porn-videos-in-north-korea-290296.html" target="_blank"> పోర్న్ చూసిన బాలుడు.. అయినా సేఫ్, క్షమించి వదిలేసిన డిక్టేటర్.. ఎక్కడ అంటే</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div class="newsletter_form clearfix oi-dailyalerts" style="padding: 0;height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name" style="padding: 0;"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/xsubscribe.jpg.pagespeed.ic.5IUsygr6kk.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" class="subscribeBtn" alt="Sign Up for Free Email Newsletter"/> </div> </form> </div> <div style="min-height: 250px;margin-top: 10px;"> <div id='div-gpt-ad-1424760005705-1'></div> <div id='div-gpt-ad-1384768848244-28' data-exec=0 data-adval=0 data-elementid="1" class="oiad oi-axt"></div> <div id="vtnplaylistplayer" style="margin-top:10px;"></div> </div> </div> </div> <div id="artRight"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="adg_native_ibn" id="div_20190621180905" data-adUnitId="div_20190621180905" data-domain="" data-templateId="4026" data-slotId="1"></div></div> </div> <div style="clear:both;padding: 10px 0;"> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-10' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwn_right_videos" style="padding:10px 0;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="b6dc5982-122a-4971-bf9c-db371df81805"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 15px;"></div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-11" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> <div> </div> </div> </div> </section> <footer id="news-footer" style="clear: both;"> <div id="footer"> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=3"/> <div class="ds-overlay"></div> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 7px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 6px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 9px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="font-size:14px;line-height: 4px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" class="lang-tamil" style="font-size:14px;line-height: 4px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://odia.oneindia.com/" class="lang-odia" style="font-size:14px;line-height: 4px;">ଓଡ଼ିଆ<i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Telugu Oneindia</div> <ul> <li style="line-height: 17px;"><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఫీచర్స్</span></a></li> <li style="line-height: 17px;"><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వార్తలు</span></a></li> <li style="line-height: 17px;"><a href="/grapevine/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">లోగుట్టు</span></a></li> <li style="line-height: 17px;"><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఎన్నారై</span></a></li> <li style="line-height: 17px;"><a href="https://telugu.oneindia.com/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వీడియో </span></a></li> </ul> <ul> <li style="line-height: 17px;"><a href="/jyotishyam/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జ్యోతిషం</span></a></li> <li style="line-height: 17px;"><a href="https://coupons.oneindia.com" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">కూపన్లు</span></a></li> <li style="line-height: 17px;"><a href="/news/state/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">రాష్ట్ర వార్తలు </span></a></li> <li style="line-height: 17px;"><a href="/talk-of-the-day/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">టాక్ ఆఫ్ టు</span></a></li> <li style="line-height: 17px;"><a href="/news/international/"><i class="fa fa-angle-right"></i> అంతర్జాతీయం</a></li> <li style="line-height: 17px;"><a href="/news/national/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జాతీయ వార్తలు </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Telugu</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatelugu" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiatelugu" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCzMBnBZZ__khxsIjdlSnlQw" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </footer> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=22"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>న్యూస్ అప్ డేట్స్ వెంటనే పొందండి</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div id="bottomCoronWdg" style="position: fixed; right:0px; bottom:0px;z-index:999999999;"><iframe style="border:0;scrolling:none;height: 120px;width:150px;" src="https://telugu.oneindia.com/common/corona/corona-virus-flip.html"></iframe></div> </div> </section> </div> </div> <div id='allHeadings' data-all_heading=''></div> <input type="hidden" value="290337" name="content_id"/> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=4.0.32';}['https://telugu.oneindia.com/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>if(window.location.search.indexOf('oirev_analyse')>-1){var today=new Date();var y=today.getFullYear();var m=today.getMonth()+1;var d=today.getDate();var hr=today.getHours();var min=today.getMinutes();var urlBurstParam1=y+''+m+''+d+''+hr+''+min;var tag1=document.createElement('script');tag1.src='https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;tag1.async=true;tag1.id='oiscripts1';var firstScriptTag1=document.getElementsByTagName('script')[0];firstScriptTag1.parentNode.insertBefore(tag1,firstScriptTag1);}</script> <script type="text/javascript">if(document.getElementById("oi-budget-banner")){function redirectSpecial(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSpecial(category,action,label,url){ga('oneindiate.send','event',category,action,label);redirectSpecial(url);return false;}var el=document.querySelectorAll(".lichfl-link");for(var i=0;i<el.length;i++){el[i].onclick=function(){var clickhref=this.getAttribute('href');var refcategory=this.getAttribute('data-category');var refaction=this.getAttribute('data-action');var reflabel=this.getAttribute('data-label');eventTrackerSpecial(refcategory,refaction,reflabel,clickhref);console.log("target name should be here"+clickhref);};}}</script> <script>var qParam=document.referrer;var currentHost=document.location.hostname;if(qParam!=''&&qParam.indexOf(currentHost)==-1){(function(window,location){var referrer=document.referrer;console.log(referrer+"My referrer");if(typeof history!='undefined'&&referrer&&history.length>1){var stateObj={};var goToHomeURL=location.origin+'?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Back-Home';history.pushState(stateObj,document.title,location.href);window.pop_old=document.location.pathname;window.pop_new='';window.addEventListener("popstate",function(){window.pop_new=document.location.pathname;if(pop_new!=pop_old){var referrer=document.referrer?document.referrer:'Blank';location.replace(goToHomeURL);}window.pop_old=pop_new;},false);}}(window,location));}</script> <script type="text/javascript" data-pagespeed-no-defer>function adgebra_afpf(){var adgf_p1="3";var adgf_p2="0";var adgf_p3="0";var adgf_p4="";var adgf_p5="";var adgFtSc=document.createElement("script");adgFtSc.id="adg_pixel_footer_script";document.body.appendChild(adgFtSc);adgFtSc.async=true;var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;}function adgebra_main(){var adg_headerJs=document.createElement("script");document.head.appendChild(adg_headerJs);adg_headerJs.async=true;adg_headerJs.src="https://adgebra.co.in/AdServing/adgebra.js";}var adgebraLoad=0;window.addEventListener('scroll',function(e){if(adgebraLoad==0){adgebraLoad=1;if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){adgebra_afpf();}}adgebra_main();}});</script> <script>var ga_ad_block="ad block";var hostname='telugu.oneindia.com';var base_url=window.location.origin;console.log(base_url);var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiate.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=te&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <script type="text/javascript">(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script>function removeElement(id){var elem=document.getElementById(id);elem.parentNode.removeChild(elem);}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-17','div-gpt-ad-1384768848244-30','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-17','div-gpt-ad-1384768848244-31','div-gpt-ad-1508837676164-2'];}else{var duplicateIds=['div-gpt-ad-1384333200712-17','div-gpt-ad-1384768848244-31','div-gpt-ad-1508837676164-2'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiate.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OITE';var lang='te';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="adg_native_ibn" id="div_20190621180907" data-adUnitId="div_20190621180907" data-domain="" data-templateId="4027" data-slotId="1"></div></div>';}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1005_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=te&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script>function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+','+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script type="text/javascript">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oitelugu_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){setLocalStorageValue('ad_display_status_mor',currentDay);}else{setLocalStorageValue('ad_display_status_eve',currentDay);}setLocalStorageValue('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script>if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=te&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}</script> </body> </html>