
<!DOCTYPE html> <html lang="te"> <head data-altimg="Aircel-Maxis case: ED raids premises of P Chidambaram's relative in Chennai"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>చిదంబరానికి షాక్: బంధువుల ఆవరణలపై ఈడి దాడులు | Aircel-Maxis case: ED raids premises of P Chidambaram's relative in Chennai - Telugu Oneindia </title> <meta name="description" content="ED on Friday conducted raids in Chennai and Kolkata, including at the premises of a relative of former finance minister P Chidambaram. పి. చిదంబరం బంధువుల ఆవరణలపై ఈడి) దాడులు జరిగాయి. చెన్నైలోనూ కోల్‌కతాలోనూ ఈ దాడులు జరిగాయి. "/> <meta name="news_keywords" content="aircell maxix case, ed raids on chidambaram relativs premises, ed raids in chennai, ఎయిర్‌సెల్ మాక్సిస్ కేసు, చిదంబరం బంధువుల ఇళ్లపై దాడులు, చెన్నైలో ఈడి దాడులు"/> <meta property="article:published_time" content="2017-12-01T16:50:11+05:30" /> <meta property="article:author" content="Pratap" /> <meta property="og:title" content="చిదంబరానికి షాక్: బంధువుల ఆవరణలపై ఈడి దాడులు"/> <meta property="og:description" content="ED on Friday conducted raids in Chennai and Kolkata, including at the premises of a relative of former finance minister P Chidambaram. పి. చిదంబరం బంధువుల ఆవరణలపై ఈడి) దాడులు జరిగాయి. చెన్నైలోనూ కోల్‌కతాలోనూ ఈ దాడులు జరిగాయి. "/> <meta property="og:url" content="https://telugu.oneindia.com/news/india/aircel-maxis-case-ed-raids-premises-p-chidambaram-s-relative-in-chennai-216830.html"/> <link rel="image_src" href="https://telugu.oneindia.com/img/2017/12/p-chidambaram-04-01-1512127169.jpg"/> <meta property="og:image" content="https://telugu.oneindia.com/img/2017/12/p-chidambaram-04-01-1512127169.jpg" /> <meta name="Generator" content="Greynium CMS"/> <meta property="og:site_name" content="https://telugu.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="65532806968" /> <meta property="article:publisher" content="https://www.facebook.com/oneindiatelugu" /> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiatelugu"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://telugu.oneindia.com/img/2017/12/p-chidambaram-04-01-1512127169.jpg?01122017165217" /> <meta name="twitter:title" content="చిదంబరానికి షాక్: బంధువుల ఆవరణలపై ఈడి దాడులు" /> <meta name="twitter:url" content="https://telugu.oneindia.com/news/india/aircel-maxis-case-ed-raids-premises-p-chidambaram-s-relative-in-chennai-216830.html?01122017165217" /> <meta name="twitter:description" content="ED on Friday conducted raids in Chennai and Kolkata, including at the premises of a relative of former finance minister P Chidambaram. పి. చిదంబరం బంధువుల ఆవరణలపై ఈడి) దాడులు జరిగాయి. చెన్నైలోనూ కోల్‌కతాలోనూ ఈ దాడులు జరిగాయి. " /> <meta name="twitter:creator" content="oneindiatelugu" /> <meta name="twitter:domain" content="https://telugu.oneindia.com" /> <meta name="DC.date.issued" content="2017-12-01T16:50:11+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://telugu.oneindia.com/news/india/aircel-maxis-case-ed-raids-premises-p-chidambaram-s-relative-in-chennai-216830.html"/> <link rel="amphtml" href="https://telugu.oneindia.com/amphtml/news/india/aircel-maxis-case-ed-raids-premises-p-chidambaram-s-relative-in-chennai-216830.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=header-footer-style-new1.css,other-page-styles.css,article-cl-slider.css,article-listicle.css&v=28" /> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://telugu.oneindia.com/news/india/aircel-maxis-case-ed-raids-premises-p-chidambaram-s-relative-in-chennai-216830.html"
  },
  "headline": "చిదంబరానికి షాక్: బంధువుల ఆవరణలపై ఈడి దాడులు",
  "url":"https://telugu.oneindia.com/news/india/aircel-maxis-case-ed-raids-premises-p-chidambaram-s-relative-in-chennai-216830.html",
  "image": {
    "@type": "ImageObject",
    "url": "https://telugu.oneindia.com/img/2017/12/p-chidambaram-04-01-1512127169.jpg",
    "height": 450,
    "width": 696
  },
  "thumbnailUrl":"https://telugu.oneindia.com/img/128x50/2017/12/p-chidambaram-04-01-1512127169.jpg",
  "datePublished": "2017-12-01T16:50:11+05:30",
  "dateModified": "2017-12-01T16:50:11+05:30",
  "dateCreated": "2017-12-01T16:50:11+05:30",
  "author": {
    "@type": "Person",
    "name": "Pratap"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Telugu",
    "url":"https://telugu.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
    "https://twitter.com/oneindiatelugu",
    "https://plus.google.com/+OneindiaTelugu/posts"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://telugu.oneindia.com/images/thatstelugu.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"National",
  "description": "ED on Friday conducted raids in Chennai and Kolkata, including at the premises of a relative of former finance minister P Chidambaram. పి. చిదంబరం బంధువుల ఆవరణలపై ఈడి) దాడులు జరిగాయి. చెన్నైలోనూ కోల్‌కతాలోనూ ఈ దాడులు జరిగాయి. ",
  "keywords": "Aircell Maxix Case, Ed Raids On Chidambaram Relativs Premises, Ed Raids In Chennai, ఎయిర్‌సెల్ మాక్సిస్ కేసు, చిదంబరం బంధువుల ఇళ్లపై దాడులు, చెన్నైలో ఈడి దాడులు",
  "articleBody":"న్యూఢిల్లీ: మాజీ కేంద్ర మంత్రి పి. చిదంబరం బంధువుల ఇళ్లపై ఎన్  ఫోర్స్  మెంట్ డైరెక్టరేట్ (ఈడి) దాడులు జరిగాయి. చెన్నైలోనూ కోల్  కతాలోనూ ఈ దాడులు జరిగాయి. ఎయిర్  సెల్ - మాక్సిస్ కేసులో మనీ లాండరింగ్  కు సంబంధించి ఈ దాడులు జరిగాయి..శుక్రవారం ఉదయమే ఈ దాడులు ప్రారంభమయ్యాయి. చెన్నైలో నాలుగు చోట్ల, కోల్  కతాలో రెండు చోట్ల ఈ దాడులు జరిగాయి. చెన్నైలోని తెనయంపేట్  లో గల ఎస్ కైలాసం అనే వ్యక్తి ఆవరణలో దాడులు జరిగాయి.కైలాసం చిబందరం కుమారుడు కార్తి చిదంబరం సన్నిహిత బంధువు. చెన్నైలో ఎస్ సాంబమూర్తి, రాంజీ నటరాజన్ ఆవరణలపై కూడా ఈడి అధికారులు దాడులు నిర్వహించారు. మరో రెండు చోట్ల కూడా దాడులు జరిగాయి.విదేశీ పెట్టుబడుల ప్రోత్సాహక బోర్డు (ఎఫ్ఐపిబి)కి పి. చిదంబరం మంజూరు చేసిన అప్రూవల్  కు సంబంధించి ఈడి దర్యాప్తు చేస్తోంది."
}
</script> <script type="application/ld+json">
{
    "@context" : "https://schema.org", 
    "@type": "WebPage",
    "description": "ED on Friday conducted raids in Chennai and Kolkata, including at the premises of a relative of former finance minister P Chidambaram. పి. చిదంబరం బంధువుల ఆవరణలపై ఈడి) దాడులు జరిగాయి. చెన్నైలోనూ కోల్‌కతాలోనూ ఈ దాడులు జరిగాయి. " ,
     "url":"https://telugu.oneindia.com/news/india/aircel-maxis-case-ed-raids-premises-p-chidambaram-s-relative-in-chennai-216830.html",
    "name": "చిదంబరానికి షాక్: బంధువుల ఆవరణలపై ఈడి దాడులు"
} 
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch" /> <link href="https://www.zedo.com/" rel="dns-prefetch" /> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch" /> <link href="https://adgebra.co.in" rel="dns-prefetch" /> <link href="https://vuukle.com/" rel="dns-prefetch" /> <link href="https://onthe.io/" rel="dns-prefetch" /> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch" /> <link href="https://bengali.oneindia.com/" rel="dns-prefetch" /> <link href="https://www.oneindia.com/" rel="dns-prefetch" /> <link href="https://hindi.oneindia.com/" rel="dns-prefetch" /> <link href="https://kannada.oneindia.com/" rel="dns-prefetch" /> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch" /> <link href="https://tamil.oneindia.com/" rel="dns-prefetch" /> <script type="text/javascript" data-pagespeed-no-defer>
var MyApi = {};

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
 var PREBID_TIMEOUT = 3000;
var photoGalleryGlobal = {};
var photoFeatureGlobal = {};
var clSliderGlobal = {};
var pf_mobi_slider;
var pfGlobalData={};
var oi_setting = new Object();
var social_share = new Object();
var _qevents = _qevents || [];
var twitter_via = "oneindiatelugu";
var author_page = new Object();
var gf_search_data = new Object();
var enabled_noti;
if(document.querySelector('meta[property="article:author"]')){
	var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('content').trim();
}
</script> <script type='text/javascript' data-pagespeed-no-defer> var promotional_details = { promoflag:0,promolink:['https://www.gizbot.com/computer/features/lg-s-ultrawide-gaming-monitors-deliver-unparalleled-pc-gamin-045247.html'],promolimit:3 };</script> <script type="text/javascript" data-pagespeed-no-defer>
var gutter_ad = 0;
var non_gutter_ad = 1;
var ad_refresh= 1;
var ad_homerightrail = 1;
var com_cnt;
</script> <!-- Google Analytics --> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

   ga('create', 'UA-18423815-11', 'auto', {'name': 'dhoneindia'});
   ga('create', 'UA-110466-14', 'auto', {'name': 'oneindiate'});
   ga('create', 'UA-110466-40', 'auto', {'name': 'rosoneindia'});  // ROS Oneindia tracker.

   ga('dhoneindia.send', 'pageview');
   ga('oneindiate.send', 'pageview');
   ga('rosoneindia.send', 'pageview'); // Send page view for ROS Oneindia.

   if(ga_author_name != undefined && ga_author_name != ""){
	ga('oneindiate.set','dimension1',ga_author_name);
   }

</script> <!-- End Google Analytics --> <!-- Begin comScore Tag --> <script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "7732551" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Telugu",
  "url" : "https://telugu.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://telugu.oneindia.com/images/thatstelugu.gif",
      "width": 150,
      "height": 60
  },
  "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
  "https://twitter.com/oneindiatelugu",
  "https://plus.google.com/+OneindiaTelugu"]
}
</script> <!-- Facebook Pixel Code --> <script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '407111549682023');

fbq('track', 'PageView');
</script> <!-- End Facebook Pixel Code --> 
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"537378",ustr:"",originlat:"0",clientrtt:"1",ghostip:"104.96.220.52",ipv6:false,pct:"10",clientip:"54.224.77.253",requestid:"3bd9d9a",region:"26161",protocol:"",blver:13,akM:"a",akN:"ae",akTT:"O",akTX:"1",akTI:"3bd9d9a",ai:"348391",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head> <body> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <!-- Header Starts here --> <!-- Header Ends here --> <div id="headerMain"> <header> <div id="header" class="clearfix"> <div class="header-top clearfix"> <div class="header-left"> <a href="/"><img src="/images/thatstelugu.gif" alt="Oneindia Telugu" title="Oneindia Telugu" width="150" height="61" style="vertical-align:top;"/></a> <span class="india1_lan_pot">India's #1 Language Portal</span> </div> <div class="header-mid" style="width:365px;"> <div class="languages"> <a href="https://www.oneindia.com/">English</a> <a href="https://bengali.oneindia.com/" class="lang-bengali">বাংলা</a> <a href="https://gujarati.oneindia.com/" class="lang-gujarati">ગુજરાતી</a> <a href="https://hindi.oneindia.com/" class="lang-hindi">हिन्दी</a> <a href="https://kannada.oneindia.com/" class="lang-kannada">ಕನ್ನಡ</a> <a href="https://malayalam.oneindia.com/" class="lang-malyalam">മലയാളം</a> <a href="https://tamil.oneindia.com/" class="lang-tamil last">தமிழ்</a> </div> <div id="headerPromotionText"><script type="text/javascript" pagespeed_no_defer="">function getRandomInt(min, max) { return Math.floor(Math.random() * (max - min + 1)) + min;} var domain=window.location.host; domain=domain.replace('www.','').replace('.com','').replace('.in','').replace('.', '-'); var promo_num = getRandomInt(1, 12);var promo1='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1229&webid=7&domain='+domain+'" target="_blank">1 Year Online MBA @ Rs. 7,500/-</a>';var promo2='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1228&webid=7&domain='+domain+'" target="_blank">Microsoft Coupon: 50% OFF on laptops*</a>';var promo3='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1193&webid=7&domain='+domain+'" target="_blank">Jabong Coupons: 70% Off + Extra Rs.1000 Off*</a>';var promo4='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1192&webid=7&domain='+domain+'" target="_blank">Myntra Coupons: Upto 70% Cashback Hurry*</a>';var promo5='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1191&webid=7&domain='+domain+'" target="_blank">Flipkart Coupons: Upto Rs.8000 Discount*</a>';var promo6='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1190&webid=7&domain='+domain+'" target="_blank">Amazon Coupons:80% Off on Products*</a>';var promo7='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1189&webid=7&domain='+domain+'" target="_blank">Yatra Coupons: Upto 70% Off Flights/Hotels*</a>';var promo8='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1188&webid=7&domain='+domain+'" target="_blank">Foodpanda Coupons: Upto 40% Off on Orders*</a>';var promo9='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1187&webid=7&domain='+domain+'" target="_blank">Free Snapdeal Coupons! 85% Off Hurry*</a>';var promo10='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1186&webid=7&domain='+domain+'" target="_blank">Ola Cabs Free Coupons! Rs.500 Off*</a>';var promo11='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1185&webid=7&domain='+domain+'" target="_blank">Paytm Movie Tickets! Upto 50% Cashback*</a>';var promo12='<a href="https://images.oneindia.com/newsletter-promo/controllers/tracker.php?id=1183&webid=7&domain='+domain+'" target="_blank">Free Makemytrip Coupons! Rs.5000 Off</a>';switch(promo_num){case 1: document.getElementById('headerPromotionText').innerHTML = promo1; break;case 2: document.getElementById('headerPromotionText').innerHTML = promo2; break;case 3: document.getElementById('headerPromotionText').innerHTML = promo3; break;case 4: document.getElementById('headerPromotionText').innerHTML = promo4; break;case 5: document.getElementById('headerPromotionText').innerHTML = promo5; break;case 6: document.getElementById('headerPromotionText').innerHTML = promo6; break;case 7: document.getElementById('headerPromotionText').innerHTML = promo7; break;case 8: document.getElementById('headerPromotionText').innerHTML = promo8; break;case 9: document.getElementById('headerPromotionText').innerHTML = promo9; break;case 10: document.getElementById('headerPromotionText').innerHTML = promo10; break;case 11: document.getElementById('headerPromotionText').innerHTML = promo11; break;case 12: document.getElementById('headerPromotionText').innerHTML = promo12; break;}</script> </div> </div> <div class="header-right"> <div class="google-search clearifx"> <div id="searchHolder"><a class="search-icon" href="javascript:void(0);" onclick="callSearch()"> <img src="/images/web-search-button.jpg" alt="Oneindia Telugu Search" style="float:right"> </a></div> <!--google custom search script --> <div class="gcse-searchbox-only" data-resultsurl="/search/results.html" data-newwindow="true" data-queryparametername="q"></div> <!--google custom search script --> </div> <div class="social-share-new clearfix"> <a href="https://www.facebook.com/oneindiatelugu" class="social-share-new-fb" target="_blank">Facebook</a> <a href="https://twitter.com/oneindiatelugu" class="social-share-new-tw" target="_blank">Twitter</a> <a href="https://plus.google.com/+OneindiaTelugu/posts" class="social-share-new-gp" target="_blank">Google Plus</a> </div> </div> </div> <nav> <div class="topnavigation clearfix"> <div class="logo"> <a href="/"><img src="/images/oneindiaTelugu-small.png" alt="Oneindia Telugu" title="Oneindia Telugu" /></a> </div> <ul> <li><a href="/" class="mainmenu home active">Home</a></li> <li><a href="/news/" class="mainmenu">వార్తలు</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="/news/national/" class="submenu-link1">జాతీయ వార్తలు</a></li> <li><a href="/news/state/" class="submenu-link2">రాష్ట్ర వార్తలు</a></li> <!--<li><a href="/news/districts/" class="submenu-link3" onclick="javascript:eventTracker('header-nav','news','districts', '/news/districts/');">జిల్లా వార్తలు</a></li>--> <li><a href="/news/international/" class="submenu-link4">అంతర్జాతీయం</a></li> <li><a href="/news/telangana/" class="submenu-link4" itemprop="url"><span itemprop="name">తెలంగాణ</span></a></li> <li><a href="/news/andhra-pradesh/" class="submenu-link4" itemprop="url"><span itemprop="name">ఆంధ్రప్రదేశ్</span></a></li> </ul> </div> </div> </li> <li><a href="/grapevine/" class="mainmenu">లోగుట్టు</a></li> <li><a href="/talk-of-the-day/" class="mainmenu">టాక్ ఆఫ్ టుడే</a></li> <li><a href="/feature/" class="mainmenu">ఫీచర్స్</a></li> <li><a href="/jyotishyam/" class="mainmenu" itemprop="url"><span itemprop="name">జ్యోతిషం</span></a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="/jyotishyam/daily-horocope-rasi-phalaalu-184815.html" class="submenu-link1" itemprop="url" target="_blank"><span itemprop="name">దినఫలాలు </span></a> </li> <li> <a href="/jyotishyam/weekly-raasi-phala/weekly-horoscope-raasi-phalalu-152986.html" class="submenu-link2" itemprop="url" target="_blank"><span itemprop="name">వారఫలాలు </span></a> </li> <li> <a href="/jyotishyam/muhurtas/jyothisham-monthly-rasi-phalalu-185243.html" class="submenu-link3" itemprop="url" target="_blank"><span itemprop="name">మాసఫలాలు </span></a> </li> <li> <a href="/jyotishyam/yearly-raasi-phala/" class="submenu-link4" itemprop="url" target="_blank"><span itemprop="name">వార్షిక ఫలాలు </span></a> </li> <li> <a href="/jyotishyam/feature/" class="submenu-link4" itemprop="url" target="_blank"><span itemprop="name">ఫీచర్</span></a> </li> </ul> </div> </div> </li> <li><a href="/nri/" class="mainmenu">ఎన్నారై</a></li> <li><a href="https://telugu.filmibeat.com/" target="_blank" rel="nofollow" class="mainmenu">సినిమా</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://telugu.filmibeat.com/box-office/" target="_blank" rel="nofollow" class="submenu-link1">బాక్సాఫీస్</a></li> <li><a href="https://telugu.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link2">గాసిప్</a></li> <li><a href="https://telugu.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link3">హాలీవుడ్</a></li> <li><a href="https://telugu.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link4">వార్తలు</a></li> <li><a href="https://telugu.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link5">సమీక్ష</a></li> <li><a href="https://telugu.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">తమిళ సినిమా</a></li> <li><a href="https://telugu.filmibeat.com/television/" target="_blank" rel="nofollow" class="submenu-link7">టెలివిజన్</a></li> <li><a href="https://telugu.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link8">సినిమాలు</a></li> <li><a href="https://photos.filmibeat.com/telugu/" target="_blank" rel="nofollow" class="submenu-link9">Photos</a></li> <li><a href="https://telugu.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link10">Videos</a></li> </ul> </div> </div> </li> <li><a href="https://telugu.boldsky.com/" target="_blank" rel="nofollow" class="mainmenu">లైఫ్ స్టైల్‍</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://telugu.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">బ్యూటీ</a></li> <li><a href="https://telugu.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">హెల్త్</a></li> <li><a href="https://telugu.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">హోం అండ్ గార్డెన్</a></li> <li><a href="https://telugu.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ప్రెగ్నెన్సీ & పేరెంటింగ్</a></li> <li><a href="https://telugu.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link5">వంటకాలు</a></li> <li><a href="https://telugu.boldsky.com/topic/spirituality" target="_blank" rel="nofollow" class="submenu-link6">ఆధ్యాత్మికత</a></li> <li><a href="https://telugu.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">సంబంధం</a></li> <li><a href="https://telugu.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link8">ప్రత్యేకం</a></li> <li><a href="https://telugu.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link9">కాలిక్యులేటర్</a></li> </ul> </div> </div> </li> <li><a href="https://telugu.drivespark.com/" target="_blank" rel="nofollow" class="mainmenu">ఆటోమొబైల్స్</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://telugu.drivespark.com/four-wheelers/" target="_blank" class="submenu-link1">కార్ న్యూస్</a></li> <li><a href="https://telugu.drivespark.com/two-wheelers/" target="_blank" class="submenu-link2">బైక్ న్యూస్</a></li> <li><a href="https://www.drivespark.com/photos/" target="_blank" class="submenu-link3">ఫోటోలు</a></li> <li><a href="https://telugu.drivespark.com/cars/" target="_blank" class="submenu-link4">కొత్త కార్లు</a></li> <li><a href="https://telugu.drivespark.com/topic/review" target="_blank" class="submenu-link5">రివ్యూ</a></li> <li><a href="https://telugu.drivespark.com/how-to/" target="_blank" class="submenu-link6">చిట్కాలు</a></li> <li><a href="https://telugu.drivespark.com/off-beat/" target="_blank" class="submenu-link7">ఆఫ్ బీట్</a></li> <li><a href="https://telugu.drivespark.com/topic/celebrity-car" target="_blank" class="submenu-link8">సెలబ్రిటీ కార్లు</a></li> </ul> </div> </div> </li> <li><a href="https://telugu.gizbot.com/" target="_blank" rel="nofollow" class="mainmenu">గిజ్‌బాట్‍</a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://telugu.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">మొబైల్</a></li> <li><a href="https://telugu.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ట్యాబ్లెట్</a></li> <li><a href="https://telugu.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">గాడ్జెట్</a></li> <li><a href="https://telugu.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">చిట్కాలు తీసుకో</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link5">Photos</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link6">Videos</a></li> </ul> </div> </div> </li> <li><a href="https://telugu.nativeplanet.com/" target="_blank" rel="nofollow" class="mainmenu">ట్రావెల్ </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li><a href="https://telugu.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">హోటళ్ళు</a></li> <li><a href="https://telugu.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">విమాన రాకపోకలు</a></li> <li><a href="https://telugu.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">వీడియోలు</a></li> <li><a href="https://telugu.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ట్రావెల్ గైడ్ </a></li> </ul> </div> </div> </li> <li><a href="https://telugu.goodreturns.in/" target="_blank" rel="nofollow" class="mainmenu">మ‌నీ </a> <div class="subnav"> <div class="subnavLinks clearfix"> <ul> <li> <a href="https://telugu.goodreturns.in/news/" rel="nofollow" target="_blank" class="submenu-link1">వార్తలు</a> </li> <li> <a href="https://telugu.goodreturns.in/classroom/" rel="nofollow" target="_blank" class="submenu-link2">క్లాస్&zwnj;రూం</a> </li> <li> <a href="https://telugu.goodreturns.in/personal-finance/" rel="nofollow" target="_blank" class="submenu-link3">పర్సనల్ ఫైనాన్స్</a> </li> <li> <a href="https://telugu.goodreturns.in/mutual-funds/" rel="nofollow" target="_blank" class="submenu-link4">మ్యూచువల్ ఫండ్స్</a> </li> <li> <a href="https://telugu.goodreturns.in/buy-insurance-online/?utm_source=english&utm_medium=buy-insurance&utm_campaign=menu-header/" target="_blank" class="submenu-link5">ఇన్సూరెన్స్‌ను కొనండి</a> </li> </ul> </div> </div> </li> <li><a href="https://telugu.oneindia.com/videos/" target="_blank" rel="nofollow" class="mainmenu">వీడియో </a></li> <li class="more"> <a href="#" class="mainmenu">Other</a> <div class="subnav" style="height:190px !important;"> <div id="menu-content-feature" class="more-submenu-content"> <ul> <li> <ul> <li class="header">
																Languages
															</li> <li> <a href="https://bengali.oneindia.com/">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/">తెలుగు</a> </li> </ul> </li> <li> <ul> <li class="header">
																Services
															</li> <li> <a href="https://coupons.oneindia.com/" target="_blank">Coupons</a> </li> <li> <a href="https://recharge.oneindia.com/" target="_blank" rel="nofollow">Recharge Mobile</a> </li> <!--		<li> <a href="https://jobs.oneindia.com/find-jobs.php?q=Jobs&utm_source=telugu&utm_medium=jobs&utm_campaign=services%20block" target="_blank" rel="nofollow">Jobs</a> </li>--> <li> <a href="https://www.goodreturns.in/buy-insurance-online/">Buy Insurance</a> </li> <li> <a href="https://www.filmibeat.com/movie_listings/?utm_source=oneindia&utm_medium=header&utm_campaign=oneindia_header" target="_blank" rel="nofollow">Buy Movie Tickets</a> </li> <li> <a href="https://www.oneindia.com/unicode/editor.html" target="_blank" rel="nofollow">Indian Language Typing</a> </li> <li> <a href="https://www.nativeplanet.com/cab-bookings/" target="_blank">Cabs</a> </li> </ul> </li> <li class="last"> <ul> <li class="header">
																Social
															</li> <li> <a href="https://www.facebook.com/oneindiatelugu" target="_blank" rel="nofollow">Facebook</a> </li> <li> <a href="https://twitter.com/oneindiatelugu" target="_blank" rel="nofollow">Twitter</a> </li> <li> <a href="https://plus.google.com/+OneindiaTelugu" target="_blank" rel="nofollow">G+</a> </li> <li class="header">
																Apps
															</li> <li> <a href="https://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile Android apps</a> </li> <li> <a href="https://www.oneindia.com/apps/" target="_blank" rel="nofollow">Mobile IOS apps</a> </li> </ul> </li> </ul> </div> </div> </li> <li> <a href="https://bit.ly/19w53tE" class="android-icon" target="_blank" rel="nofollow">Android App</a> </li> <li> <a href="https://bitly.com/2eCilzv" class="ios-icon" target="_blank" rel="nofollow">IOS App</a> </li> <li> <a href="https://www.60secondsnow.com/te/?ref=menu-icon" target="_blank" class="sixty-second-icon">60secondsnow</a> </li> <li class="notf-bell"> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; margin: 8px 5px 5px; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><img src="/images/bell.svg" width="25" height="25"></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; margin: 8px 5px 5px; float: left; display: none;display: none;" id="notification_bell_inactive"><img src="/images/bell-1.svg" width="25" height="25"></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
	ఈ ఐకాన్ క్లిక్ చేసి, మీ నోటిఫికేషన్ మ్యానేజ్ చేయండి.
</div> <div class="manage-notification-block" style="display: none;"> <div class="manage-notification-close-block"> <i class="fa fa-close"></i> </div>
	మీరు బ్లాక్ చెయ్యబడ్డారు. న్యూస్ అలర్ట్ కోసం అన్ బ్లాక్ చేయండి. <br/>
                                మరింత తెలుసుకోవడానికి <a href="/common/notification-instruction-web.html" target="_blank">ఇక్కడ క్లిక్ చేయండి</a> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
		</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> </div> </nav> <div class="header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384333200712-17'></div> <div id='div-gpt-ad-1384768848244-30'></div> </div> </div> </header> </div> <!-- Header Starts here --> <div id="containerMain" data-page_type="article" data-video-info="" data-video-position=""> <section> <div id="container" data-content_id="216830"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="National"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="https://www.oneindia.com/" itemprop="url"><span itemprop="title">&#3125;&#3112;&#3149; &#3079;&#3074;&#3105;&#3135;&#3119;&#3134;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3108;&#3142;&#3122;&#3137;&#3095;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/national/" itemprop="url"><span itemprop="title">&#3100;&#3134;&#3108;&#3136;&#3119; &#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>చిదంబరానికి షాక్: బంధువుల ఆవరణలపై ఈడి దాడులు
										</div> </nav> <h1 class="heading">చిదంబరానికి షాక్: బంధువుల ఆవరణలపై ఈడి దాడులు</h1> <div class="io-category" style="display: none">National</div> <div class="io-author" style="display: none">Pratap</div> <!----> <div class="author-detail clearfix" data-author="Pratap" data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by" >Posted By: <a rel="author" href="/authors/pratap.html" title="Profile of Pratap" target="_blank">Pratap</a></div> </div> <div class="time-date date-time"> <span> <time datetime="2017-12-01T16:50:11+05:30" itemprop="datePublished">
				                                                        Published: Friday, December  1, 2017, 16:50 [IST]
				                                                      </time> </span> </div> </div> <div class="vuukle-powerbar" style="height:40px;padding-top:10px;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: right;padding-top:15px;width: 340px;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Telugu</span><div class="g-ytsubscribe" data-channelid="UCzMBnBZZ__khxsIjdlSnlQw" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article> <div class="ecom-ad-content io-article-body"> <p>న్యూఢిల్లీ: మాజీ కేంద్ర మంత్రి పి. చిదంబరం బంధువుల ఇళ్లపై ఎన్&zwnj;ఫోర్స్&zwnj;మెంట్ డైరెక్టరేట్ (ఈడి) దాడులు జరిగాయి. చెన్నైలోనూ కోల్&zwnj;కతాలోనూ ఈ దాడులు జరిగాయి. ఎయిర్&zwnj;సెల్ - మాక్సిస్ కేసులో మనీ లాండరింగ్&zwnj;కు సంబంధించి ఈ దాడులు జరిగాయి..</p> <p>శుక్రవారం ఉదయమే ఈ దాడులు ప్రారంభమయ్యాయి. చెన్నైలో నాలుగు చోట్ల, కోల్&zwnj;కతాలో రెండు చోట్ల ఈ దాడులు జరిగాయి. చెన్నైలోని తెనయంపేట్&zwnj;లో గల ఎస్ కైలాసం అనే వ్యక్తి ఆవరణలో దాడులు జరిగాయి.</p> <div class="clearfix"></div> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2017/12/p-chidambaram-04-01-1512127169.jpg"> <figure><strong><img src="/img/2017/12/p-chidambaram-04-01-1512127169.jpg" class="image_listical c1" alt="Aircel-Maxis case: ED raids premises of P Chidambaram's relative in Chennai" title="Aircel-Maxis case: ED raids premises of P Chidambaram's relative in Chennai" data-cl-slideshow="" data-cl-title="Aircel-Maxis case: ED raids premises of P Chidambaram's relative in Chennai" data-cl-description="" data-cl-imageid="216830-0" /></strong></figure> </div> <div id='div-gpt-ad-1468990057918-0' class='listical-top-ad c2'></div> <p>కైలాసం చిబందరం కుమారుడు కార్తి చిదంబరం సన్నిహిత బంధువు. చెన్నైలో ఎస్ సాంబమూర్తి, రాంజీ నటరాజన్ ఆవరణలపై కూడా ఈడి అధికారులు దాడులు నిర్వహించారు. మరో రెండు చోట్ల కూడా దాడులు జరిగాయి.</p> <p>విదేశీ పెట్టుబడుల ప్రోత్సాహక బోర్డు (ఎఫ్ఐపిబి)కి పి. చిదంబరం మంజూరు చేసిన అప్రూవల్&zwnj;కు సంబంధించి ఈడి దర్యాప్తు చేస్తోంది.</p> <p class='c3'><a href='https://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100368615123' target='_blank'><span class='mat1'>సంబంధం కోసం వెతుకుతున్నారా? తెలుగు మాట్రిమోని లో</span> <span class='mat2'>రిజిస్ట్రేషన్ ఉచితం!</span></a></p> </div> <!--<div id='rcjsload_985fb7' class='revContentPromo'></div>--> </article> <div class="taboola-widget"> <!-- One_India_Telugu_ROS_AS_EOA1_CTN_NAT,position=1--> <div id="div-clmb-ctn-298889-1" style="clear:both;min-height:2px;width:100%;" data-slot="298889" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <!-- One_India_Telugu_ROS_AS_EOA2_CTN_NAT,position=1--> <div id="div-clmb-ctn-298890-1" style="clear:both;min-height:2px;width:100%;" data-slot="298890" data-position="1" data-section="0" data-ua="d" class="colombia"></div> <div id="inread"></div> <!-- /1008496/Virool-Inline-Video-RP --> <div id='div-gpt-ad-1455686581066-0'></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="aircel maxis case, chidambaram, chennai, tamil nadu, చిదంబరం, చెన్నై, తమిళనాడు" data-eng-tags="aircel maxis case, chidambaram, chennai, tamil nadu"> <div style="clear: both;"></div> <span class="tags_head">Read more about: </span> <h3> <a title="aircel maxis case" href="/topic/aircel-maxis-case">aircel maxis case</a>,	        <a title="chidambaram" href="/topic/chidambaram">chidambaram</a>,	        <a title="chennai" href="/topic/chennai">chennai</a>,	        <a title="tamil nadu" href="/topic/tamil-nadu">tamil nadu</a>,	        <a title="చిదంబరం" href="/topic/చిదంబరం">చిదంబరం</a>,	        <a title="చెన్నై" href="/topic/చెన్నై">చెన్నై</a>,	        <a title="తమిళనాడు" href="/topic/తమిళనాడు">తమిళనాడు</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
										The Enforcement Directorate (ED) on Friday conducted raids in Chennai and Kolkata, including at the premises of a relative of former finance minister P Chidambaram, in connection with its money laundering probe in the Aircel-Maxis case, official sources said.
										</div> </div> <div class="article-published">Story first published: Friday, December  1, 2017, 16:50 [IST]</div> <div class="dayindex-link">
                                                                                Other articles published on  <a href="/2017/12/01/">Dec  1, 2017</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <a name="cmntTop"></a> <!--Start vuukle Embed Code --> <div id="vuukle_div">
											Please Wait while comments are loading...
										</div> <div id="div-gpt-ad-1506054776114-0" style="padding-bottom:10px;clear:both;"></div> <div class="non-friendly-scatter"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <!--<a href="/news/telangana/tjac-chairman-kodandaram-will-meet-tpcc-chief-uttam-kumar-reddy-216798.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-1','/news/telangana/tjac-chairman-kodandaram-will-meet-tpcc-chief-uttam-kumar-reddy-216798.html');">--> <a href="/news/telangana/tjac-chairman-kodandaram-will-meet-tpcc-chief-uttam-kumar-reddy-216798.html" target="_blank"> <img src="https://telugu.oneindia.com/img/2017/12/kcr-kodandaram-uttamkumar-600-01-1512114251.jpg" alt="ఆసక్తికరం: ఉత్తమ్ ఇంటికి కోదండరామ్, కెసిఆర్ వ్యతిరేక శక్తుల ఏకీకరణ?" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/telangana/tjac-chairman-kodandaram-will-meet-tpcc-chief-uttam-kumar-reddy-216798.html" target="_blank">ఆసక్తికరం: ఉత్తమ్ ఇంటికి కోదండరామ్, కెసిఆర్ వ్యతిరేక శక్తుల ఏకీకరణ?</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/andhra-pradesh/techie-wife-fight-husband-four-years-visakhapatnam-216797.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-2','/news/andhra-pradesh/techie-wife-fight-husband-four-years-visakhapatnam-216797.html');">--> <a href="/news/andhra-pradesh/techie-wife-fight-husband-four-years-visakhapatnam-216797.html" target="_blank"> <img src="https://telugu.oneindia.com/img/2017/12/extramarital-affair-01-1512113205.jpg" alt="విశాఖలో టెక్కీ భర్త దారుణం, నాలుగేళ్లుగా జాడలేదు: అమెరికాలో ఉండొచ్చు" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/andhra-pradesh/techie-wife-fight-husband-four-years-visakhapatnam-216797.html" target="_blank">విశాఖలో టెక్కీ భర్త దారుణం, నాలుగేళ్లుగా జాడలేదు: అమెరికాలో ఉండొచ్చు</a></h5> <div class="clear"></div> </li> <li> <!--<a href="/news/india/gujarat-elections-rss-cadre-reach-to-dalits-patidars-216796.html" target="_blank" onclick="javascript:eventTracker('article-ad','article-ad-position-3','/news/india/gujarat-elections-rss-cadre-reach-to-dalits-patidars-216796.html');">--> <a href="/news/india/gujarat-elections-rss-cadre-reach-to-dalits-patidars-216796.html" target="_blank"> <img src="https://telugu.oneindia.com/img/2017/12/rssingujarat-01-1512112951.jpg" alt="ఆరెస్సెస్ వ్యూహాత్మక ప్రచారం: బీజేపీకి నేరుగా మద్దతిచ్చేందుకువెనుకంజ" class="cinelist-thumbimg" /> </a> <h5 class="postTitle"><a href="/news/india/gujarat-elections-rss-cadre-reach-to-dalits-patidars-216796.html" target="_blank">ఆరెస్సెస్ వ్యూహాత్మక ప్రచారం: బీజేపీకి నేరుగా మద్దతిచ్చేందుకువెనుకంజ</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="right-ad"> <div class="newsletter_form clearfix" style="padding: 0;height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name" style="padding: 0;"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image"  src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter"  onclick="return postformById('useradd',this.form);" class="subscribeBtn" alt="Sign Up for Free Email Newsletter"/> </div> </form> </div> <div style="min-height: 250px;margin-top: 10px;"> <!--cricket-island--> <div id='div-gpt-ad-1424760005705-1'></div> <!--news-300x250--> <div id='div-gpt-ad-1384768848244-28'></div> <div id="vtnplaylistplayer" style="margin-top:10px;"></div> </div> <!-- One_India_Telugu_ROS_AS_RHS_RCMW_CTN_NAT,position=1--> <div id="div-clmb-ctn-298989-1" style="padding-top:10px 0;min-height:2px;width:100%;" data-slot="298989" data-position="1" data-section="0" data-ua="D" class="colombia"></div> </div> <div class="wrap" style="padding-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div style="clear:both;padding: 10px 0;"> <div id='div-gpt-ad-1384768848244-10'></div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-telugu-vertical"></div> </div> <div> </div> </div> </div> </section> <!-- Footer Starts here --> <footer id="news-footer" style="clear: both;"> <div id="footer"> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css" /> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1" /> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" /></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 7px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 6px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 9px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="font-size:14px;line-height: 4px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" class="lang-tamil" style="font-size:14px;line-height: 4px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <!--<li><a href="https://telugu.oneindia.com/" class="lang-telugu"style="font-size:15px;">తెలుగు <i class="fa fa-angle-right"></i></a></li>--> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Telugu Oneindia</div> <ul> <li  style="line-height: 17px;"><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఫీచర్స్</span></a></li> <li  style="line-height: 17px;"><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వార్తలు</span></a></li> <li  style="line-height: 17px;"><a href="/grapevine/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">లోగుట్టు</span></a></li> <li  style="line-height: 17px;"><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఎన్నారై</span></a></li> <li  style="line-height: 17px;"><a href="https://telugu.oneindia.com/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వీడియో </span></a></li> </ul> <ul> <li  style="line-height: 17px;"><a href="/jyotishyam/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జ్యోతిషం</span></a></li> <li style="line-height: 17px;"><a href="/news/state/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">రాష్ట్ర వార్తలు </span></a></li> <li style="line-height: 17px;"><a href="/talk-of-the-day/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">టాక్ ఆఫ్ టు</span></a></li> <li style="line-height: 17px;"><a href="/news/international/"><i class="fa fa-angle-right"></i> అంతర్జాతీయం</a></li> <li style="line-height: 17px;"><a href="/news/national/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జాతీయ వార్తలు </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Telugu</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatelugu" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiatelugu" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaTelugu/posts" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1" /> <input type="submit"  name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> <div class="footer-notification-block" id="footerNotification" style="display: none;"> <div class="footer-subheading">Get Oneindia Alerts</div> <div class="get-notifications"> <a href="https://secure.oneindia.com/notification/index.html" class="btn">Get Push Notifications</a> </div> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Site Feedback</a> | <a href="/sitemap/">Sitemap</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
				The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
			</div> </div> </div> </footer> <!--oneindia-inside-telugu-right-rail--> <div id="stickygooglead" style="margin:0px 0 0 1003px;position: fixed;top: 0px;"> <div id='div-gpt-ad-1433159273052-1'></div> </div> <!--Below File is for Notification--> <script type="text/javascript">
function setUserCookie(name, value, expires, path, domain, secure) {
    var today = new Date();
    today.setTime(today.getTime());
    if (expires) {
        expires = expires * 1000 * 60 * 60;
    }

    var expires_date = new Date(today.getTime() + (expires));

    document.cookie = name + '=' + escape(value) +
        ((expires) ? ';expires=' + expires_date.toGMTString() : '') + //expires.toGMTString()
    ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ((secure) ? ';secure' : '');
}

function deleteUserCookie(name, path, domain) {
    if (getCookie(name)) document.cookie = name + '=' +
        ((path) ? ';path=' + path : '') +
        ((domain) ? ';domain=' + domain : '') +
        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
}
function checkUserCookie(cookie_name) {
    var location_details = getUserCookie(cookie_name);
    if (location_details == null || location_details == "") {
        return false;
    } else if (location_details != "") {
        return true;
    }
}
function getUserCookie(c_name) {
    var c_value = document.cookie;
    var c_start = c_value.indexOf(" " + c_name + "=");
    if (c_start == -1) {
        c_start = c_value.indexOf(c_name + "=");
    }
    if (c_start == -1) {
        c_value = null;
    } else {
        c_start = c_value.indexOf("=", c_start) + 1;
        var c_end = c_value.indexOf(";", c_start);
        if (c_end == -1) {
            c_end = c_value.length;
        }
        c_value = unescape(c_value.substring(c_start, c_end));
    }
    return c_value;
}
</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=3"/> <!-- Notification Popup--> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia బ్రేకింగ్ న్యూస్<br/>రోజంతా తాజా వార్తలను పొందండి</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <!-- Footer Ends here --> </div> </section> </div> <!-- Container Ends here --> </div> <!-- Wrapper Ends here --> <div id='allHeadings' data-all_heading=''></div> <input type="hidden" value="216830" name="content_id" /> <!--<meta itemprop="name" content="oneindia" />--> <script data-pagespeed-no-defer>
(function() {
                var pbjsEl = document.createElement("script");
                pbjsEl.type = "text/javascript";
                pbjsEl.async = true;
      			pbjsEl.src ="/common/adaptive/oijs/prebid.js?v=1.0.1";
                var pbjsTargetEl = document.getElementsByTagName("head")[0];
                pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
            })();
</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="text/javascript" src="/common/app/lib/head.min.js?v=1.0.21" data-headjs-load="/common/adaptive/main-built.js?v=1.0.79"></script> <script rel="preconnect" type="text/javascript">
if(typeof colombia == 'undefined')
{
         var colombia = colombia || {};
         colombia.fns = colombia.fns || [];
        (function() {
                  var cads = document.createElement("script");
  cads.async = true;
  cads.type = "text/javascript";
  cads.src = "https://static.clmbtech.com/ctn/commons/js/colombia_v2.js";
  var node = document.getElementsByTagName("script")[0];
                  node.parentNode.insertBefore(cads, node);
        })();
}
</script> <script>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</script> <script>
	
function setUserCookie( name, value, expires, path, domain, secure ) {
                        var today = new Date();
                        today.setTime( today.getTime() );
                        if ( expires ) {
                                expires = expires * 1000 * 60 * 60;
                        }

                        var expires_date = new Date( today.getTime() + (expires) );

                        document.cookie = name+'='+escape( value ) +
                                ( ( expires ) ? ';expires='+expires_date.toGMTString() : '' ) + //expires.toGMTString()
                                ( ( path ) ? ';path=' + path : '' ) +
                                ( ( domain ) ? ';domain=' + domain : '' ) +
                                ( ( secure ) ? ';secure' : '' );
                }

                function deleteUserCookie( name, path, domain ) {
                        if ( getUserCookie( name ) ) document.cookie = name + '=' +
                                        ( ( path ) ? ';path=' + path : '') +
                                        ( ( domain ) ? ';domain=' + domain : '' ) +
                                        ';expires=Thu, 01-Jan-1970 00:00:01 GMT';
                }

                function checkUserCookie(cookie_name){
                    var location_details = getUserCookie(cookie_name);
                    if (location_details==null || location_details==""){
                        return false;
                    }else if(location_details!=""){
                        return true;
                    }
                }

  function getUserCookie(c_name){
                    var c_value = document.cookie;
                    var c_start = c_value.indexOf(" " + c_name + "=");
                    if (c_start == -1){
                        c_start = c_value.indexOf(c_name + "=");
                    }
                    if (c_start == -1){
                        c_value = null;
                    }else{
                        c_start = c_value.indexOf("=", c_start) + 1;
                        var c_end = c_value.indexOf(";", c_start);
                        if (c_end == -1){
                            c_end = c_value.length;
                        }
                        c_value = unescape(c_value.substring(c_start,c_end));
                    }
                    return c_value;
                }

</script> <script type="text/javascript">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</script> <script>
        try{
head.ready(function(){
requirejs(["jquery"],function(){
        var fetched_tab = new Array();
        $( ".home-lang-tabs li a" ).click(function() {
                var tab_lang = $(this).attr("href").replace("#lang-", "");
                var tab_lang_path = "/common/cms/home-"+tab_lang+"-updates.html";
                photoGalleryGlobal.Set_Cookie('lang-tab-clicked',tab_lang,'10000','/','','' );
                if($.inArray(tab_lang, fetched_tab) == '-1'){
                        fetched_tab.push(tab_lang);
                }
        });
         function pad (str, max) {
                        return str.length < max ? pad("0" + str, max) : str;
           }
        
});
});
}catch(err){
    console.log("home-lang-tabs Block : "+err);
}
</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery","oimodules"],function($,obj){
	obj.adgebra_afph();
	   
        console.log("Adgebra Spike Loaded on DFS.....");
        obj.adgebra_spike();
          obj.adgebra_afpf();
});
});
}catch(err){
    console.log('Adgebra Spike Block : '+err);
}
</script> <script type="text/javascript">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</script> <!-- Start ZEDO OneIndia_Regional_Secure_300x250InView Tag --> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none' ></div> <script>
if(document.getElementById("wrapper")){
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
head.ready(function () {
requirejs(["jquery"],function($){
$(window).load(function() {
if(page_type != 'homepage'){
if(!checkUserCookie('zedo_random_interstitial')){
!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="https://2467.tm.zedo.com/v1/20e47540-ab60-48e7-9d90-2a49b8f7d881/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='https://2467.tm.zedo.com/v1/20e47540-ab60-48e7-9d90-2a49b8f7d881/tm.js?data="+a+"'><"+"/script>")}("datalayer","z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1",true, 1 , 1);
setUserCookie('zedo_random_interstitial', '1', 12, '/', '', '');
}
}
});
});
});
}catch(err){
    console.log("Zedo Block : "+err);
}
}
</script> </div> <!-- End ZEDO OneIndia_Regional_Secure_300x250InView Tag --> <script type="text/javascript">

   function getStockDetails(){
            if(document.getElementById("txtScript"))
            {
                if($.trim(document.getElementById("txtScript").value) == "" || $.trim(document.getElementById("txtScript").value) == "Get Stock Quote")
                {
                    alert("Please enter your search text");
                }
                else
                {
                    document.location.href = "https://www.goodreturns.in/results-company-stock-names-list.html?txtScript="+document.getElementById("txtScript").value+"&quotetype="+document.getElementById("quotetype").value;
                }
            }
        }

</script> <script>
try{
(function(){   
    var crowdy = document.createElement("script"), el = document.getElementsByTagName("script")[0];
    crowdy.async = true;
    crowdy.src = "https://widget.crowdynews.com/OneIndia_one-india-telugu-vertical.js";
    el.parentNode.insertBefore(crowdy, el);
})();
}catch(err){
        console.log("Crowdynews Block : "+err);
}
</script> <script type="text/javascript">
try{
head.ready(function () {
requirejs(["jquery"],function($){
$('.image_listical').each(function(idx,ele){
          idx=idx+1;
          $(ele).attr('id','rev_content_'+idx);
});
});
});
}catch(err){
        console.log("Image Listical Block : "+err);
}
</script> <script type="text/javascript">
var page_type= document.getElementById("wrapper").getAttribute("data-page_type");
try{
if(page_type != 'homepage'){
head.ready(function () {
requirejs(["cricketTab"],function(){
    if($("#cricketTabs").length > 0){
        var cricketTabs=new ddtabcontent("cricketTabs");
        cricketTabs.setpersist(true);
        cricketTabs.setselectedClassTarget("link");
        cricketTabs.init();
    }
});
});
}
}catch(err){
        console.log("CricketTabs Block : "+err);
}
</script> <script>
function SetYear() {
var thisDate=new Date();
var thisYear=thisDate.getFullYear();
document.getElementById('curYear').innerHTML = thisYear;
}
if(document.getElementById('curYear'))
{
SetYear();   
}</script> <!-- Facebook Pixel Code --> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <script>fbq('track', 'ViewContent');</script> <!-- End Facebook Pixel Code --> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;" > </iframe> </noscript> <script async src='https://cdn.onthe.io/io.js/gfvMdLJD5syM'></script> <script>
try{
head.ready(function () {
requirejs(["jquery","jqvisible"],function($){
if($("#tag-container").length > 0){
    var isRun = 0;
    $(window).on("scroll", function(e) {
        var elemVisible = $('#tag-container').visible();
        console.log(elemVisible+"YESSS");
        if(elemVisible && isRun == 0){
            fbq('track', 'FullRead');
            isRun=1;
        }
    });
} 
});
});
}catch(err){
    console.log('Facebook Track Block : '+err);
}
</script> <script type="text/javascript">
head.ready(function () {
requirejs(["jquery"],function($){
                $(document).ready(function(){
                                $( ".newsletter-textbox" ).focusin(function() {
                                  $(this).parent().addClass('onfocus');
                                });
                                $( ".newsletter-textbox" ).focusout(function() {
                                  $(this).parent().removeClass('onfocus');
                                });
});
});
});
</script> <script type="text/javascript" src="/common/adaptive/oijs/site-notification.js?v=1.0.1" async></script> </body> </html>