
<!DOCTYPE html> <html lang="te"> <head data-altimg="PM Narendra Modi who is in UAE, sent condolence message for former minister Arun Jaitley demise. "> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>ప్రాణ స్నేహితుడు అరుణ్ జైట్లీ లేరని విదేశాల్లో కన్నీరు పెట్టుకున్న ప్రధాని, జెంటిల్ మేన్ ! | PM Narendra Modi who is in UAE, sent condolence message for former minister Arun Jaitley demise. - Telugu Oneindia </title> <meta name="headline" itemprop="headline" content="ప్రాణ స్నేహితుడు అరుణ్ జైట్లీ లేరని విదేశాల్లో కన్నీరు పెట్టుకున్న ప్రధాని, జెంటిల్ మేన్ ! "/> <meta itemprop="url" content="https://telugu.oneindia.com/news/india/pm-narendra-modi-who-is-in-uae-sent-condolence-message-former-minister-arun-jaitley-demise-251957.html"/> <meta name="description" itemprop="description" content="PM Narendra Modi who is in UAE, sent condolence message for former minister Arun Jaitley demise. "/> <meta itemprop="datePublished" content="2019-08-24T16:24:02+05:30"/> <meta name="news_keywords" content="prime minister, narendra modi, arun jaitley, uae, condolence, message, former minister, bjp, friend, ప్రధాన మంత్రి, నరేంద్ర మోడీ, అరుణ్ జైట్లీ, యూఏఇ, సంతాపం, మెసేజ్, మాజీ మంత్రి, బీజేపీ, ఫ్రెండ్ "/> <meta property="article:published_time" content="2019-08-24T16:24:02+05:30" data-published_date="2019-08-24"/> <meta property="article:author" content="Mallikarjuna " data-author="oi-Mallikarjuna " data-match-video="false"/> <meta property="og:title" content="ప్రాణ స్నేహితుడు అరుణ్ జైట్లీ లేరని విదేశాల్లో కన్నీరు పెట్టుకున్న ప్రధాని, జెంటిల్ మేన్ ! "/> <meta property="og:description" content="PM Narendra Modi who is in UAE, sent condolence message for former minister Arun Jaitley demise. "/> <meta property="og:url" content="https://telugu.oneindia.com/news/india/pm-narendra-modi-who-is-in-uae-sent-condolence-message-former-minister-arun-jaitley-demise-251957.html"/> <link rel="image_src" href="https://telugu.oneindia.com/img/2019/08/modijaitley-1-1566643907.jpg"/> <meta property="og:image" content="https://telugu.oneindia.com/img/2019/08/modijaitley-1-1566643907.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://telugu.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="65532806968"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiatelugu"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiatelugu"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://telugu.oneindia.com/img/2019/08/modijaitley-1-1566643907.jpg?24082019165034"/> <meta name="twitter:title" content="ప్రాణ స్నేహితుడు అరుణ్ జైట్లీ లేరని విదేశాల్లో కన్నీరు పెట్టుకున్న ప్రధాని, జెంటిల్ మేన్ ! "/> <meta name="twitter:url" content="https://telugu.oneindia.com/news/india/pm-narendra-modi-who-is-in-uae-sent-condolence-message-former-minister-arun-jaitley-demise-251957.html?24082019165034"/> <meta name="twitter:description" content="PM Narendra Modi who is in UAE, sent condolence message for former minister Arun Jaitley demise. "/> <meta name="twitter:creator" content="oneindiatelugu"/> <meta name="twitter:domain" content="https://telugu.oneindia.com"/> <meta name="DC.date.issued" content="2019-08-24T16:24:02+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://telugu.oneindia.com/news/india/pm-narendra-modi-who-is-in-uae-sent-condolence-message-former-minister-arun-jaitley-demise-251957.html"/> <link rel="amphtml" href="https://telugu.oneindia.com/amphtml/news/india/pm-narendra-modi-who-is-in-uae-sent-condolence-message-former-minister-arun-jaitley-demise-251957.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=23"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=31"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=58"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://telugu.oneindia.com/news/india/pm-narendra-modi-who-is-in-uae-sent-condolence-message-former-minister-arun-jaitley-demise-251957.html"
  },
  "headline": "ప్రాణ స్నేహితుడు అరుణ్ జైట్లీ లేరని విదేశాల్లో కన్నీరు పెట్టుకున్న ప్రధాని, జెంటిల్ మేన్ ! ",
  "url":"https://telugu.oneindia.com/news/india/pm-narendra-modi-who-is-in-uae-sent-condolence-message-former-minister-arun-jaitley-demise-251957.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://telugu.oneindia.com/img/2019/08/modijaitley-1-1566643907.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://telugu.oneindia.com/img/128x50/2019/08/modijaitley-1-1566643907.jpg",
  "datePublished": "2019-08-24T16:24:02+05:30",
  "dateModified": "2019-08-24T16:24:04+05:30",
  "dateCreated": "2019-08-24T16:24:02+05:30",
  "author": {
    "@type": "Person",
    "name": "Mallikarjuna "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Telugu",
    "url":"https://telugu.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
    "https://twitter.com/oneindiatelugu",
    "https://plus.google.com/+OneindiaTelugu/posts"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://telugu.oneindia.com/images/thatstelugu.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"National",
  "description": "PM Narendra Modi who is in UAE, sent condolence message for former minister Arun Jaitley demise. ",
  "keywords": "Prime minister, narendra modi, arun jaitley, uae, condolence, message, former minister, bjp, friend, ప్రధాన మంత్రి, నరేంద్ర మోడీ, అరుణ్ జైట్లీ, యూఏఇ, సంతాపం, మెసేజ్, మాజీ మంత్రి, బీజేపీ, ఫ్రెండ్ ",
  "articleBody":"న్యూఢిల్లీ: కేంద్ర మాజీ ఆర్థిక శాఖా మంత్రి, బీజేపీ నేత అరుణ్ జైట్లీ మృతి పట్ట ప్రధాని నరేంద్ర మోడీ విచారం వ్యక్తం చేశారు. ప్రస్తుతం విదేశీ పర్యటన (UAE)లో ఉన్న ప్రధాని మోడీ స్నేహితుడు జైట్లీ దూరం అయ్యారని కన్నీరు పెట్టుకున్నారు. ప్రధాని మోడీ వరుస ట్వీట్ లు చేసి విచారం వ్యక్తం చేశారు. బీజేపీ సీనియర్  ​ నేత, కేంద్ర మాజీ ఆర్థిక శాఖా మంత్రి అరుణ్   జైట్లీ మృతి పట్ల ప్రధాని నరేంద్ర మోడీ తీవ్ర దిగ్బ్రాంతి వ్యక్తం చేశారు. ఓ గొప్ప ప్రాణ స్నేహితుడిని కోల్పోయానని ప్రధాని నరేంద్ర మోడీ విచారం వ్యక్తం చేశారు. అరుణ్ జైట్లీ ఇకలేరనే సమాచారం నన్ను ఎంతో బాధకు గురిచేసిందని ప్రధాని నరేంద్ర మోడీ ట్వీట్టర్ లో తీవ్ర విచారం వ్యక్తం చేశారు.రాష్ట్ర విభజన సమయంలో..ఏపీ పక్షాన జైట్లీ : హోదా కోరారు..ప్యాకేజి ప్రతిపాదించారు ..!!  ఏ సమస్య అయినా వెంటనే అర్థం చేసుకుని పరిష్కరించగల సమర్థవంతమైన నాయకుడు అరుణ్ జైట్లీ అని ప్రధాని నరేంద్ర మోడీ అన్నారు. ప్రజాస్వామ్యాన్ని రక్షించేందుకు శక్తి వంచన లేకుండా పాటుపడిన వ్యక్తి అరుణ్ జైట్లీ అని ప్రధాని నరేంద్ర మోడీ చెప్పారు. భారతదేశానికి, బీజేపీకి అరుణ్ జైట్లీ చేసిన సేవలకు విలువ కట్టలేమని ప్రధాని నరేంద్ర మోడీ అన్నారు.  ఎంతో మంది గొప్ప వ్యక్తుల్లో అరుణ్ జైట్లీ ఒకరని ప్రధాని నరేంద్ర మోడీ అన్నారు. ఎంతో కాలంగా ఇద్దరం కలిసి ప్రజాసేవ చేశామని ప్రధాని నరేంద్ర మోడీ వివరించారు. అరుణ్ జైట్లీ రాజకీయ జీవితంలో విద్యార్థి నాయకుడిగా, న్యాయవాదిగా, రాజకీయ నాయకుడిగా ఎన్నో అత్యన్నత పదవులను సమర్థవంతంగా నిర్వర్తించారని, నేటి యువతకు ఆయన ఆదర్శంగా నిలిచారని ప్రధాని నరేంద్ర మోడీ అన్నారు.  అరుణ్ జైట్లీ గొప్ప రాజకీయ నాయకుడు,  భారతదేశ చరిత్ర, న్యాయశాస్త్రం, ప్రజా విధానం, పరిపాలన తదితర అంశాలపై అరుణ్ జైట్లీకి ఉన్న పట్టు వర్ణించలేమని ప్రధాని నరేంద్ర మోడీ వివరించారు. సమర్థవంతమైన నాయకుడు అరుణ్ జైట్టీని  కోల్పోయామని, ఆయన ఆత్మకు శాంతి చేకూరాలని ప్రార్థిస్తున్నానని ప్రధాని నరేంద్ర మోడీ ట్వీట్టర్ లో విచారం వ్యక్తం చేశారు.  అరుణ్ జైట్లీ రారాజుగా బతికారని, తాను ఎన్నో దేశాలు తిరిగి వచ్చిన తరువాత అక్కడి విషయాలు తాను ఆయనతో క్షుణ్ణంగా చర్చిచానని ప్రధాని నరేంద్ర మోడీ గుర్తు చేసుకున్నారు. ఆఖరి క్షణాలలో తాను అరుణ్ జైట్లీ దగ్గర లేకపోయానని ప్రధాని నరేంద్ర మోడీ విచారం వ్యక్తం చేశారు.  అరుణ్ జైట్లీ ఎంతో మంది జీవితాలు నిలిపిన నేత అని బీజేపీ నాయకులు గుర్తు చేస్తున్నారు. ఏబీవీపీ, బీజేపీలకు ఎనలేని సేవలు అందించిన అరుణ్ జైట్లీ చాల మంది విద్యాభ్యాసం కోసం సహాయం చేశారని బీజేపీ నేతలు గుర్తు చేశారు. అరుణ్ జైట్లీ దేశంలోని యువతకు ఆదర్శంగా నిలిచారని, ముఖ్యంగా వేలాది మంది న్యాయవాదులు ఆయన లేని లోటు జీర్ణించుకోలేకపోతున్నారని బీజేపీ నేతలు అంటున్నారు."
}
</script> <script type="application/ld+json">
{
    "@context" : "https://schema.org", 
    "@type": "WebPage",
    "description": "PM Narendra Modi who is in UAE, sent condolence message for former minister Arun Jaitley demise. " ,
     "url":"https://telugu.oneindia.com/news/india/pm-narendra-modi-who-is-in-uae-sent-condolence-message-former-minister-arun-jaitley-demise-251957.html",
    "name": "ప్రాణ స్నేహితుడు అరుణ్ జైట్లీ లేరని విదేశాల్లో కన్నీరు పెట్టుకున్న ప్రధాని, జెంటిల్ మేన్ ! "
} 
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <script type="text/javascript" data-pagespeed-no-defer>var exitPoll=1;var cssversionmobi='1.0.4';var cssversionweb='1.0.1';var MyApi={};var VUUKLE_CONFIG={};var slot=[];var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiatelugu";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://telugu.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-019405.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-14','auto',{'name':'oneindiate'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiate.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiate.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical"]')){if(canonical_url.length>0){ga('oneindiate.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}}ga('dhoneindia.send','pageview');ga('oneindiate.send','pageview');ga('rosoneindia.send','pageview');</script> <script type="text/psajs" data-pagespeed-orig-index="0">var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Telugu",
  "url" : "https://telugu.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://telugu.oneindia.com/images/thatstelugu.gif",
      "width": 150,
      "height": 60
  },
  "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
  "https://twitter.com/oneindiatelugu",
  "https://plus.google.com/+OneindiaTelugu"]
}
</script> <script type="text/psajs" data-pagespeed-orig-index="1">function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiate.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-14";}</script> <script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script></head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img data-pagespeed-lazy-src="/images/telugu-oneindia-logo.svg" alt="Oneindia Telugu" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="engTxt" title="Oneindia" style="line-height: 32px;">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li class="selected"> <a href="/" class="telugu-font" title="Telugu" style="font-size: 15px;">తెలుగు</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiatelugu"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiatelugu"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> వార్తలు </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/national/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link1">జాతీయ వార్తలు</a></li> <li><a href="/news/state/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link2">రాష్ట్ర వార్తలు</a></li> <li><a href="/news/international/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link4">అంతర్జాతీయం</a></li> <li><a href="/news/telangana/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link4"><span>తెలంగాణ</span></a></li> <li><a href="/news/business?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link4"><span>వాణిజ్యం</span></a></li> </ul> </div> </li> <li><a href="/videos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header">వీడియోలు </a></li> <li> <a href="https://telugu.mykhel.com/kabaddi/pro-kabaddi/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" style="color:#f00;" target="_blank">ప్రో కబడ్డీ లీగ్ 2019</a> </li> <li><a href="/news/city/?OITelhdr">నగరం</a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/amaravati/?OITelhdr" style="">అమరావతి</a></li> <li><a href="/news/vijayawada/?OITelhdr" style="">విజయవాడ</a></li> <li><a href="/news/guntur/?OITelhdr" style="">గుంటూరు</a></li> <li><a href="/news/visakhapatnam/?OITelhdr" style="">విశాఖపట్నం</a></li> <li><a href="/news/tirupati/?OITelhdr" style="">తిరుపతి</a></li> <li><a href="/news/chittoor/?OITelhdr" style="">చిత్తూరు</a></li> <li><a href="/news/kuppam/?OITelhdr" style="">కుప్పం</a></li> <li><a href="/news/kadapa/?OITelhdr" style="">కడప</a></li> <li><a href="/news/pulivendula/?OITelhdr" style="">పులివెందుల</a></li> <li><a href="/news/kurnool/?OITelhdr" style="">కర్నూలు</a></li> <li><a href="/news/nandyal/?OITelhdr" style="">నంద్యాల</a></li> </ul> </div> </li> <li><a href="/talk-of-the-day/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header">టాక్ ఆఫ్ టుడే</a></li> <li> <a href="/jyotishyam/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> జ్యోతిషం </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/jyotishyam/daily-horocope-rasi-phalaalu-184815.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link1" target="_blank"><span>దినఫలాలు </span></a> </li> <li> <a href="/jyotishyam/weekly-raasi-phala/weekly-horoscope-raasi-phalalu-152986.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link2" target="_blank"><span>వారఫలాలు </span></a> </li> <li> <a href="/jyotishyam/muhurtas/jyothisham-monthly-rasi-phalalu-185243.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link3" target="_blank"><span>మాసఫలాలు </span></a> </li> <li> <a href="/jyotishyam/yearly-raasi-phala/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link4" target="_blank"><span>వార్షిక ఫలాలు </span></a> </li> <li> <a href="/jyotishyam/feature/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link4" target="_blank"><span>ఫీచర్</span></a> </li> </ul> </div> </li> <li><a href="/nri/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header">ఎన్నారై</a></li> <li> <a href="https://telugu.filmibeat.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> సినిమా </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.filmibeat.com/box-office/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">బాక్సాఫీస్</a></li> <li><a href="https://telugu.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">గాసిప్</a></li> <li><a href="https://telugu.filmibeat.com/hollywood/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">హాలీవుడ్</a></li> <li><a href="https://telugu.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">వార్తలు</a></li> <li><a href="https://telugu.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">సమీక్ష</a></li> <li><a href="https://telugu.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">తమిళ సినిమా</a></li> <li><a href="https://telugu.filmibeat.com/television/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">టెలివిజన్</a></li> <li><a href="https://telugu.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">సినిమాలు</a></li> <li><a href="https://www.filmibeat.com/photos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Photos</a></li> <li><a href="https://telugu.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">Videos</a></li> </ul> </div> </li> <li> <a href="https://telugu.boldsky.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> లైఫ్ స్టైల్‍ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">బ్యూటీ</a></li> <li><a href="https://telugu.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">హెల్త్</a></li> <li><a href="https://telugu.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">హోం అండ్ గార్డెన్</a></li> <li><a href="https://telugu.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ప్రెగ్నెన్సీ & పేరెంటింగ్</a></li> <li><a href="https://telugu.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">వంటకాలు</a></li> <li><a href="https://telugu.boldsky.com/topic/spirituality?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">ఆధ్యాత్మికత</a></li> <li><a href="https://telugu.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">సంబంధం</a></li> <li><a href="https://telugu.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ప్రత్యేకం</a></li> <li><a href="https://telugu.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">కాలిక్యులేటర్</a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://telugu.drivespark.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ఆటోమొబైల్స్</span></a> <a href="https://telugu.gizbot.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> గిజ్‌బాట్‍ </a> <a href="https://telugu.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> ట్రావెల్ </a> <a href="https://telugu.goodreturns.in/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> మ‌నీ </a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
			
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000000;line-height: 20px;}
			.site {margin: o auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000000;}
			.manage-notification-block-top img {margin: 0;} 
			.manage-notification-block-firefox-content {
			    width: 600px;
			    position: fixed;
			    top: 0;
			    left: 0;
			    right: 0;
			    bottom: 0;
			    margin: auto;
			    padding: 20px;
			    background: #fff;
			    z-index: 1000000000;
			    height: 320px;
			    font-family: Arial;
			}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
			    padding: 3px 0;
			    font-size: 16px;
			    color: #000;
			    list-style-type: decimal;
			}
			.manage-notification-heading {font-weight: bold;}
			.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer;  display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
ఈ ఐకాన్ క్లిక్ చేసి, మీ నోటిఫికేషన్ మ్యానేజ్ చేయండి.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank"><img data-pagespeed-lazy-src="/images/live-tv.png" alt="Live TV" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img data-pagespeed-lazy-src="/images/search.svg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768848244-31' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384333200712-17' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-30' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="251957" data-category_id="570" data-category_name="national" data-con_line="/news/india/"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3125;&#3143;&#3095;&#3125;&#3074;&#3108;&#3118;&#3144;&#3112; &#3077;&#3122;&#3120;&#3149;&#3103;&#3149;&#3128;&#3149; &#3093;&#3147;&#3128;&#3074;
</div> <div class="giz-subscribe-block" id="notification_bell_left">
&#3125;&#3142;&#3074;&#3103;&#3112;&#3143; &#3128;&#3116;&#3149;&#8204;&#3128;&#3149;&#3093;&#3149;&#3120;&#3144;&#3116;&#3149; &#3098;&#3143;&#3128;&#3137;&#3093;&#3147;&#3074;&#3105;&#3135;
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://telugu.oneindia.com/news/india/arun-jaitley-close-attachment-with-api-is-active-role-in-reorganisation-bill-passed-251949.html" target="_blank"> <img src="https://telugu.oneindia.com/img/100x90x100/2019/08/jaitley-3-1566637846.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://telugu.oneindia.com/news/india/arun-jaitley-close-attachment-with-api-is-active-role-in-reorganisation-bill-passed-251949.html" target="_blank">
రాష్ట్ర విభజన సమయంలో..ఏపీ పక్షాన జైట్లీ : హోదా కోరారు..ప్యాకేజి ప్రతిపాదించారు ..!!
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
&#3125;&#3143;&#3095;&#3125;&#3074;&#3108;&#3118;&#3144;&#3112; &#3077;&#3122;&#3120;&#3149;&#3103;&#3149;&#3128;&#3149; &#3093;&#3147;&#3128;&#3074;
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_left">
&#3112;&#3147;&#3103;&#3135;&#3115;&#3135;&#3093;&#3143;&#3127;&#3112;&#3149;&#3128;&#3149; &#3114;&#3144; &#3093;&#3149;&#3122;&#3135;&#3093;&#3149; &#3098;&#3143;&#3119;&#3074;&#3105;&#3135;
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159273052-1" class="oiad inArticleRight" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">44 min ago</span> <a href="/news/india/rahul-gandhi-and-other-opposition-leaders-not-allowed-in-j-k-251956.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="కశ్మీర్‌లో అడుగుపెట్టిన వెంటనే వెనక్కి అఖిలపక్ష బృందం.. రాహుల్ టీంను ఎందుకు అనుమతించలేదంటే ?" data-pagespeed-lazy-src="https://telugu.oneindia.com/img/2019/08/rahulq-1566642910.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/india/rahul-gandhi-and-other-opposition-leaders-not-allowed-in-j-k-251956.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">కశ్మీర్‌లో అడుగుపెట్టిన వెంటనే వెనక్కి అఖిలపక్ష బృందం.. రాహుల్ టీంను ఎందుకు అనుమతించలేదంటే ?</a> </li> <li id="nanoWdOut" class="clearfix"><div class="OUTBRAIN" data-src="https://telugu.oneindia.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/india/wealthy-beggars-shocked-the-police-with-their-money-251955.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="డబ్బున్న బిచ్చగాళ్ళు ...వాళ్ళ దగ్గర డబ్బు చూసి షాక్ అయిన పోలీసులు " data-pagespeed-lazy-src="https://telugu.oneindia.com/img/2019/08/begger-5-1566640185.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/india/wealthy-beggars-shocked-the-police-with-their-money-251955.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">డబ్బున్న బిచ్చగాళ్ళు ...వాళ్ళ దగ్గర డబ్బు చూసి షాక్ అయిన పోలీసులు </a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/international/trump-slaps-additional-5-percent-levy-on-chinese-goods-251954.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt=" చైనా ఉత్పత్తులపై మరో 5శాతం అధిక సుంకం విధించిన ట్రంప్" data-pagespeed-lazy-src="https://telugu.oneindia.com/img/2019/08/xusandchina-1566639783.jpg.pagespeed.ic.iLg_kwtmSW.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/international/trump-slaps-additional-5-percent-levy-on-chinese-goods-251954.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text"> చైనా ఉత్పత్తులపై మరో 5శాతం అధిక సుంకం విధించిన ట్రంప్</a> </li> <li class="clearfix"> <span class="timestamp">1 hr ago</span> <a href="/news/india/brilliant-lawyer-astute-politician-former-minister-arun-jaitley-251953.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="ఇందిరా గాంధీపై పోరాటం, 19 నెలలు జైల్లో, అరుణ్ జైట్లీ తండ్రిది లాహోర్, వాజ్ పేయి! " data-pagespeed-lazy-src="https://telugu.oneindia.com/img/2019/08/jaitleyvajpayee-oneindia-1566639316.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/india/brilliant-lawyer-astute-politician-former-minister-arun-jaitley-251953.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">ఇందిరా గాంధీపై పోరాటం, 19 నెలలు జైల్లో, అరుణ్ జైట్లీ తండ్రిది లాహోర్, వాజ్ పేయి! </a> </li> </ul> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://telugu.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://telugu.goodreturns.in/news/2019/08/24/equivy-company-innovative-experiment-jobs-guaranteed-for-those-worked-in-defence-forces-008929.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="ఈక్వివీ కంపెనీ వినూత్న ప్రయోగం..! రక్షణ బలగాల్లో పని చేసిన వారికి జాబ్స్ గ్యారెంటీ..!! " data-pagespeed-lazy-src="https://telugu.goodreturns.in/img/150x99/2019/08/jobs-1557570618-1566644591.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://telugu.goodreturns.in/news/2019/08/24/equivy-company-innovative-experiment-jobs-guaranteed-for-those-worked-in-defence-forces-008929.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">ఈక్వివీ కంపెనీ వినూత్న ప్రయోగం..! రక్షణ బలగాల్లో పని చేసిన వారికి జాబ్స్ గ్యారెంటీ..!! </a> </li> <li class="clearfix"> <a href="https://telugu.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://telugu.gizbot.com/news/airtel-prepaid-data-add-on-packs-starting-from-rs-28-023126.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt=" RS.28 నుండి మొదలవుతున్న ఎయిర్‌టెల్ ప్రీపెయిడ్ డేటా యాడ్-ఆన్‌ ప్యాక్ లు" data-pagespeed-lazy-src="https://telugu.gizbot.com/img/150x99x100/img/2019/08/airtelprepaidpacks-1566631772.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://telugu.gizbot.com/news/airtel-prepaid-data-add-on-packs-starting-from-rs-28-023126.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text"> RS.28 నుండి మొదలవుతున్న ఎయిర్‌టెల్ ప్రీపెయిడ్ డేటా యాడ్-ఆన్‌ ప్యాక్ లు</a> </li> <li class="clearfix"> <a href="https://telugu.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://telugu.mykhel.com/badminton/sindhu-outclasses-chen-yufei-storms-into-final-of-the-bwf-world-championships-023031.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="స్వర్ణానికి అడుగు దూరంలో: వరల్డ్ ఛాంపియన్‌షిప్ ఫైనల్లో పీవీ సింధు" data-pagespeed-lazy-src="https://telugu.mykhel.com/img/150x99/2019/08/sindhu-1-1566643384.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://telugu.mykhel.com/badminton/sindhu-outclasses-chen-yufei-storms-into-final-of-the-bwf-world-championships-023031.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">స్వర్ణానికి అడుగు దూరంలో: వరల్డ్ ఛాంపియన్‌షిప్ ఫైనల్లో పీవీ సింధు</a> </li> <li class="clearfix"> <a href="https://telugu.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://telugu.nativeplanet.com/travel-guide/radhanagar-beach-in-andaman-attractions-and-how-to-reach-003727.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="అండమాన్లో ఉన్న అర్ధచంద్రకారంలో రాధానగర్ బీచ్ " data-pagespeed-lazy-src="https://telugu.nativeplanet.com/img/150x99/2019/08/radhanagar2-1561440308-1566641982.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://telugu.nativeplanet.com/travel-guide/radhanagar-beach-in-andaman-attractions-and-how-to-reach-003727.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">అండమాన్లో ఉన్న అర్ధచంద్రకారంలో రాధానగర్ బీచ్ </a> </li> <li class="clearfix"> <a href="https://telugu.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://telugu.boldsky.com/insync/life/arun-jaitely-social-services-021793.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="అరుణ్ జైట్లీ సేవలు సేవలు చిరస్మరణీయం.." data-pagespeed-lazy-src="https://telugu.boldsky.com/img/150x99/2019/08/arun-jaitley-1566641942.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://telugu.boldsky.com/insync/life/arun-jaitely-social-services-021793.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">అరుణ్ జైట్లీ సేవలు సేవలు చిరస్మరణీయం..</a> </li> <li class="clearfix"> <a href="https://telugu.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://telugu.filmibeat.com/gossips/jr-ntr-rrr-look-release-date-fix-079808.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="‘RRR’ లేటెస్ట్ అప్‌డేట్: ఆయన పుట్టినరోజున ఎన్టీఆర్ లుక్ రివీల్" data-pagespeed-lazy-src="https://telugu.filmibeat.com/img/150x99/2019/08/ntr-1543311818-1566641093.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://telugu.filmibeat.com/gossips/jr-ntr-rrr-look-release-date-fix-079808.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">‘RRR’ లేటెస్ట్ అప్‌డేట్: ఆయన పుట్టినరోజున ఎన్టీఆర్ లుక్ రివీల్</a> </li> <li class="clearfix"> <a href="https://telugu.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://telugu.drivespark.com/two-wheelers/2019/jawa-rust-issues-bike-owners-share-images-and-complaints-013175.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="దారుణంగా మోసపోయాం... జావా కంపెనీపై మండిపడుతున్న కస్టమర్లు" data-pagespeed-lazy-src="https://telugu.drivespark.com/img/150x99/2019/08/jawa-rust-within-few-days-1566631471.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://telugu.drivespark.com/two-wheelers/2019/jawa-rust-issues-bike-owners-share-images-and-complaints-013175.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">దారుణంగా మోసపోయాం... జావా కంపెనీపై మండిపడుతున్న కస్టమర్లు</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky" style="width:300px;"> <div id="sidebarLeft"> <div class="ads_container" website_id="1311" widget_id="4418" style="display:none;"></div> <div class="leftSideOut" style="display:none;"><div class="OUTBRAIN" data-src="https://telugu.oneindia.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="National"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="https://www.oneindia.com/" itemprop="url"><span itemprop="title">&#3125;&#3112;&#3149; &#3079;&#3074;&#3105;&#3135;&#3119;&#3134;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img data-pagespeed-lazy-src="/images/g_arrow.jpg" alt="bredcrumb" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3108;&#3142;&#3122;&#3137;&#3095;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img data-pagespeed-lazy-src="/images/g_arrow.jpg" alt="bredcrumb" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img data-pagespeed-lazy-src="/images/g_arrow.jpg" alt="bredcrumb" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/national/" itemprop="url"><span itemprop="title">&#3100;&#3134;&#3108;&#3136;&#3119; &#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</span></a> </div> </div> </nav> <h1 class="heading">ప్రాణ స్నేహితుడు అరుణ్ జైట్లీ లేరని విదేశాల్లో కన్నీరు పెట్టుకున్న ప్రధాని, జెంటిల్ మేన్ ! </h1> <div class="io-category" style="display: none">National</div> <div class="io-author" style="display: none">oi-Mallikarjuna </div> <div class="author-detail clearfix" data-author="Mallikarjuna " data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/mallikarjuna.html" title="Profile of Mallikarjuna " target="_blank"><strong>Mallikarjuna</strong></a></div> </div> <div class="time-date date-time">|
<span> <time datetime="2019-08-24T16:24:04+05:30" itemprop="datePublished">
Published: Saturday, August 24, 2019, 16:24 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 450px;float:left;"></div> <div id="youtube_promo" style="float: left;padding-top:15px;font-family: Arial;"><div class="g-ytsubscribe" data-channelid="UCzMBnBZZ__khxsIjdlSnlQw" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <p>న్యూఢిల్లీ: కేంద్ర మాజీ ఆర్థిక శాఖా మంత్రి, బీజేపీ నేత అరుణ్ జైట్లీ మృతి పట్ట ప్రధాని నరేంద్ర మోడీ విచారం వ్యక్తం చేశారు. ప్రస్తుతం విదేశీ పర్యటన (UAE)లో ఉన్న ప్రధాని మోడీ స్నేహితుడు జైట్లీ దూరం అయ్యారని కన్నీరు పెట్టుకున్నారు. ప్రధాని మోడీ వరుస ట్వీట్ లు చేసి విచారం వ్యక్తం చేశారు. బీజేపీ సీనియర్&zwnj;​ నేత, కేంద్ర మాజీ ఆర్థిక శాఖా మంత్రి అరుణ్&zwnj; జైట్లీ మృతి పట్ల ప్రధాని నరేంద్ర మోడీ తీవ్ర దిగ్బ్రాంతి వ్యక్తం చేశారు. ఓ గొప్ప ప్రాణ స్నేహితుడిని కోల్పోయానని ప్రధాని నరేంద్ర మోడీ విచారం వ్యక్తం చేశారు. అరుణ్ జైట్లీ ఇకలేరనే సమాచారం నన్ను ఎంతో బాధకు గురిచేసిందని ప్రధాని నరేంద్ర మోడీ ట్వీట్టర్ లో తీవ్ర విచారం వ్యక్తం చేశారు.</p> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left' data-slno='0' data-refreshed='1' data-status='false' data-adval="0" style='display:block;'> <div id='div-gpt-ad-1468990057918-0'></div> </div> </div> <p><span class="deepLinkPromo"><a href="https://telugu.oneindia.com/news/india/arun-jaitley-close-attachment-with-api-is-active-role-in-reorganisation-bill-passed-251949.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Also-Read"><img class="deepLinkPromoImg" data-pagespeed-lazy-src="https://telugu.oneindia.com/img/2019/08/jaitley-3-1566637846.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/><strong>రాష్ట్ర విభజన సమయంలో..ఏపీ పక్షాన జైట్లీ : హోదా కోరారు..ప్యాకేజి ప్రతిపాదించారు ..!!</strong></a></span></p> <div id="first_slide_info"></div> <div id="slide_container"> <div style="clear:both;"></div> <div id="frame-fancybox-overlay" style="cursor: pointer; opacity: 0.8; display: none;" class="overlay-fixed"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf231019-251957" data-gal-headline="దేశానికి, పార్టీకి సేవ" data-gal-desc="ఏ సమస్య అయినా వెంటనే అర్థం చేసుకుని పరిష్కరించగల సమర్థవంతమైన నాయకుడు అరుణ్ జైట్లీ అని ప్రధాని నరేంద్ర మోడీ అన్నారు. ప్రజాస్వామ్యాన్ని రక్..." data-gal-src="telugu.oneindia.com/img/600x100/2019/08/modijaitley-1-1566643989.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/modijaitley-1-1566643989.jpg" alt="దేశానికి, పార్టీకి సేవ " title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">దేశానికి, పార్టీకి సేవ</h2> <p>ఏ సమస్య అయినా వెంటనే అర్థం చేసుకుని పరిష్కరించగల సమర్థవంతమైన నాయకుడు అరుణ్ జైట్లీ అని ప్రధాని నరేంద్ర మోడీ అన్నారు. ప్రజాస్వామ్యాన్ని రక్షించేందుకు శక్తి వంచన లేకుండా పాటుపడిన వ్యక్తి అరుణ్ జైట్లీ అని ప్రధాని నరేంద్ర మోడీ చెప్పారు. భారతదేశానికి, బీజేపీకి అరుణ్ జైట్లీ చేసిన సేవలకు విలువ కట్టలేమని ప్రధాని నరేంద్ర మోడీ అన్నారు.</p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf231020-251957" data-gal-headline="చాల గొప్ప వ్యక్తి" data-gal-desc="ఎంతో మంది గొప్ప వ్యక్తుల్లో అరుణ్ జైట్లీ ఒకరని ప్రధాని నరేంద్ర మోడీ అన్నారు. ఎంతో కాలంగా ఇద్దరం కలిసి ప్రజాసేవ చేశామని ప్రధాని నరేంద్ర మో..." data-gal-src="telugu.oneindia.com/img/600x100/2019/08/modijaitley-2-1566643983.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/modijaitley-2-1566643983.jpg" alt="చాల గొప్ప వ్యక్తి " title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">చాల గొప్ప వ్యక్తి</h2> <p>ఎంతో మంది గొప్ప వ్యక్తుల్లో అరుణ్ జైట్లీ ఒకరని ప్రధాని నరేంద్ర మోడీ అన్నారు. ఎంతో కాలంగా ఇద్దరం కలిసి ప్రజాసేవ చేశామని ప్రధాని నరేంద్ర మోడీ వివరించారు. అరుణ్ జైట్లీ రాజకీయ జీవితంలో విద్యార్థి నాయకుడిగా, న్యాయవాదిగా, రాజకీయ నాయకుడిగా ఎన్నో అత్యన్నత పదవులను సమర్థవంతంగా నిర్వర్తించారని, నేటి యువతకు ఆయన ఆదర్శంగా నిలిచారని ప్రధాని నరేంద్ర మోడీ అన్నారు.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf231021-251957" data-gal-headline="జైట్లీ జెంటిల్ మేన్" data-gal-desc="అరుణ్ జైట్లీ గొప్ప రాజకీయ నాయకుడు, భారతదేశ చరిత్ర, న్యాయశాస్త్రం, ప్రజా విధానం, పరిపాలన తదితర అంశాలపై అరుణ్ జైట్లీకి ఉన్న పట్టు వర్ణించల..." data-gal-src="telugu.oneindia.com/img/600x100/2019/08/modijaitley-3-1566643975.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/modijaitley-3-1566643975.jpg" alt="జైట్లీ జెంటిల్ మేన్ " title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right" id='div-gpt-ad-1468990057918-1' data-exec="0" data-adval="0" data-elementid="5" style="padding:5px!important;"></div> </div> </div> <h2 class="para_head">జైట్లీ జెంటిల్ మేన్</h2> <p>అరుణ్ జైట్లీ గొప్ప రాజకీయ నాయకుడు, భారతదేశ చరిత్ర, న్యాయశాస్త్రం, ప్రజా విధానం, పరిపాలన తదితర అంశాలపై అరుణ్ జైట్లీకి ఉన్న పట్టు వర్ణించలేమని ప్రధాని నరేంద్ర మోడీ వివరించారు. సమర్థవంతమైన నాయకుడు అరుణ్ జైట్టీని కోల్పోయామని, ఆయన ఆత్మకు శాంతి చేకూరాలని ప్రార్థిస్తున్నానని ప్రధాని నరేంద్ర మోడీ ట్వీట్టర్ లో విచారం వ్యక్తం చేశారు.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf231022-251957" data-gal-headline="రారాజుగా బతికిన జైట్లీ" data-gal-desc="అరుణ్ జైట్లీ రారాజుగా బతికారని, తాను ఎన్నో దేశాలు తిరిగి వచ్చిన తరువాత అక్కడి విషయాలు తాను ఆయనతో క్షుణ్ణంగా చర్చిచానని ప్రధాని నరేంద్ర మో..." data-gal-src="telugu.oneindia.com/img/600x100/2019/08/modijaitley-4-1566643967.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/modijaitley-4-1566643967.jpg" alt="రారాజుగా బతికిన జైట్లీ " title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">రారాజుగా బతికిన జైట్లీ</h2> <p>అరుణ్ జైట్లీ రారాజుగా బతికారని, తాను ఎన్నో దేశాలు తిరిగి వచ్చిన తరువాత అక్కడి విషయాలు తాను ఆయనతో క్షుణ్ణంగా చర్చిచానని ప్రధాని నరేంద్ర మోడీ గుర్తు చేసుకున్నారు. ఆఖరి క్షణాలలో తాను అరుణ్ జైట్లీ దగ్గర లేకపోయానని ప్రధాని నరేంద్ర మోడీ విచారం వ్యక్తం చేశారు.</p> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf231023-251957" data-gal-headline="జీవితాలు నిలిపిన నేత" data-gal-desc="అరుణ్ జైట్లీ ఎంతో మంది జీవితాలు నిలిపిన నేత అని బీజేపీ నాయకులు గుర్తు చేస్తున్నారు. ఏబీవీపీ, బీజేపీలకు ఎనలేని సేవలు అందించిన అరుణ్ జైట్లీ..." data-gal-src="telugu.oneindia.com/img/600x100/2019/08/jaitley-3-1566638957-1566643960.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/08/jaitley-3-1566638957-1566643960.jpg" alt="జీవితాలు నిలిపిన నేత " title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">జీవితాలు నిలిపిన నేత</h2> <p>అరుణ్ జైట్లీ ఎంతో మంది జీవితాలు నిలిపిన నేత అని బీజేపీ నాయకులు గుర్తు చేస్తున్నారు. ఏబీవీపీ, బీజేపీలకు ఎనలేని సేవలు అందించిన అరుణ్ జైట్లీ చాల మంది విద్యాభ్యాసం కోసం సహాయం చేశారని బీజేపీ నేతలు గుర్తు చేశారు. అరుణ్ జైట్లీ దేశంలోని యువతకు ఆదర్శంగా నిలిచారని, ముఖ్యంగా వేలాది మంది న్యాయవాదులు ఆయన లేని లోటు జీర్ణించుకోలేకపోతున్నారని బీజేపీ నేతలు అంటున్నారు.</p> </div> </div> <div style="clear:both;"></div> </div> <div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div class="politician_flag" data-politician="no" data-article-id="251957"></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/prime-minister/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=topiclink"> <h2 class="widgetHeading">మరిన్ని <span>prime minister</span> వార్తలు <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/india/sadhvi-pragya-backs-shivraj-singh-chouhan-calls-jawaharlal-nehru-criminal-251626.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x131/2019/08/xsadhvipragya-1566228110.jpg.pagespeed.ic.90xuoiXrF6.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/sadhvi-pragya-backs-shivraj-singh-chouhan-calls-jawaharlal-nehru-criminal-251626.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=similar-topic-slider">ఔను.. నెహ్రూ క్రిమినలే.. ఆర్టికల్ 370 విధింపుపై శివరాజ్ కామెంట్స్‌ను సమర్థించిన సాద్వీ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/army-chief-bipin-rawat-may-be-first-chief-of-defence-staff-251426.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x131/2019/08/armychiefbipinrawat2-1565865420.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/army-chief-bipin-rawat-may-be-first-chief-of-defence-staff-251426.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=similar-topic-slider">త్రివిధ దళాధిపతులను మించిన హోదా: ఆర్మీ చీఫ్ బిపిన్ రావత్ కు బంపర్ ఆఫర్?</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/one-nation-one-constitution-now-pm-modi-251404.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x131/2019/08/xmodi-red-fort-speech-3-1565838370.jpg.pagespeed.ic.EPuLlgise1.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/one-nation-one-constitution-now-pm-modi-251404.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=similar-topic-slider">ఏక్ భారత్, శ్రేష్ట్ భారత్... పటేల్ ఆకాంక్ష నెరవేర్చామన్న ప్రధాని మోడీ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/andhra-pradesh/modi-the-most-popular-pm-and-yogi-the-best-cm-mood-of-the-nation-poll-251401.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x131/2019/08/modi-jagan-556-1565834066.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/andhra-pradesh/modi-the-most-popular-pm-and-yogi-the-best-cm-mood-of-the-nation-poll-251401.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=similar-topic-slider">ప్రధానిగా మోడీకి జై కొట్టిన ప్రజలు... ఉత్తమ ముఖ్యమంత్రి రేసులో జగన్ స్థానం ఏంటంటే..?</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/pm-modi-another-feet-red-fort-his-sixth-speech-251394.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x131/2019/08/xmodi-112-1565795850.jpg.pagespeed.ic.dG4oo8AbU3.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/pm-modi-another-feet-red-fort-his-sixth-speech-251394.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=similar-topic-slider">ప్రధాని మోడీ మరో ఫీట్.. ఎర్రకోటపై ఆరోసారి ప్రసంగం.. ఇదివరకు వాజ్‌పేయి</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/prime-minister-narendra-modi-in-man-vs-wild-episode-with-bear-grylls-to-air-today-at-9-pm-251220.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x131/2019/08/manvswild-1565608706.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/prime-minister-narendra-modi-in-man-vs-wild-episode-with-bear-grylls-to-air-today-at-9-pm-251220.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=similar-topic-slider">నేడే చూడండి: నరేంద్ర మోడీ చేసిన అతి గొప్ప అడ్వెంచరస్ చిత్రం!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/amit-shah-pm-modi-are-like-krishna-arjuna-combo-rajinikanth-praises-article-370-removal-251154.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x131/2019/08/rajini-1565512819.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/amit-shah-pm-modi-are-like-krishna-arjuna-combo-rajinikanth-praises-article-370-removal-251154.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider">వెంకయ్య నాయుడిపై రజినీకాంత్ సంచలన వ్యాఖ్యలు: పొరపాటుగా రాజకీయ నాయకుడయ్యారు</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/hyderabad/dk-aruna-commented-that-bjp-will-become-strong-by-2023-in-telangana-251123.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x131/2019/08/dk-aruna-kcr-pic-1-1538803730-1565432108.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/hyderabad/dk-aruna-commented-that-bjp-will-become-strong-by-2023-in-telangana-251123.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider">తెలంగాణ తెచ్చుకుంది తన కుటుంబం కోసమా.? ప్రజల కోసమా..? కేసీఆర్‌ పై మండిపడ్డ డీకే అరుణ..!!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/prime-minister-narendra-modi-talks-about-non-violence-in-this-new-clip-from-man-vs-wild-with-bear-251065.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x131/2019/08/xmodi7-1565340741.jpg.pagespeed.ic.4CzQMGtgYD.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/prime-minister-narendra-modi-talks-about-non-violence-in-this-new-clip-from-man-vs-wild-with-bear-251065.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider">మ్యాన్ వర్సెస్ వైల్డ్..ఈసారి ట్రైలర్: ఎవ్వరినైనా బాధపెట్టడం నా సంస్కృతి కాదు: నరేంద్ర మోడీ</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/pm-narendra-modi-likely-to-address-nation-on-scrapping-article-370-on-thursday-250974.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x131/2019/08/modi-speech-1565239807.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/pm-narendra-modi-likely-to-address-nation-on-scrapping-article-370-on-thursday-250974.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider">నేడు మైకు ముందుకు ప్రధాని: జాతిని ఉద్దేశించి ప్రసంగం? కాశ్మీరీ యువతే టార్గెట్!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/international/pak-pm-imran-khan-says-india-s-kashmir-move-can-lead-to-convventional-war-250913.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x131/2019/08/imrankhan3-1565161585.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/international/pak-pm-imran-khan-says-india-s-kashmir-move-can-lead-to-convventional-war-250913.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider">భారత్ పై పాక్ ప్రధాని పిచ్చి కూతలు..పుల్వామా తరహా దాడులు కావాలా? అంటూ బెదిరింపులు</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/india/was-waiting-to-see-this-day-in-my-lifetime-sushma-swarajs-last-tweet-250900.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x131/2019/08/xsushma-swaraj-5-1565151293.jpg.pagespeed.ic.yizHXsBmLA.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/india/was-waiting-to-see-this-day-in-my-lifetime-sushma-swarajs-last-tweet-250900.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider">ఈ రోజు కోసం, ఈ క్షణం కోసమే ఇన్నాళ్లూ ఎదురు చూశా: సుష్మా స్వరాజ్ చిట్టచివరి సందేశం!</a></div> </li> </ul> </div> </div> <div class="oi-city-videosblock"></div> <center> <div data-album-id="57580" data-host="www.oneindia.com" class="embed_photos_container"></div> </center> <p class='mat_promo'><a href='https://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100387115405' class='exclude' target='_blank'><span class='mat1'>తెలుగు మ్యాట్రిమోనిలో మీకు నచ్చిన జీవిత భాగస్వామి ఎంపికలు -</span><span class='mat2'> రిజిస్ట్రేషన్ ఉచితం!</span></a></p>
<style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;clear:none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia బ్రేకింగ్ న్యూస్.రోజంతా తాజా వార్తలను పొందండి
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a> <i class="comments-icon"></i></span> </div> <div class="taboola-widget"> <div id="electionConnector"> </div> <div style="width: 97%;clear:both;"> <div id="belowContent" style="clear:both;"> <div class="ads_container" website_id="1311" widget_id="4416" style="display:none;"></div> <div class="belowConOut" style="display:none;"><div class="OUTBRAIN" data-src="https://telugu.oneindia.com/" data-widget-id="AR_1" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div id="inread"></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="prime minister, narendra modi, arun jaitley, uae, message, former minister, bjp, friend, ప్రధాన మంత్రి, నరేంద్ర మోడీ, అరుణ్ జైట్లీ, సంతాపం, మెసేజ్, మాజీ మంత్రి, బీజేపీ, ఫ్రెండ్" data-eng-tags="prime minister, narendra modi, arun jaitley, uae, message, former minister, bjp, friend"> <div style="clear: both;"></div> <span class="tags_head tag_title">Read more about: </span> <h3> <a title="prime minister" href="/topic/prime-minister">prime minister</a> <a title="narendra modi" href="/topic/narendra-modi">narendra modi</a> <a title="arun jaitley" href="/topic/arun-jaitley">arun jaitley</a> <a title="uae" href="/topic/uae">uae</a> <a title="message" href="/topic/message">message</a> <a title="former minister" href="/topic/former-minister">former minister</a> <a title="bjp" href="/topic/bjp">bjp</a> <a title="friend" href="/topic/friend">friend</a> <a title="ప్రధాన మంత్రి" href="/topic/ప్రధాన-మంత్రి">ప్రధాన మంత్రి</a> <a title="నరేంద్ర మోడీ" href="/topic/నరేంద్ర-మోడీ">నరేంద్ర మోడీ</a> <a title="అరుణ్ జైట్లీ" href="/topic/అరుణ్-జైట్లీ">అరుణ్ జైట్లీ</a> <a title="సంతాపం" href="/topic/సంతాపం">సంతాపం</a> <a title="మెసేజ్" href="/topic/మెసేజ్">మెసేజ్</a> <a title="మాజీ మంత్రి" href="/topic/మాజీ-మంత్రి">మాజీ మంత్రి</a> <a title="బీజేపీ" href="/topic/బీజేపీ">బీజేపీ</a> <a title="ఫ్రెండ్" href="/topic/ఫ్రెండ్">ఫ్రెండ్</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
PM Narendra Modi who is in UAE, sent condolence message for former minister Arun Jaitley demise.
</div> </div> <div class="article-published">Story first published: Saturday, August 24, 2019, 16:24 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2019/08/24/">Aug 24, 2019</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/india/hundreds-of-young-girls-cheated-for-jobs-by-a-man-251925.html" target="_blank"> <img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/2019/08/chennai-1566578537.jpg" alt="న్యూడ్ ఫోటోలు ఇస్తేనే.. రిసెప్షనిస్టు ఉద్యోగం... సాఫ్ట్‌వేర్ ఉద్యోగి  మోసం... పట్టించిన హైదరాబాద్ " class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/hundreds-of-young-girls-cheated-for-jobs-by-a-man-251925.html" target="_blank">న్యూడ్ ఫోటోలు ఇస్తేనే.. రిసెప్షనిస్టు ఉద్యోగం... సాఫ్ట్‌వేర్ ఉద్యోగి మోసం... పట్టించిన హైదరాబాద్ </a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/akhilesh-yadav-dissolves-all-units-of-up-samajwadi-party-251922.html" target="_blank"> <img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/2019/08/akhilesh-yadav-1-1566570608.jpg" alt="అఖిలేష్ యాదవ్ అనూహ్య అడుగులు..!పార్టీ ప్రక్షాళనలో భాగంగా  కఠిన నిర్ణయాలు..!!" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/akhilesh-yadav-dissolves-all-units-of-up-samajwadi-party-251922.html" target="_blank">అఖిలేష్ యాదవ్ అనూహ్య అడుగులు..!పార్టీ ప్రక్షాళనలో భాగంగా కఠిన నిర్ణయాలు..!!</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/finance-minister-says-surcharge-on-fpis-and-domestic-investors-revoked-251921.html" target="_blank"> <img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/2019/08/nirmala-sitharaman-6678-1566569505.jpg" alt="టాక్స్ వ్యవస్థ సరళతరం.. ఊపిరిపీల్చుకోనున్న ఖాతాదారులు..! కేంద్ర మంత్రి నిర్మలా సీతారం ప్రకటన..!!" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/india/finance-minister-says-surcharge-on-fpis-and-domestic-investors-revoked-251921.html" target="_blank">టాక్స్ వ్యవస్థ సరళతరం.. ఊపిరిపీల్చుకోనున్న ఖాతాదారులు..! కేంద్ర మంత్రి నిర్మలా సీతారం ప్రకటన..!!</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div class="newsletter_form clearfix oi-dailyalerts" style="padding: 0;height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name" style="padding: 0;"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" class="subscribeBtn" alt="Sign Up for Free Email Newsletter"/> </div> </form> </div> <div style="min-height: 250px;margin-top: 10px;"> <div id='div-gpt-ad-1424760005705-1'></div> <div id='div-gpt-ad-1384768848244-28' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> <div id="vtnplaylistplayer" style="margin-top:10px;"></div> </div> </div> </div> <div id="artRight"></div> <div id="sidebarRight"> <div class="ads_container" website_id="1311" widget_id="4419" style="display:none;"></div> <div class="rightSideOut" style="display:none;"><div class="OUTBRAIN" data-src="https://telugu.oneindia.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div style="clear:both;padding: 10px 0;"> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-10' data-exec=0 data-adval=0 data-elementid="2" class="oiad"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="b6dc5982-122a-4971-bf9c-db371df81805"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 15px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-telugu-vertical"></div> </div> <div style="padding-top: 15px;"></div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-11" data-exec=0 data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> <div> </div> </div> </div> </section> <footer id="news-footer" style="clear: both;"> <div id="footer"> <div id="widget_mykhel_live_footer_block"></div> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1"/> <div class="ds-overlay"></div> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img data-pagespeed-lazy-src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 7px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 6px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 9px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="font-size:14px;line-height: 4px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" class="lang-tamil" style="font-size:14px;line-height: 4px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Telugu Oneindia</div> <ul> <li style="line-height: 17px;"><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఫీచర్స్</span></a></li> <li style="line-height: 17px;"><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వార్తలు</span></a></li> <li style="line-height: 17px;"><a href="/grapevine/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">లోగుట్టు</span></a></li> <li style="line-height: 17px;"><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఎన్నారై</span></a></li> <li style="line-height: 17px;"><a href="https://telugu.oneindia.com/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వీడియో </span></a></li> </ul> <ul> <li style="line-height: 17px;"><a href="/jyotishyam/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జ్యోతిషం</span></a></li> <li style="line-height: 17px;"><a href="/news/state/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">రాష్ట్ర వార్తలు </span></a></li> <li style="line-height: 17px;"><a href="/talk-of-the-day/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">టాక్ ఆఫ్ టు</span></a></li> <li style="line-height: 17px;"><a href="/news/international/"><i class="fa fa-angle-right"></i> అంతర్జాతీయం</a></li> <li style="line-height: 17px;"><a href="/news/national/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జాతీయ వార్తలు </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Telugu</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatelugu" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiatelugu" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> </div> </footer> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="2">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=22"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>న్యూస్ అప్ డేట్స్ వెంటనే పొందండి</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> </div> </section> </div> </div> <div id='allHeadings' data-all_heading=''></div> <input type="hidden" value="251957" name="content_id"/> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="3">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=2.0.247';}['https://telugu.oneindia.com/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script type="text/psajs" data-pagespeed-orig-index="4">var ga_ad_block="ad block";var hostname='telugu.oneindia.com';var base_url=window.location.origin;console.log(base_url);var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiate.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=te&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <script type="text/psajs" data-pagespeed-orig-index="5">function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/psajs" data-pagespeed-orig-index="6">function removeElement(id){var elem=document.getElementById(id);elem.parentNode.removeChild(elem);}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-17','div-gpt-ad-1384768848244-30','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-17','div-gpt-ad-1384768848244-31','div-gpt-ad-1508837676164-2'];}else{var duplicateIds=['div-gpt-ad-1384333200712-17','div-gpt-ad-1384768848244-31','div-gpt-ad-1508837676164-2'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="7">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiate.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <script type="text/psajs" data-pagespeed-orig-index="8">if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OITE';var lang='te';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script type="text/psajs" data-pagespeed-orig-index="9">function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script type="text/psajs" data-pagespeed-orig-index="10">if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="OUTBRAIN" data-src="https://telugu.oneindia.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';}</script> <script type="text/psajs" data-pagespeed-orig-index="11">if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1005_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script type="text/psajs" data-pagespeed-orig-index="12">(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=te&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script type="text/javascript" src="/pagespeed_static/js_defer.I4cHjq6EEP.js"></script></body> </html>