
<!DOCTYPE html> <html lang="te"> <head data-altimg="jawan land occupy in telangana"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title> తెలంగాణలో సైనికుడి భూమికే రక్షణ లేదు .. బార్డర్‌లో ఉన్న జవాను ఆవేదన (వీడియో) | jawan land occupy in telangana - Telugu Oneindia </title> <meta name="headline" itemprop="headline" content=" తెలంగాణలో సైనికుడి భూమికే రక్షణ లేదు .. బార్డర్‌లో ఉన్న జవాను ఆవేదన (వీడియో) "/> <meta itemprop="url" content="https://telugu.oneindia.com/news/hyderabad/jawan-land-occupy-in-telangana-247352.html"/> <meta name="description" itemprop="description" content="Swami is the name of Jawan as seen in this video. He patrols the border for the defense of the country. But in Border his family was left unprotected. His hometown is the village of Tadvai Mandalam in Kamareddy district. They have six acres of land. Anjaan was called up. He had already been able to curse the earth with"/> <meta itemprop="datePublished" content="2019-06-15T16:19:03+05:30"/> <meta name="news_keywords" content="Swami is the name of Jawan as seen in this video. He patrols the border for the defense of the country. But in Border his family was left unprotected. His hometown is the village of Tadvai Mandalam in Kamareddy district. They have six acres of land. Anjaan was called up. He had already been able to curse the "/> <meta property="article:published_time" content="2019-06-15T16:19:03+05:30" data-published_date="2019-06-15"/> <meta property="article:author" content="Shashidhar S " data-author="oi-Shashidhar S " data-match-video="false"/> <meta property="article:modified_time" content="2019-06-15T16:19:56+05:30"/> <meta property="og:title" content=" తెలంగాణలో సైనికుడి భూమికే రక్షణ లేదు .. బార్డర్‌లో ఉన్న జవాను ఆవేదన (వీడియో) "/> <meta property="og:description" content="Swami is the name of Jawan as seen in this video. He patrols the border for the defense of the country. But in Border his family was left unprotected. His hometown is the village of Tadvai Mandalam in Kamareddy district. They have six acres of land. Anjaan was called up. He had already been able to curse the earth with"/> <meta property="og:url" content="https://telugu.oneindia.com/news/hyderabad/jawan-land-occupy-in-telangana-247352.html"/> <link rel="image_src" href="https://telugu.oneindia.com/img/2019/06/jawanland-1560595608.jpg"/> <meta property="og:image" content="https://telugu.oneindia.com/img/2019/06/jawanland-1560595608.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://telugu.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="65532806968"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiatelugu"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiatelugu"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://telugu.oneindia.com/img/2019/06/jawanland-1560595608.jpg?15062019194508"/> <meta name="twitter:title" content=" తెలంగాణలో సైనికుడి భూమికే రక్షణ లేదు .. బార్డర్‌లో ఉన్న జవాను ఆవేదన (వీడియో) "/> <meta name="twitter:url" content="https://telugu.oneindia.com/news/hyderabad/jawan-land-occupy-in-telangana-247352.html?15062019194508"/> <meta name="twitter:description" content="Swami is the name of Jawan as seen in this video. He patrols the border for the defense of the country. But in Border his family was left unprotected. His hometown is the village of Tadvai Mandalam in Kamareddy district. They have six acres of land. Anjaan was called up. He had already been able to curse the earth with"/> <meta name="twitter:creator" content="oneindiatelugu"/> <meta name="twitter:domain" content="https://telugu.oneindia.com"/> <meta name="DC.date.issued" content="2019-06-15T16:19:56+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://telugu.oneindia.com/news/hyderabad/jawan-land-occupy-in-telangana-247352.html"/> <link rel="amphtml" href="https://telugu.oneindia.com/amphtml/news/hyderabad/jawan-land-occupy-in-telangana-247352.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=23"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=26"/> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=57"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://telugu.oneindia.com/news/hyderabad/jawan-land-occupy-in-telangana-247352.html"
  },
  "headline": " తెలంగాణలో సైనికుడి భూమికే రక్షణ లేదు .. బార్డర్‌లో ఉన్న జవాను ఆవేదన (వీడియో) ",
  "url":"https://telugu.oneindia.com/news/hyderabad/jawan-land-occupy-in-telangana-247352.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://telugu.oneindia.com/img/2019/06/jawanland-1560595608.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://telugu.oneindia.com/img/128x50/2019/06/jawanland-1560595608.jpg",
  "datePublished": "2019-06-15T16:19:03+05:30",
  "dateModified": "2019-06-15T16:19:56+05:30",
  "dateCreated": "2019-06-15T16:19:03+05:30",
  "author": {
    "@type": "Person",
    "name": "Shashidhar S "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Telugu",
    "url":"https://telugu.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
    "https://twitter.com/oneindiatelugu",
    "https://plus.google.com/+OneindiaTelugu/posts"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://telugu.oneindia.com/images/thatstelugu.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Hyderabad",
  "description": "Swami is the name of Jawan as seen in this video. He patrols the border for the defense of the country. But in Border his family was left unprotected. His hometown is the village of Tadvai Mandalam in Kamareddy district. They have six acres of land. Anjaan was called up. He had already been able to curse the earth with",
  "keywords": "Swami is the name of Jawan as seen in this video. He patrols the border for the defense of the country. But in Border his family was left unprotected. His hometown is the village of Tadvai Mandalam in Kamareddy district. They have six acres of land. Anjaan was called up. He had already been able to curse the ",
  "articleBody":"హైదరాబాద్ : జై జవాన్ .. జై కిసాన్ ... ఇది దేశంలో ప్రముఖ నినాదం. కర్షకుడు శ్వేదంతో పంట పండుతుంది. సరిహద్దులో శత్రువుల నుంచి దేశాన్ని కాపాడేందుకు గస్తీ కాస్తుుంటాడు జవాన్లు. దేశంలో వీరిద్దరంటే మంచి పేరు. కానీ కొందరు అర్ధబలంతో రెచ్చిపోతున్నారు. రైతులే కాదు జవాన్ల భూములను కూడా వదలడం. కాదేది కబ్జాకు అనర్హం అంటున్నారు.నెక్లెస్ రోడ్  లో ఏమి జరుగుతోంది? అమ్మాయితో చేసే చెత్తపని ప్రశ్నించిన యువకుడిని చంపేశారు !  జవాను  కబ్జా .. జవాను భూమి కబ్జా .. ఈ వీడియోలో కనిపిస్తున్న జవాన్ పేరు స్వామి. దేశ రక్షణ కోసం సరిహద్దులో గస్తీ కాస్తున్నాడు. కానీ బోర్డర్ లో మాత్రం అతని కుటుంబానికి రక్షణ లేకుండా పోయింది. వినేందుకు కాస్త విడ్డూరంగా ఉన్న అక్షరాల నిజం. మీకు నమ్మకం లేకుంటే సరిహద్దుల నుంచి స్వామి చేసిన వీడియో చూసి ధ్రువీకరించుకొండి. ఇక విషయానికొస్తే .. స్వామి దేశం కోసం పోరాడుతుంటే .. ఇంటి వద్ద పేరెంట్స్ ఉంటున్నారు. ఇంతవరకు ఓకే కానీ .. వీరి స్వస్థలం కామారెడ్డి జిల్లా తాడ్వాయి మండలం చిట్యాల గ్రామం. వీరికి ఆరు ఎకరాల భూమి ఉంది. దీనిపై ఆంజనేయులు అనే కబ్జాకోరు కన్నుపడింది. ఇంకేముందు తనకు తెలిసిన విద్యతో ఆ భూమిని కబ్జా చేసేశాడు. ఆంజనేయులు దురాక్రమణపై స్వామి తల్లిదండ్రులు పోరాడిన ఫలితం లేకపోయింది. ఎందుకంటే అప్పటికే రెవెన్యూ, పోలీసు యంత్రాంగాలకు ఆంజనేయులు నోట్లకట్టలను చల్లారు. దీంతో వారు తమ కళ్ల ముందు అన్యాయం జరుగుతున్న చూడలేని దృతరాష్ట్రులయ్యారు.    ఇదే  ... ఇదే అదను ... ఉన్న కుమారుడు సరిహద్దులో విధులు నిర్వహిస్తున్నాడు. తమ జీవనాధారమైన పొలం కబ్జాకు గురవడాన్ని చూసి ఆయన తల్లిదండ్రులు తట్టుకోలేకపోయారు. జరిగిన అన్యాయం గురించి స్వామితో చెబితే ... ఆయన కూడా ఏం చేయలేని పరిస్ధితి. ఆయన చేసేది జవాను విధి .. కాబట్టి సెలవు అంత త్వరగా రాదు. దీనికితోడు భూమి కోల్పోవడం చిన్న విషయం కాదు. దీంతో ఒక సెల్ఫీవీడియో తీసి సోషల్ మీడియాలో పోస్ట్ చేశాడు. ఈ వీడియో సీఎం కేసీఆర్ కు చేరాలని అందులో ప్రత్యేకంగా కోరారు. తన జీవనాధారమైన భూమిని తిరిగి ఇప్పించాలని విన్నవించారు. సరిహద్దులో దేశం కోసం అహోరాత్రులు, నిశీధి రాత్రుల్లో పోరాడుతున్న జవాను కుటుంబాన్ని తెలంగాణ ప్రభుత్వ ఆదుకోవాల్సిన అవసరం ఉంది.   25  సాగు .... 25 ఏళ్లుగా సాగు .... తమ భూమిని 25 ఏళ్లుగా సాగు చేస్తున్నామని వీడియోలో స్వామి కోరారు. ఇన్నిరోజులు లేంది .. ఇప్పుడు ఎలా రిజిస్ట్రేషన్ మారుస్తారని ప్రశ్నించారు. దీనిపై తమ తల్లిదండ్రులు రెవెన్యూ అధికారులు ఆర్జీ పెట్టినా బుట్టదాఖలు చేశాడని వాపోయారు. పోలీసులు, మీడియాకు సమాచారం ఇద్దామని ప్రయత్నిస్తే చంపేస్తామని ఆంజనేయులు తన తల్లిందండ్రులను బెదిరిస్తున్నాడని ఆందోళన చెందారు. పట్టించుకోకపోవడంతో మనోవేదనకు గురై సెల్ఫీ వీడియో తీస్తున్నట్టు పేర్కొన్నారు. తమ భూమిని ఆంజనేయుులు కబ్జా చేశారని మీడియాకు తెలిపిన .. ఆయన మ్యానేజ్ చేశారని ఆరోపించారు. దీంతో తాను డ్యూటీ చేయాలా ? వద్దా ? ఇంటికొచ్చేయాలా ? అనే మీమాంసతో ఉన్నట్టు పేర్కొన్నారు. తమ భూమిని గద్దల్లా లాక్కున్నారని ... వెంటనే తమ భూమి తమకు ఇప్పిచాలని కోరుతున్నారు. ఈ వీడియో సీఎం కేసీఆర్ దృష్టికి వెళ్లి .. రెవెన్యూ ఉద్యోగులపై చర్యలు తీసుకోవాలని కోరారు. "
}
</script> <script type="application/ld+json">
{
    "@context" : "https://schema.org", 
    "@type": "WebPage",
    "description": "Swami is the name of Jawan as seen in this video. He patrols the border for the defense of the country. But in Border his family was left unprotected. His hometown is the village of Tadvai Mandalam in Kamareddy district. They have six acres of land. Anjaan was called up. He had already been able to curse the earth with" ,
     "url":"https://telugu.oneindia.com/news/hyderabad/jawan-land-occupy-in-telangana-247352.html",
    "name": " తెలంగాణలో సైనికుడి భూమికే రక్షణ లేదు .. బార్డర్‌లో ఉన్న జవాను ఆవేదన (వీడియో) "
} 
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <script type="text/javascript" data-pagespeed-no-defer>var exitPoll=1;var cssversionmobi='1.0.4';var cssversionweb='1.0.1';var MyApi={};var VUUKLE_CONFIG={};var slot=[];var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiatelugu";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://telugu.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-019405.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-14','auto',{'name':'oneindiate'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiate.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiate.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical"]')){if(canonical_url.length>0){ga('oneindiate.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}}ga('dhoneindia.send','pageview');ga('oneindiate.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Telugu",
  "url" : "https://telugu.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://telugu.oneindia.com/images/thatstelugu.gif",
      "width": 150,
      "height": 60
  },
  "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
  "https://twitter.com/oneindiatelugu",
  "https://plus.google.com/+OneindiaTelugu"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiate.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-14";}</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/telugu-oneindia-logo.svg" alt="Oneindia Telugu"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="engTxt" title="Oneindia" style="line-height: 32px;">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li class="selected"> <a href="/" class="telugu-font" title="Telugu" style="font-size: 15px;">తెలుగు</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiatelugu"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiatelugu"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> వార్తలు </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/national/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link1">జాతీయ వార్తలు</a></li> <li><a href="/news/state/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link2">రాష్ట్ర వార్తలు</a></li> <li><a href="/news/international/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link4">అంతర్జాతీయం</a></li> <li><a href="/news/telangana/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link4"><span>తెలంగాణ</span></a></li> <li><a href="/news/business?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link4"><span>వాణిజ్యం</span></a></li> </ul> </div> </li> <li><a href="/videos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header">వీడియోలు </a></li> <li> <a href="https://telugu.mykhel.com/topic/icc-cricket-world-cup-2019?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" style="color:#f00;" target="_blank"> వరల్డ్‌కప్ 2019 </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://telugu.mykhel.com/cricket/icc-cricket-world-cup-2019-teams-s1/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link1" itemprop="url"><span itemprop="name">టీమ్స్</span></a> </li> <li> <a href="https://telugu.mykhel.com/cricket/icc-cricket-world-cup-2019-points-table-s1/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>పాయింట్లు</span></a> </li> <li> <a href="https://telugu.mykhel.com/cricket/icc-cricket-world-cup-2019-schedule-results-s1/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>ఏరోజు ఏ‌మ్యాచ్ / ఫలితాలు</span></a> </li> <li> <a href="https://telugu.mykhel.com/cricket/icc-cricket-world-cup-history/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>చరిత్ర</span></a> </li> <li> <a href="https://telugu.mykhel.com/cricket/icc-cricket-world-cup-head-to-head-records-s1/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>ముఖాముఖి పోరు</span></a> </li> <li> <a href="https://telugu.mykhel.com/cricket/icc-cricket-world-cup-prediction-s1/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>అంచనా</span></a> </li> <li> <a href="https://telugu.mykhel.com/cricket/icc-cricket-world-cup-2019-stats-s1/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>బెస్ట్ పెర్ఫార్మర్</span></a> </li> <li> <a href="https://telugu.mykhel.com/cricket/icc-cricket-world-cup-2019-most-runs-s1/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>టాప్ స్కోరర్స్</span></a> </li> <li> <a href="https://telugu.mykhel.com/cricket/icc-cricket-world-cup-2019-most-wickets-s1/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>ఎక్కువ వికెట్లు తీసిన బౌలర్లు</span></a> </li> </ul> </div> </li> <li><a href="/news/city/?OITelhdr">నగరం</a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/amaravati/?OITelhdr" style="">అమరావతి</a></li> <li><a href="/news/vijayawada/?OITelhdr" style="">విజయవాడ</a></li> <li><a href="/news/guntur/?OITelhdr" style="">గుంటూరు</a></li> <li><a href="/news/visakhapatnam/?OITelhdr" style="">విశాఖపట్నం</a></li> <li><a href="/news/tirupati/?OITelhdr" style="">తిరుపతి</a></li> <li><a href="/news/chittoor/?OITelhdr" style="">చిత్తూరు</a></li> <li><a href="/news/kuppam/?OITelhdr" style="">కుప్పం</a></li> <li><a href="/news/kadapa/?OITelhdr" style="">కడప</a></li> <li><a href="/news/pulivendula/?OITelhdr" style="">పులివెందుల</a></li> <li><a href="/news/kurnool/?OITelhdr" style="">కర్నూలు</a></li> <li><a href="/news/nandyal/?OITelhdr" style="">నంద్యాల</a></li> </ul> </div> </li> <li><a href="/talk-of-the-day/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header">టాక్ ఆఫ్ టుడే</a></li> <li> <a href="/jyotishyam/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> జ్యోతిషం </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/jyotishyam/daily-horocope-rasi-phalaalu-184815.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link1" target="_blank"><span>దినఫలాలు </span></a> </li> <li> <a href="/jyotishyam/weekly-raasi-phala/weekly-horoscope-raasi-phalalu-152986.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link2" target="_blank"><span>వారఫలాలు </span></a> </li> <li> <a href="/jyotishyam/muhurtas/jyothisham-monthly-rasi-phalalu-185243.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link3" target="_blank"><span>మాసఫలాలు </span></a> </li> <li> <a href="/jyotishyam/yearly-raasi-phala/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link4" target="_blank"><span>వార్షిక ఫలాలు </span></a> </li> <li> <a href="/jyotishyam/feature/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="submenu-link4" target="_blank"><span>ఫీచర్</span></a> </li> </ul> </div> </li> <li><a href="/nri/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header">ఎన్నారై</a></li> <li> <a href="https://telugu.filmibeat.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> సినిమా </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.filmibeat.com/box-office/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">బాక్సాఫీస్</a></li> <li><a href="https://telugu.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">గాసిప్</a></li> <li><a href="https://telugu.filmibeat.com/hollywood/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">హాలీవుడ్</a></li> <li><a href="https://telugu.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">వార్తలు</a></li> <li><a href="https://telugu.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">సమీక్ష</a></li> <li><a href="https://telugu.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">తమిళ సినిమా</a></li> <li><a href="https://telugu.filmibeat.com/television/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">టెలివిజన్</a></li> <li><a href="https://telugu.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">సినిమాలు</a></li> <li><a href="https://www.filmibeat.com/photos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Photos</a></li> <li><a href="https://telugu.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">Videos</a></li> </ul> </div> </li> <li> <a href="https://telugu.boldsky.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> లైఫ్ స్టైల్‍ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">బ్యూటీ</a></li> <li><a href="https://telugu.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">హెల్త్</a></li> <li><a href="https://telugu.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">హోం అండ్ గార్డెన్</a></li> <li><a href="https://telugu.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ప్రెగ్నెన్సీ & పేరెంటింగ్</a></li> <li><a href="https://telugu.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">వంటకాలు</a></li> <li><a href="https://telugu.boldsky.com/topic/spirituality?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">ఆధ్యాత్మికత</a></li> <li><a href="https://telugu.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">సంబంధం</a></li> <li><a href="https://telugu.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ప్రత్యేకం</a></li> <li><a href="https://telugu.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">కాలిక్యులేటర్</a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://telugu.drivespark.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ఆటోమొబైల్స్</span></a> <a href="https://telugu.gizbot.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> గిజ్‌బాట్‍ </a> <a href="https://telugu.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> ట్రావెల్ </a> <a href="https://telugu.goodreturns.in/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> మ‌నీ </a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
			
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000000;line-height: 20px;}
			.site {margin: o auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000000;}
			.manage-notification-block-top img {margin: 0;} 
			.manage-notification-block-firefox-content {
			    width: 600px;
			    position: fixed;
			    top: 0;
			    left: 0;
			    right: 0;
			    bottom: 0;
			    margin: auto;
			    padding: 20px;
			    background: #fff;
			    z-index: 1000000000;
			    height: 320px;
			    font-family: Arial;
			}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
			    padding: 3px 0;
			    font-size: 16px;
			    color: #000;
			    list-style-type: decimal;
			}
			.manage-notification-heading {font-weight: bold;}
			.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer;  display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
ఈ ఐకాన్ క్లిక్ చేసి, మీ నోటిఫికేషన్ మ్యానేజ్ చేయండి.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank"><img src="/images/live-tv.png" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768848244-31' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384333200712-17' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-30' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes" data-cityVideoFlag="hyderabad"> <section> <div id="container" data-content_id="247352" data-con_line="/news/hyderabad/"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="oi-alerts margin-bottom" data-cityname="hyderabad" style="margin-top: 10px!important;" id="cityalerts"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3129;&#3144;&#3110;&#3120;&#3134;&#3116;&#3134;&#3110;&#3149; &#3125;&#3134;&#3120;&#3149;&#3108;&#3122; &#3093;&#3147;&#3128;&#3074;
</div> <div class="giz-subscribe-block" id="notification_bell_city" data-cityname="hyderabad">
&#3112;&#3147;&#3103;&#3135;&#3115;&#3135;&#3093;&#3143;&#3127;&#3112;&#3149;&#3128;&#3149; &#3114;&#3144; &#3093;&#3149;&#3122;&#3135;&#3093;&#3149; &#3098;&#3143;&#3119;&#3074;&#3105;&#3135;
<a href="javascript:void(0);" class="notification-bell-city" data-cityname="hyderabad"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> <div class="notify-overlay" id="notify-overlay" style="display: none;"></div> <div class="launch-popup" id="launch-popup" style="display: none;"> <div class="launch-popup-text"> <span id="notifyCityName">&#3129;&#3144;&#3110;&#3120;&#3134;&#3116;&#3134;&#3110;&#3149;</span> &#3125;&#3134;&#3120;&#3149;&#3108;&#3134; &#3125;&#3135;&#3126;&#3143;&#3127;&#3134;&#3122;&#3112;&#3137; &#3125;&#3142;&#3074;&#3103;&#3112;&#3143; &#3114;&#3146;&#3074;&#3110;&#3074;&#3105;&#3135;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159273052-1" class="oiad inArticleRight" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">13 min ago</span> <a href="/news/andhra-pradesh/cm-jagan-demanded-once-again-for-special-status-for-ap-in-niti-ayog-247365.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="కేంద్ర కేబినెట్ తీర్మానించింది..మీరు హామీ ఇచ్చారు:హోదా ఇవ్వ‌రెందుకు: నీతి అయోగ్‌లో సీఎం జ‌గ‌న్‌..!" src="https://telugu.oneindia.com/img/2019/06/niti-1-1560607267.jpg"/></a> <a href="/news/andhra-pradesh/cm-jagan-demanded-once-again-for-special-status-for-ap-in-niti-ayog-247365.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">కేంద్ర కేబినెట్ తీర్మానించింది..మీరు హామీ ఇచ్చారు:హోదా ఇవ్వ‌రెందుకు: నీతి అయోగ్‌లో సీఎం జ‌గ‌న్‌..!</a> </li> <li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1005_0" data-nanoNativeFlag="1" style="display:none;text-align: left;"> <a href="#" style="font-size: 15px; color: #000!important; font-weight: normal;text-align: left;"> <img src="#" style="width: 105px; float: left;margin-right: 10px;height: 59px;"> </a> </div> </li> <li class="clearfix"> <span class="timestamp">26 min ago</span> <a href="/news/india/councilor-brother-beat-women-247364.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="మహిళపై కౌన్సిలర్ తమ్ముడి దాష్టీకం : పిడిగుద్దులు కురిపించి, కాలితో తన్ని ..." src="https://telugu.oneindia.com/img/2019/06/councilor-1560606493.jpg"/></a> <a href="/news/india/councilor-brother-beat-women-247364.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">మహిళపై కౌన్సిలర్ తమ్ముడి దాష్టీకం : పిడిగుద్దులు కురిపించి, కాలితో తన్ని ...</a> </li> <li class="clearfix"> <span class="timestamp">50 min ago</span> <a href="/news/andhra-pradesh/cm-jagan-maintaining-close-relations-with-southern-cm-s-he-invited-247363.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="జ‌గ‌న్ స‌రికొత్త వ్యూహం: ద‌క్షిణాదిన అంద‌రివాడుగా...కీ రోల్ కోస‌మా : వారికి ఎందుకీ ప్రాధాన్య‌త అంటే." src="https://telugu.oneindia.com/img/2019/06/ys-jagan-1122-1560583959-1560604993.jpg"/></a> <a href="/news/andhra-pradesh/cm-jagan-maintaining-close-relations-with-southern-cm-s-he-invited-247363.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">జ‌గ‌న్ స‌రికొత్త వ్యూహం: ద‌క్షిణాదిన అంద‌రివాడుగా...కీ రోల్ కోస‌మా : వారికి ఎందుకీ ప్రాధాన్య‌త అంటే.</a> </li> <li class="clearfix"> <span class="timestamp">54 min ago</span> <a href="/news/india/india-should-reach-5-trillion-economy-by-2024-says-pm-modi-247362.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="2024 నాటికి భారత ఆర్థిక వ్యవస్థ ఐదు ట్రిలియన్ డాలర్లకు ఎదగాలి: ప్రధాని మోడీ" src="https://telugu.oneindia.com/img/2019/06/nitiaayog-1560604744.jpg"/></a> <a href="/news/india/india-should-reach-5-trillion-economy-by-2024-says-pm-modi-247362.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">2024 నాటికి భారత ఆర్థిక వ్యవస్థ ఐదు ట్రిలియన్ డాలర్లకు ఎదగాలి: ప్రధాని మోడీ</a> </li> </ul> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://telugu.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://telugu.goodreturns.in/news/2019/06/15/delay-in-the-sale-of-jet-shares-share-collapsed-with-stock-007992.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="  జెట్ వాటాల విక్రయంలో జాప్యం .. స్టాక్ ఎక్స్చేంజ్ ఆంక్షలతో కుప్ప కూలిన షేర్ ... ఎందుకంటే" src="https://telugu.goodreturns.in/img/150x99/2019/06/jetairways-1545602685-1560606855.jpg"/></a> <a href="https://telugu.goodreturns.in/news/2019/06/15/delay-in-the-sale-of-jet-shares-share-collapsed-with-stock-007992.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text"> జెట్ వాటాల విక్రయంలో జాప్యం .. స్టాక్ ఎక్స్చేంజ్ ఆంక్షలతో కుప్ప కూలిన షేర్ ... ఎందుకంటే</a> </li> <li class="clearfix"> <a href="https://telugu.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://telugu.filmibeat.com/news/actor-prakash-raj-shares-shocking-incident-for-kashmir-077210.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="ప్రకాశ్ రాజ్‌కు చేదు అనుభవం.. పరాయి వ్యక్తి భార్యతో సెల్ఫీ.. కశ్మీర్‌లో నానా యాగీ!" src="https://telugu.filmibeat.com/img/150x99/2019/06/prakashraj600-1551091999-1560606640.jpg"/></a> <a href="https://telugu.filmibeat.com/news/actor-prakash-raj-shares-shocking-incident-for-kashmir-077210.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">ప్రకాశ్ రాజ్‌కు చేదు అనుభవం.. పరాయి వ్యక్తి భార్యతో సెల్ఫీ.. కశ్మీర్‌లో నానా యాగీ!</a> </li> <li class="clearfix"> <a href="https://telugu.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://telugu.mykhel.com/cricket/sl-vs-aus-live-score-icc-cwc-2019-finch-s-153-helps-australia-post-334-7-021260.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="ఓవల్‌లో ఆసీస్ పరుగుల వరద: శ్రీలంక విజయ లక్ష్యం 335" src="https://telugu.mykhel.com/img/150x99/2019/06/dincah-1560605692.jpg"/></a> <a href="https://telugu.mykhel.com/cricket/sl-vs-aus-live-score-icc-cwc-2019-finch-s-153-helps-australia-post-334-7-021260.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">ఓవల్‌లో ఆసీస్ పరుగుల వరద: శ్రీలంక విజయ లక్ష్యం 335</a> </li> <li class="clearfix"> <a href="https://telugu.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://telugu.gizbot.com/news/bharti-airtel-broadband-data-022589.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="తక్కువ ధరకే ఎయిర్‌టెల్ బ్రాడ్‌బ్యాండ్ అన్‌లిమిటెడ్ డేటా ప్లాన్లు" src="https://telugu.gizbot.com/img/150x99x100/img/2019/06/mainimage-16-1474009294-1560588546.jpg"/></a> <a href="https://telugu.gizbot.com/news/bharti-airtel-broadband-data-022589.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">తక్కువ ధరకే ఎయిర్‌టెల్ బ్రాడ్‌బ్యాండ్ అన్‌లిమిటెడ్ డేటా ప్లాన్లు</a> </li> <li class="clearfix"> <a href="https://telugu.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://telugu.drivespark.com/four-wheelers/2019/mg-hector-review-test-drive-report-specs-features-images-details-012873.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="ఎంజి హెక్టర్ యొక్క ఫస్ట్ డ్రైవ్ రివ్యూ ఎలావుందో చుడండి !" src="https://telugu.drivespark.com/img/150x99/2019/06/mg-hector-cover-1560582359.jpg"/></a> <a href="https://telugu.drivespark.com/four-wheelers/2019/mg-hector-review-test-drive-report-specs-features-images-details-012873.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">ఎంజి హెక్టర్ యొక్క ఫస్ట్ డ్రైవ్ రివ్యూ ఎలావుందో చుడండి !</a> </li> <li class="clearfix"> <a href="https://telugu.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://telugu.nativeplanet.com/travel-guide/talacauvery-travel-guide-attractions-things-to-do-and-how-to-reach-003636.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="దీర్ఘాయువునిచ్చే తలకావేరి విశేషాలు" src="https://telugu.nativeplanet.com/img/150x99/2019/06/02-23-1506140902-1560509206.jpg"/></a> <a href="https://telugu.nativeplanet.com/travel-guide/talacauvery-travel-guide-attractions-things-to-do-and-how-to-reach-003636.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">దీర్ఘాయువునిచ్చే తలకావేరి విశేషాలు</a> </li> <li class="clearfix"> <a href="https://telugu.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://telugu.boldsky.com/beauty/skin-care/2019/8-effective-home-remedies-to-remove-upper-lip-hair-021754.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="పై పెదవిపై వెంట్రుకలు తొలగించే 8 ఎఫెక్టివ్ హోం రెమెడీస్ " src="https://telugu.boldsky.com/img/150x99/2019/06/coverimage-1560403910.jpg"/></a> <a href="https://telugu.boldsky.com/beauty/skin-care/2019/8-effective-home-remedies-to-remove-upper-lip-hair-021754.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">పై పెదవిపై వెంట్రుకలు తొలగించే 8 ఎఫెక్టివ్ హోం రెమెడీస్ </a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky"><div id="leftSticky"><div id="div_66433183605797"></div></div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Hyderabad"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="https://www.oneindia.com/" itemprop="url"><span itemprop="title">&#3125;&#3112;&#3149; &#3079;&#3074;&#3105;&#3135;&#3119;&#3134;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3108;&#3142;&#3122;&#3137;&#3095;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/city/" itemprop="url"><span itemprop="title">City</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/hyderabad/" itemprop="url"><span itemprop="title">Hyderabad</span></a> </div> </div> </nav> <h1 class="heading"> తెలంగాణలో సైనికుడి భూమికే రక్షణ లేదు .. బార్డర్‌లో ఉన్న జవాను ఆవేదన (వీడియో) </h1> <div class="io-category" style="display: none">Hyderabad</div> <div class="io-author" style="display: none">oi-Shashidhar S </div> <div class="author-detail clearfix" data-author="Shashidhar S " data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/ShashidharS.html" title="Profile of Shashidhar S " target="_blank"><strong>Shashidhar S</strong></a></div> </div> <div class="time-date date-time">|
<span> <time datetime="2019-06-15T16:19:56+05:30" itemprop="dateModified">
Updated: Saturday, June 15, 2019, 16:19 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 450px;float:left;"></div> <div id="youtube_promo" style="float: left;padding-top:15px;font-family: Arial;"><div class="g-ytsubscribe" data-channelid="UCzMBnBZZ__khxsIjdlSnlQw" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <p>హైదరాబాద్ : జై జవాన్ .. జై కిసాన్ ... ఇది దేశంలో ప్రముఖ నినాదం. కర్షకుడు శ్వేదంతో పంట పండుతుంది. సరిహద్దులో శత్రువుల నుంచి దేశాన్ని కాపాడేందుకు గస్తీ కాస్తుుంటాడు జవాన్లు. దేశంలో వీరిద్దరంటే మంచి పేరు. కానీ కొందరు అర్ధబలంతో రెచ్చిపోతున్నారు. రైతులే కాదు జవాన్ల భూములను కూడా వదలడం. కాదేది కబ్జాకు అనర్హం అంటున్నారు.</p> <p><span class="deepLinkPromo"><a href="https://telugu.oneindia.com/news/hyderabad/what-s-happening-on-the-necklace-road-the-young-man-was-kiled-who-questioned-lovers-247346.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://telugu.oneindia.com/img/2019/06/murdered-1-1560583761.jpg"/>నెక్లెస్ రోడ్&zwnj;లో ఏమి జరుగుతోంది? అమ్మాయితో చేసే చెత్తపని ప్రశ్నించిన యువకుడిని చంపేశారు !</a></span></p> <div id="first_slide_info"></div> <div id="slide_container"> <div style="clear:both;"></div> <div id="frame-fancybox-overlay" style="cursor: pointer; opacity: 0.8; display: none;" class="overlay-fixed"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf223144-247352" data-gal-headline="జవాను భూమి కబ్జా .." data-gal-desc="ఈ వీడియోలో కనిపిస్తున్న జవాన్ పేరు స్వామి. దేశ రక్షణ కోసం సరిహద్దులో గస్తీ కాస్తున్నాడు. కానీ బోర్డర్‌లో మాత్రం అతని కుటుంబానికి రక్..." data-gal-src="telugu.oneindia.com"> <section class="listicalSliderContent"> <script type="text/javascript" src="https://platform.twitter.com/widgets.js" async="async"></script> <div class="twitter_div"> <table border="0" width="600" height="450" class="photo-feature-table"> <tr> <td valign="center" align="center"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Foneindiatelugu%2Fvideos%2F194964904757015%2F&show_text=1&width=261" width="261" height="714" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media" allowfullscreen="true"></iframe></td> </tr> </table> </div> </section> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-left" id='div-gpt-ad-1468990057918-0' data-exec="0" data-adval="0" data-elementid="4" style="padding:5px!important;"></div> </div> </div> <h2 class="para_head">జవాను భూమి కబ్జా ..</h2> <p>ఈ వీడియోలో కనిపిస్తున్న జవాన్ పేరు స్వామి. దేశ రక్షణ కోసం సరిహద్దులో గస్తీ కాస్తున్నాడు. కానీ బోర్డర్‌లో మాత్రం అతని కుటుంబానికి రక్షణ లేకుండా పోయింది. వినేందుకు కాస్త విడ్డూరంగా ఉన్న అక్షరాల నిజం. మీకు నమ్మకం లేకుంటే సరిహద్దుల నుంచి స్వామి చేసిన వీడియో చూసి ధ్రువీకరించుకొండి. ఇక విషయానికొస్తే .. స్వామి దేశం కోసం పోరాడుతుంటే .. ఇంటి వద్ద పేరెంట్స్ ఉంటున్నారు. ఇంతవరకు ఓకే కానీ .. వీరి స్వస్థలం కామారెడ్డి జిల్లా తాడ్వాయి మండలం చిట్యాల గ్రామం. వీరికి ఆరు ఎకరాల భూమి ఉంది. దీనిపై ఆంజనేయులు అనే కబ్జాకోరు కన్నుపడింది. ఇంకేముందు తనకు తెలిసిన విద్యతో ఆ భూమిని కబ్జా చేసేశాడు. ఆంజనేయులు దురాక్రమణపై స్వామి తల్లిదండ్రులు పోరాడిన ఫలితం లేకపోయింది. ఎందుకంటే అప్పటికే రెవెన్యూ, పోలీసు యంత్రాంగాలకు ఆంజనేయులు నోట్లకట్టలను చల్లారు. దీంతో వారు తమ కళ్ల ముందు అన్యాయం జరుగుతున్న చూడలేని దృతరాష్ట్రులయ్యారు.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf223145-247352" data-gal-headline="ఇదే అదను ..." data-gal-desc="ఉన్న కుమారుడు సరిహద్దులో విధులు నిర్వహిస్తున్నాడు. తమ జీవనాధారమైన పొలం కబ్జాకు గురవడాన్ని చూసి ఆయన తల్లిదండ్రులు తట్టుకోలేకపోయారు. జరిగిన..." data-gal-src="telugu.oneindia.com/img/600x100/2019/06/jawanland-1560595695.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/06/jawanland-1560595695.jpg" alt="ఇదే అదను ..." title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">ఇదే అదను ...</h2> <p>ఉన్న కుమారుడు సరిహద్దులో విధులు నిర్వహిస్తున్నాడు. తమ జీవనాధారమైన పొలం కబ్జాకు గురవడాన్ని చూసి ఆయన తల్లిదండ్రులు తట్టుకోలేకపోయారు. జరిగిన అన్యాయం గురించి స్వామితో చెబితే ... ఆయన కూడా ఏం చేయలేని పరిస్ధితి. ఆయన చేసేది జవాను విధి .. కాబట్టి సెలవు అంత త్వరగా రాదు. దీనికితోడు భూమి కోల్పోవడం చిన్న విషయం కాదు. దీంతో ఒక సెల్ఫీవీడియో తీసి సోషల్ మీడియాలో పోస్ట్ చేశాడు. ఈ వీడియో సీఎం కేసీఆర్‌కు చేరాలని అందులో ప్రత్యేకంగా కోరారు. తన జీవనాధారమైన భూమిని తిరిగి ఇప్పించాలని విన్నవించారు. సరిహద్దులో దేశం కోసం అహోరాత్రులు, నిశీధి రాత్రుల్లో పోరాడుతున్న జవాను కుటుంబాన్ని తెలంగాణ ప్రభుత్వ ఆదుకోవాల్సిన అవసరం ఉంది.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf223146-247352" data-gal-headline="25 ఏళ్లుగా సాగు ...." data-gal-desc="తమ భూమిని 25 ఏళ్లుగా సాగు చేస్తున్నామని వీడియోలో స్వామి కోరారు. ఇన్నిరోజులు లేంది .. ఇప్పుడు ఎలా రిజిస్ట్రేషన్ మారుస్తారని ప్రశ్నించారు. ..." data-gal-src="telugu.oneindia.com/img/600x100/2019/06/07-hyderabad-charminar-1560595706.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2019/06/x07-hyderabad-charminar-1560595706.jpg.pagespeed.ic.5rHAJCnen-.jpg" alt="25 ఏళ్లుగా సాగు ...." title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook"><i class="fa fa-facebook"></i></a> <a href="javascript:void(0);" class="listical-twitter"><i class="fa fa-twitter"></i></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right" id='div-gpt-ad-1468990057918-1' data-exec="0" data-adval="0" data-elementid="5" style="padding:5px!important;"></div> </div> </div> <h2 class="para_head">25 ఏళ్లుగా సాగు ....</h2> <p>తమ భూమిని 25 ఏళ్లుగా సాగు చేస్తున్నామని వీడియోలో స్వామి కోరారు. ఇన్నిరోజులు లేంది .. ఇప్పుడు ఎలా రిజిస్ట్రేషన్ మారుస్తారని ప్రశ్నించారు. దీనిపై తమ తల్లిదండ్రులు రెవెన్యూ అధికారులు ఆర్జీ పెట్టినా బుట్టదాఖలు చేశాడని వాపోయారు. పోలీసులు, మీడియాకు సమాచారం ఇద్దామని ప్రయత్నిస్తే చంపేస్తామని ఆంజనేయులు తన తల్లిందండ్రులను బెదిరిస్తున్నాడని ఆందోళన చెందారు. పట్టించుకోకపోవడంతో మనోవేదనకు గురై సెల్ఫీ వీడియో తీస్తున్నట్టు పేర్కొన్నారు. తమ భూమిని ఆంజనేయుులు కబ్జా చేశారని మీడియాకు తెలిపిన .. ఆయన మ్యానేజ్ చేశారని ఆరోపించారు. దీంతో తాను డ్యూటీ చేయాలా ? వద్దా ? ఇంటికొచ్చేయాలా ? అనే మీమాంసతో ఉన్నట్టు పేర్కొన్నారు. తమ భూమిని గద్దల్లా లాక్కున్నారని ... వెంటనే తమ భూమి తమకు ఇప్పిచాలని కోరుతున్నారు. ఈ వీడియో సీఎం కేసీఆర్ దృష్టికి వెళ్లి .. రెవెన్యూ ఉద్యోగులపై చర్యలు తీసుకోవాలని కోరారు.</p> </div> </div> <div style="clear:both;"></div> </div> <div class="politician_flag" data-politician="no" data-article-id="247352"></div> <p class='mat_promo'><a href='https://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100387115405' class='exclude' target='_blank'><span class='mat1'>తెలుగు మ్యాట్రిమోనిలో మీకు నచ్చిన జీవిత భాగస్వామి ఎంపికలు -</span><span class='mat2'> రిజిస్ట్రేషన్ ఉచితం!</span></a></p>
<div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/news/hyderabad/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylink"> <h2 class="widgetHeading">మరిన్ని <span>హైదరాబాద్</span> వార్తలు <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/news/telangana/hyderabad-business-man-cheated-by-unknown-person-looted-99000-rupees-247348.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x131/2019/06/xarrest-01-600-09-1496991101-1547968646-1560592916.jpg.pagespeed.ic.zuhg53iF_9.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/telangana/hyderabad-business-man-cheated-by-unknown-person-looted-99000-rupees-247348.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">తస్మాత్ జాగ్రత్త: ఒకే ఒక ఫోన్‌కాల్‌తో చాలా డబ్బును కొల్లగొట్టిన కేటుగాడు..ఎలాగంటే..?</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/hyderabad/what-s-happening-on-the-necklace-road-the-young-man-was-kiled-who-questioned-lovers-247346.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x131/2019/06/murdered-1-1560583761.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/hyderabad/what-s-happening-on-the-necklace-road-the-young-man-was-kiled-who-questioned-lovers-247346.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">నెక్లెస్ రోడ్‌లో ఏమి జరుగుతోంది? అమ్మాయితో చేసే చెత్తపని ప్రశ్నించిన యువకుడిని చంపేశారు !</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/hyderabad/police-have-reached-to-the-house-of-tv9-former-ceo-of-ravi-prakash-247328.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x131/2019/06/ravi-3-1558063908-1560525541.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/hyderabad/police-have-reached-to-the-house-of-tv9-former-ceo-of-ravi-prakash-247328.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">రవి ప్రకాశ్ ఇంటిముందు పోలీసుల హల్‌చల్...</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/telangana/three-people-were-arrested-who-is-campaigning-in-social-med-247266.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x131/2019/06/frtrerre-1560144917-1560447445.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/telangana/three-people-were-arrested-who-is-campaigning-in-social-med-247266.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">మిస్సింగ్‌లపై సోషల్ మీడియాలో ప్రచారం... అరెస్ట్ చేసిన పోలీసులు</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/hyderabad/police-commissioner-participates-in-a-constable-funeral-procession-247262.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x131/2019/06/police-1560438799.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/hyderabad/police-commissioner-participates-in-a-constable-funeral-procession-247262.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">మానవత్వం చాటిన పోలీస్ బాస్.. కానిస్టేబుల్ శవాన్ని మోసిన కమీషనర్...!</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/hyderabad/hyderabad-city-police-are-now-equipped-frs-prevent-crime-247259.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x131/2019/06/police-constable-recruitment-exam-in-hyderabad-1477293107140-1560436716.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/hyderabad/hyderabad-city-police-are-now-equipped-frs-prevent-crime-247259.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">తప్పిపోయిన వారి కోసం కొత్త సాఫ్ట్‌వేర్... హైదరాబాద్ పోలీసుల ప్రయోగం</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/hyderabad/mp-dr-k-keshav-rao-was-elected-as-the-trs-parliamentary-party-leader-247248.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x131/2019/06/kkp--1560430311.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/hyderabad/mp-dr-k-keshav-rao-was-elected-as-the-trs-parliamentary-party-leader-247248.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">టీఆర్ఎస్ పార్లమెంటరీ పార్టీ నేతగా కేకే...</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/hyderabad/class-x-girl-jumps-off-fourth-floor-of-school-building-to-death-in-hyderabad-247239.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x131/2019/06/suicide-2-1560425394.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/hyderabad/class-x-girl-jumps-off-fourth-floor-of-school-building-to-death-in-hyderabad-247239.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">స్కూళ్లు ప్రారంభం .. బిల్డింగ్‌పై నుంచి దూకి పదో తరగతి అమ్మాయి ఆత్మహత్య</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/hyderabad/dasari-prabhu-missing-247235.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x131/2019/06/dasari-prabhu-01-1560422410.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/hyderabad/dasari-prabhu-missing-247235.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">వామ్మో .. దాసరి కుమారుడు కూడా కిడ్నాప్ .. కారణమిదేనా ?</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/hyderabad/new-quarter-buildings-for-telangana-mlas-and-mlcs-will-be-allocated-247231.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x131/2019/06/kcrwithmlas2019-1560419748.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/hyderabad/new-quarter-buildings-for-telangana-mlas-and-mlcs-will-be-allocated-247231.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">తెలంగాణ ఎమ్మెల్యేలకు కొత్త భవనాలు... జూన్ 17న ప్రారంభం</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/hyderabad/komati-reddy-reacted-about-the-joining-in-bjp-do-you-know-247227.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x131/2019/06/komatireddy-1558749776-1560416851.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/hyderabad/komati-reddy-reacted-about-the-joining-in-bjp-do-you-know-247227.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">బీజేపీలో చేరిక అంశంపై స్పందించిన ఎంపీ కోమటి రెడ్డి .. ఏమన్నారంటే</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/news/hyderabad/telugu-heroine-sonakshi-verma-cheated-by-nigerian-247137.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider"><img src="https://telugu.oneindia.com/img/175x85x131/2019/06/heroine-sonakshi-verma-1560354464.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/news/hyderabad/telugu-heroine-sonakshi-verma-cheated-by-nigerian-247137.html?utm_source=articlepage&utm_medium=dsktp&utm_campaign=citylinkslider">గిఫ్ట్‌కు ఆశపడి రూ.85వేలు పోగొట్టుకున్న టాలీవుడ్ భామ</a></div> </li> </ul> </div> </div> <div class="oi-city-videosblock"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;clear:none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia బ్రేకింగ్ న్యూస్.రోజంతా తాజా వార్తలను పొందండి
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a> <i class="comments-icon"></i></span> </div> <div class="taboola-widget"> <div id="electionConnector"> </div> <div style="width: 97%;clear:both;"> <div id='div_45054054501737' style="padding-top:10px;"></div> </div> <div style="width: 97%;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div id="inread"></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="swami, jawan, selfi, land, స్వామి, జవాను, సెల్ఫీ, వీడియో, భూమి" data-eng-tags="swami, jawan, selfi, land"> <div style="clear: both;"></div> <span class="tags_head tag_title">Read more about: </span> <h3> <a title="swami" href="/topic/swami">swami</a> <a title="jawan" href="/topic/jawan">jawan</a> <a title="selfi" href="/topic/selfi">selfi</a> <a title="land" href="/topic/land">land</a> <a title="స్వామి" href="/topic/స్వామి">స్వామి</a> <a title="జవాను" href="/topic/జవాను">జవాను</a> <a title="సెల్ఫీ" href="/topic/సెల్ఫీ">సెల్ఫీ</a> <a title="వీడియో" href="/topic/వీడియో">వీడియో</a> <a title="భూమి" href="/topic/భూమి">భూమి</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
Swami is the name of Jawan as seen in this video. He patrols the border for the defense of the country. But in Border his family was left unprotected. His hometown is the village of Tadvai Mandalam in Kamareddy district. They have six acres of land. Anjaan was called up. He had already been able to curse the earth with the knowledge that he knew before.
</div> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/andhra-pradesh/chandra-babu-vehicle-did-not-permitted-into-airport-inside-airport-staff-checked-babu-247335.html" target="_blank"> <img src="https://telugu.oneindia.com/img/2019/06/cbn-jagan-2-1560565477.jpg" alt="జ‌గ‌న్‌కూ అంతేగా..నేడు చంద్ర‌బాబు: విమానాశ్ర‌యంలో సీన్ రివ‌ర్స్‌: కాలం మారింది  బ్ర‌ద‌ర్‌..!" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/andhra-pradesh/chandra-babu-vehicle-did-not-permitted-into-airport-inside-airport-staff-checked-babu-247335.html" target="_blank">జ‌గ‌న్‌కూ అంతేగా..నేడు చంద్ర‌బాబు: విమానాశ్ర‌యంలో సీన్ రివ‌ర్స్‌: కాలం మారింది బ్ర‌ద‌ర్‌..!</a></h5> <div class="clear"></div> </li> <li> <a href="/news/andhra-pradesh/chief-minister-ys-jagan-mohan-reddy-met-with-bjp-president-247332.html" target="_blank"> <img src="https://telugu.oneindia.com/img/2019/06/amit-shah-jagan-15568604841-1560537075.jpg" alt="బీజేపీ చీఫ్ అమిత్ షాను కలిసిన.. ఏపి ముఖ్యమంత్రి జగన్" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/andhra-pradesh/chief-minister-ys-jagan-mohan-reddy-met-with-bjp-president-247332.html" target="_blank">బీజేపీ చీఫ్ అమిత్ షాను కలిసిన.. ఏపి ముఖ్యమంత్రి జగన్</a></h5> <div class="clear"></div> </li> <li> <a href="/news/hyderabad/police-have-reached-to-the-house-of-tv9-former-ceo-of-ravi-prakash-247328.html" target="_blank"> <img src="https://telugu.oneindia.com/img/2019/06/ravi-3-1558063908-1560525541.jpg" alt="రవి ప్రకాశ్ ఇంటిముందు పోలీసుల హల్‌చల్... " class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/hyderabad/police-have-reached-to-the-house-of-tv9-former-ceo-of-ravi-prakash-247328.html" target="_blank">రవి ప్రకాశ్ ఇంటిముందు పోలీసుల హల్‌చల్... </a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div class="newsletter_form clearfix oi-dailyalerts" style="padding: 0;height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name" style="padding: 0;"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/xsubscribe.jpg.pagespeed.ic.5IUsygr6kk.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" class="subscribeBtn" alt="Sign Up for Free Email Newsletter"/> </div> </form> </div> <div style="min-height: 250px;margin-top: 10px;"> <div id='div-gpt-ad-1424760005705-1'></div> <div id='div-gpt-ad-1384768848244-28' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> <div id="vtnplaylistplayer" style="margin-top:10px;"></div> </div> </div> </div> <div class="wrap" style="padding-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div style="clear:both;padding: 10px 0;"> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-10' data-exec=0 data-adval=0 data-elementid="2" class="oiad"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="b6dc5982-122a-4971-bf9c-db371df81805"></div><div id="div-insticator-ad-2"></div></div> <div style="padding-top: 15px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-telugu-vertical"></div> </div> <div style="padding-top: 15px;"></div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-11" data-exec=0 data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> <div> </div> </div> </div> </section> <footer id="news-footer" style="clear: both;"> <div id="footer"> <div id="widget_mykhel_live_footer_block"></div> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1"/> <div class="ds-overlay"></div> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 7px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 6px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 9px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="font-size:14px;line-height: 4px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" class="lang-tamil" style="font-size:14px;line-height: 4px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Telugu Oneindia</div> <ul> <li style="line-height: 17px;"><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఫీచర్స్</span></a></li> <li style="line-height: 17px;"><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వార్తలు</span></a></li> <li style="line-height: 17px;"><a href="/grapevine/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">లోగుట్టు</span></a></li> <li style="line-height: 17px;"><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఎన్నారై</span></a></li> <li style="line-height: 17px;"><a href="https://telugu.oneindia.com/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వీడియో </span></a></li> </ul> <ul> <li style="line-height: 17px;"><a href="/jyotishyam/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జ్యోతిషం</span></a></li> <li style="line-height: 17px;"><a href="/news/state/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">రాష్ట్ర వార్తలు </span></a></li> <li style="line-height: 17px;"><a href="/talk-of-the-day/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">టాక్ ఆఫ్ టు</span></a></li> <li style="line-height: 17px;"><a href="/news/international/"><i class="fa fa-angle-right"></i> అంతర్జాతీయం</a></li> <li style="line-height: 17px;"><a href="/news/national/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జాతీయ వార్తలు </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Telugu</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatelugu" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiatelugu" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> </div> </footer> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=18"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia బ్రేకింగ్ న్యూస్<br/>రోజంతా తాజా వార్తలను పొందండి</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> </div> </section> </div> </div> <div id='allHeadings' data-all_heading=''></div> <input type="hidden" value="247352" name="content_id"/> <script type='text/javascript' data-pagespeed-no-defer>(function(){try{var tcptElm=document.createElement("script");tcptElm.async=true;tcptElm.type="text/javascript";tcptElm.src="https://b-s.tercept.com/pixel?account_id=TCPT-1552";tcptElm.src=tcptElm.src+"&loc="+escape(document.URL)+"&rfr="+escape(document.referrer);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(tcptElm,s);}catch(i){}})();</script> <script async="async" src="https://cdn.tercept.com/js/trcpt?account_id=TCPT-1552" data-pagespeed-no-defer></script> <script data-pagespeed-no-defer type="text/javascript" src="//static.amp.services/clients/Greynium/OneIndia.js"></script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="text/javascript">['https://telugu.oneindia.com/common/app/lib/require-latest.js','https://telugu.oneindia.com/common/build/js/oiframework-desk-app.min.js?v=2.0.218'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script>var ga_ad_block="ad block";var hostname='telugu.oneindia.com';var base_url=window.location.origin;console.log(base_url);var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiate.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=te&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oicommonscripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script>if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}}</script> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiate.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OITE';var lang='te';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1715_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1716_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1717_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';}</script> <script>if(document.getElementById("adg_related_right")){document.getElementById("adg_related_right").innerHTML='<li class="clearfix"><div class="adg_native_home" data-templateId_slotId="1005_0" data-nanoNativeFlag="1" style="display:none;"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"></a></div></li>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=te&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> </body> </html>