
<!DOCTYPE html> <html lang="te"> <head data-altimg="TPCC Chief Revanth Reddy tested positive for Covid19 with mild symptoms " data-category_name="telangana" data-content_type="Photo Feature Article" data-original_story="no"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>Revanth Reddy: Coronavirus బారిన పడ్డ TPCC Chief - Telugu Oneindia </title> <meta name="headline" itemprop="headline" content="రేవంత్ రెడ్డికి సోకిన కరోనా: వైరస్ బారిన పడ్డ స్టార్ హీరో..ఆయన భార్య: కట్టుతప్పినట్టే"/> <meta itemprop="url" content="https://telugu.oneindia.com/news/telangana/tpcc-chief-revanth-reddy-tested-positive-for-covid19-with-mild-symptoms-309591.html"/> <meta name="description" itemprop="description" content="TPCC Chief Revanth Reddy tested positive for covid19 with mild symptoms. He requested that those who came in contact with me over the last few days, kindly take necessary precautions. తెలంగాణ పీసీసీ చీఫ్ రేవంత్ రెడ్డికి కరోనా పాజిటివ్"/> <meta property="taboola-category" content="telugu"/> <meta itemprop="datePublished" content="2022-01-03 10:22:52"/> <meta name="news_keywords" content="Revanth Reddy news, Revanth Reddy latest news, Revanth Reddy today, Revanth Reddy tested positive for Covid19, Revanth Reddy tested positive for Coronavirus, TPCC Chief Revanth Reddy, Telangana Congress Chief Revanth Reddy, రేవంత్ రెడ్డి, రేవంత్ రెడ్డి న్యూస్, రేవంత్ రెడ్డి లేటెస్ట్ న్యూస్, రేవంత్ రెడ్డి అప్‌డేట్స్, టీపీసీసీ చీఫ్ రేవంత్ రెడ్డి, రేవంత్ రెడ్డికి కరోనా పాజిటివ్, రేవంత్ రెడ్డికి సోకిన కరోనా వైరస్"/> <meta property="article:published_time" content="2022-01-03 10:22:52" data-published_date="2022-01-03"/> <meta property="article:author" content="Chandrasekhar Rao" data-author="oi-Chandrasekhar Rao" data-match-video="false"/> <meta property="og:title" content="రేవంత్ రెడ్డికి సోకిన కరోనా: వైరస్ బారిన పడ్డ స్టార్ హీరో..ఆయన భార్య: కట్టుతప్పినట్టే"/> <meta property="og:description" content="TPCC Chief Revanth Reddy tested positive for covid19 with mild symptoms. He requested that those who came in contact with me over the last few days, kindly take necessary precautions. తెలంగాణ పీసీసీ చీఫ్ రేవంత్ రెడ్డికి కరోనా పాజిటివ్"/> <meta property="og:url" content="https://telugu.oneindia.com/news/telangana/tpcc-chief-revanth-reddy-tested-positive-for-covid19-with-mild-symptoms-309591.html"/> <link rel="image_src" href="https://telugu.oneindia.com/img/2022/01/revanthreddy1--1637225237-1640944258-1641184925.jpg"/> <meta property="og:image" content="https://telugu.oneindia.com/img/2022/01/revanthreddy1--1637225237-1640944258-1641184925.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://telugu.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="65532806968"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiatelugu"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiatelugu"/> <meta name="twitter:image" content="https://telugu.oneindia.com/img/2022/01/revanthreddy1--1637225237-1640944258-1641184925.jpg?03012022102927"/> <meta name="twitter:title" content="రేవంత్ రెడ్డికి సోకిన కరోనా: వైరస్ బారిన పడ్డ స్టార్ హీరో..ఆయన భార్య: కట్టుతప్పినట్టే"/> <meta name="twitter:url" content="https://telugu.oneindia.com/news/telangana/tpcc-chief-revanth-reddy-tested-positive-for-covid19-with-mild-symptoms-309591.html?03012022102927"/> <meta name="robots" content="max-image-preview:large"> <meta name="twitter:description" content="TPCC Chief Revanth Reddy tested positive for covid19 with mild symptoms. He requested that those who came in contact with me over the last few days, kindly take necessary precautions. తెలంగాణ పీసీసీ చీఫ్ రేవంత్ రెడ్డికి కరోనా పాజిటివ్"/> <meta name="twitter:creator" content="oneindiatelugu"/> <meta name="twitter:domain" content="https://telugu.oneindia.com"/> <meta name="DC.date.issued" content="2022-01-03T10:22:52+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://telugu.oneindia.com/news/telangana/tpcc-chief-revanth-reddy-tested-positive-for-covid19-with-mild-symptoms-309591.html"/> <link rel="amphtml" href="https://telugu.oneindia.com/amphtml/news/telangana/tpcc-chief-revanth-reddy-tested-positive-for-covid19-with-mild-symptoms-309591.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=27"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.50"/> <style>
	.heading {
    font-size: 25px!important;
    color: #000;
    font-weight: 600!important;
    line-height: 40px!important;
    margin: 10px 0;
}
p {
    color: #000;
    font-size: 16px!important;
    line-height: 31px!important;
    padding: 7px 0;
}

.adgNano{
    width: 100px;
    float: left;
    padding-right: 10px;
}
#relatedAdgWdg a {
    color: #000!important;
    line-height: 20px;
    font-size: 16px;
}

#relatedAdgWdg img.adgNano {
    float: none;
    width: 166px;
    height: 94px;
}
.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
}

.oi-live-state-name a{
color: #ed1c24;
}

.oi-live-news-heading:empty {
padding: 2px 0;
}

.oi-live-state-name {
color: #ed1c24;
font-weight: bold;
padding-top: 5px;
}

.oi-live-state-name:empty {
padding-top: 0;
}
div#bottom-single-video-block {
    width: 600px;
    margin: 0 auto;
}
.instagram-media {
    width: 100%!important;
}
div#fwnNewWdg {
    min-height: 300px;
}
.play-video-icon {
    width: 25px;
    height: 25px;
    background: url(/images/play-button-black.svg) no-repeat 0 0;
    position: absolute;
    right: 19px;
    top: 63px;
}
.cmscontent-left-article {
    min-height: 250px;
}


.cmscontent-right1 {
    min-height: 250px;
}
.oi-header-ad{
    min-height: 90px;
}
</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=59"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://telugu.oneindia.com/news/telangana/tpcc-chief-revanth-reddy-tested-positive-for-covid19-with-mild-symptoms-309591.html"
  },
  "headline": "రేవంత్ రెడ్డికి సోకిన కరోనా: వైరస్ బారిన పడ్డ స్టార్ హీరో..ఆయన భార్య: కట్టుతప్పినట్టే",
  "url":"https://telugu.oneindia.com/news/telangana/tpcc-chief-revanth-reddy-tested-positive-for-covid19-with-mild-symptoms-309591.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://telugu.oneindia.com/img/2022/01/revanthreddy1--1637225237-1640944258-1641184925.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://telugu.oneindia.com/img/128x50/2022/01/revanthreddy1--1637225237-1640944258-1641184925.jpg",
  "datePublished": "2022-01-03 10:22:52",
  "dateModified": "2022-01-03T10:22:55+05:30",
  "dateCreated": "2022-01-03 10:22:52",
  "author": {
    "@type": "Person",
    "url": "https://telugu.oneindia.com/authors/ChandrasekharRao.html",
    "name": "Chandrasekhar Rao"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Telugu",
    "url":"https://telugu.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
    "https://twitter.com/oneindiatelugu"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://telugu.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
    }
  },
  "articleSection":"Telangana",
  "description": "TPCC Chief Revanth Reddy tested positive for covid19 with mild symptoms. He requested that those who came in contact with me over the last few days, kindly take necessary precautions. తెలంగాణ పీసీసీ చీఫ్ రేవంత్ రెడ్డికి కరోనా పాజిటివ్",
  "keywords": "Revanth Reddy news, Revanth Reddy latest news, Revanth Reddy today, Revanth Reddy tested positive for Covid19, Revanth Reddy tested positive for Coronavirus, TPCC Chief Revanth Reddy, Telangana Congress Chief Revanth Reddy, రేవంత్ రెడ్డి, రేవంత్ రెడ్డి న్యూస్, రేవంత్ రెడ్డి లేటెస్ట్ న్యూస్, రేవంత్ రెడ్డి అప్‌డేట్స్, టీపీసీసీ చీఫ్ రేవంత్ రెడ్డి, రేవంత్ రెడ్డికి కరోనా పాజిటివ్, రేవంత్ రెడ్డికి సోకిన కరోనా వైరస్",
  "articleBody":"హైదరాబాద్: దేశంలో కరోనా వైరస్ మళ్లీ విజృంభిస్తోంది. రోజువారీ పాజిటివ్ కేసుల సంఖ్య పెరుగుదల బాట పట్టింది. రెండు రోజుల వ్యవధిలో 15 వేలకు పైగా కొత్త కేసులు నమోదు కావడం కలకలం రేపుతోంది. కొత్తగా 33,750కరోనా వైరస్ పాజిటివ్ కేసులు నమోదయ్యాయి. ఈ స్థాయిలో కొత్త కేసులు నమోదు కావడం ఈ మధ్యకాలంలో ఎప్పుడూ చోటు చేసుకోలేదు. అదే సమయంలో- ఒమిక్రాన్ వేరియంట్ విస్తృతమౌతోంది. రేవంత్  కోవిడ్..  రేవంత్ రెడ్డికి కోవిడ్..  దేశంలో ఇప్పటిదాకా నమోదైన ఒమిక్రాన్ పాజిటివ్ కేసులు 1,700కు చేరుకున్నాయి. రోజురోజుకూ ఇవి పెరుగుతున్నాయి. తెలంగాణలోనూ ఇదే తరహా పరిస్థితులు నెలకొన్నాయి. తెలంగాణలో ఒమిక్రాన్ పాజిటివ్ కేసులు పెరుగుదల బాట పట్టాయి. ఇప్పటిదాకా 67 పాజిటివ్ కేసులు నమోదయ్యాయి. వారిలో 27 మంది డిశ్చార్జ్ అయ్యారు. తాజాగా తెలంగాణ ప్రదేశ్ కాంగ్రెస్ కమిటీ అధినేత రేవంత్ రెడ్డి కోవిడ్ బారిన పడ్డారు. ఆయనకు కరోనా వైరస్ సోకింది. ఈ విషయాన్ని రేవంత్ రెడ్డి స్వయంగా తెలియజేశారు.    సోషల్  పోస్ట్..  సోషల్ మీడియాలో పోస్ట్..  ఈ మేరకు తన అధికారిక ట్విట్టర్ అకౌంట్&zwnj;లో ఈ సమాచారాన్ని పోస్ట్ చేశారు. తనకు కరోనా వైరస్ సోకిందని పేర్కొన్నారు. ఈ మధ్యకాలంలో తనను కలిసిన వారందరూ కోవిడ్ నిర్ధారణ పరీక్షలను చేయించుకోవాలని విజ్ఞప్తి చేశారు. ముందుజాగ్రత్త చర్యలు తీసుకోవాలని విజ్ఞప్తి చేశారు. తన ఆరోగ్యం బాగానే ఉందని, పార్టీ నాయకులు, కార్యకర్తలు, అభిమానులు ఎవరూ ఆందోళన పడొద్దని రేవంత్ రెడ్డి కోరారు.     జ్వర లక్షణాలు..  జ్వర లక్షణాలు.. రెండు రోజులుగా రేవంత్ రెడ్డి జ్వరం, దగ్గ, శ్వాసకోశ సంబంధిత ఇబ్బందులతో బాధపడుతున్నారు. ఆయనకు కోవిడ్ నిర్ధారణ పరీక్షలను చేశారు డాక్టర్లు. ఆ రిపోర్టులు పాజిటివ్&zwnj;గా వచ్చాయి. దీనితో ఆయన ఐసొలేషన్&zwnj;లోకి వెళ్లారు. డాక్టర్ల పర్యవేక్షణలో చికిత్స తీసుకుంటున్నారు. త్వరలోనే తాను సంపూర్ణ ఆరోగ్యంతో తిరిగి వస్తానని రేవంత్ రెడ్డి చెప్పారు. తనను కలిసిన వారందరూ తప్పనిసరిగా కరోనా టెస్టింగులను చేయించుకోవాలని కోరారు.   జాన్ అబ్రహం.. ఆయన భార్యకూ జాన్ అబ్రహం.. ఆయన భార్యకూ అటు బాలీవుడ్&zwnj;లోనూ కోవిడ్ మహమ్మారి కలకలం రేపింది. స్టార్ హీరో జాన్ అబ్రహం కరోనా వైరస్ బారిన పడ్డారు. ఆయన భార్య ప్రియా రుంచాల్&zwnj;కు కూడా కోవిడ్ సోకింది. వారిద్దరూ కరోనా పాజిటివ్&zwnj;గా తేలింది. వారిద్దరూ ఇదివరకే కరోనా వైరస్ రెండు డోసుల వ్యాక్సిన్ వేసుకున్నారు. అయినప్పటికీ.. వైరస్ లక్షణాలు తమలో కనిపించాయని జాన్ అబ్రహం తెలిపారు. కోవిడ్ లక్షణాలు స్వల్పంగానే ఉన్నాయని పేర్కొన్నారు.    దేశంలో 33 వేలకు పైగా  దేశంలో 33 వేలకు పైగా ఇదిలావుండగా.. దేశంలో కరోనా వైరస్ రోజువారీ పాజిటివ్ కేసులు ఒక్కసారిగా పెరిగాయి. కేంద్ర ఆరోగ్య మంత్రిత్వ శాఖ తాజాగా విడుదల చేసిన బులెటిన్ ప్రకారం.. దేశంలో ఒక్క రోజు వ్యవధిలో 33,750 కేసులు నమోదయ్యాయి. 10,846 మంది డిశ్చార్జ్ అయ్యారు. కోవిడ్ నుంచి పూర్తిగా కోలుకున్నారు. 123 మంది ఈ మహమ్మారికి బలి అయ్యారు. ప్రస్తుతం దేశంలో 1,45,582 యాక్టివ్ కేసులు ఉన్నాయి. ఇప్పటిదాకా 3,42,95,407 మంది కరోనా వైరస్ నుంచి కోలుకున్నారు. 4,81,893 మంది మరణించారు. "
}
</script> <script type="application/ld+json">
{
    "@context" : "https://schema.org", 
    "@type": "WebPage",
    "description": "TPCC Chief Revanth Reddy tested positive for covid19 with mild symptoms. He requested that those who came in contact with me over the last few days, kindly take necessary precautions. తెలంగాణ పీసీసీ చీఫ్ రేవంత్ రెడ్డికి కరోనా పాజిటివ్" ,
     "url":"https://telugu.oneindia.com/news/telangana/tpcc-chief-revanth-reddy-tested-positive-for-covid19-with-mild-symptoms-309591.html",
    "name": "రేవంత్ రెడ్డికి సోకిన కరోనా: వైరస్ బారిన పడ్డ స్టార్ హీరో..ఆయన భార్య: కట్టుతప్పినట్టే"
} 
</script> <script type="application/ld+json">
   {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/telugu.oneindia.com"},{"@type":"ListItem","position":2,"name":"news","item":"https:\/\/telugu.oneindia.com\/news\/"},{"@type":"ListItem","position":3,"name":"telangana","item":"https:\/\/telugu.oneindia.com\/news\/telangana\/"}]}
</script> <script data-pagespeed-no-defer>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</script> <script data-pagespeed-no-defer>function fetchConsSts(){window.googlefc=window.googlefc||{};window.googlefc.callbackQueue=window.googlefc.callbackQueue||[];return new Promise((resolve,reject)=>{googlefc.callbackQueue.push({'CONSENT_DATA_READY':function(){if(googlefc.hasOwnProperty('getConsentStatus')){resolve(googlefc.getConsentStatus());}else{reject('Rejected');}}});});}</script> <link rel="manifest" href="/browser.json?v=1.0.2" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link rel="preconnect" href="https://www.taboola.com/" crossorigin> <link rel="dns-prefetch" href="https://www.taboola.com/"> <link rel="preload" as="script" href="https://cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js"> <script type="text/javascript" data-pagespeed-no-defer>var exitPoll=1;var cssversionmobi='1.0.4';var cssversionweb='1.0.1';var MyApi={};var VUUKLE_CONFIG={};var slot=[];var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiatelugu";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var gaStopCounter=10;var current_url=location.href;var adPerSeen=50;var adTimeInterval=15;var refreshTimeOut=0;var adPerSeenMobi=50;var adTimeIntervalMobi=10;var bottomStickySlot;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://telugu.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-019405.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-110466-14','auto',{'name':'oneindiate'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiate.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiate.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical"]')){if(canonical_url.length>0){ga('oneindiate.set','dimension4',canonical_url);}}var orgstory_value='';if((document.querySelector('head'))&&(document.querySelector('head').hasAttribute('data-original_story'))){orgstory_value=document.querySelector('head').getAttribute('data-original_story');if(orgstory_value==='yes'&&canonical_url.length>0){ga('oneindiate.set','dimension6',canonical_url);}}ga('oneindiate.send','pageview');ga('rosoneindia.send','pageview');</script> <script type="text/psajs" data-pagespeed-orig-index="0">var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script data-pagespeed-no-defer src="https://pixel.zprk.io/v5/pixeljs/2QMgbCMHov.js" async></script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Telugu",
  "url" : "https://telugu.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://telugu.oneindia.com/images/amp-oneindia-logo.png",
      "width": 189,
      "height": 60
  },
  "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
  "https://twitter.com/oneindiatelugu"]
}
</script> <script type="text/psajs" data-pagespeed-orig-index="1">function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("oneindiate.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);window.google_analytics_uacct="UA-110466-14";}</script> <script type="text/psajs" data-pagespeed-orig-index="2">function redirect_blank(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSales(category,action,label){ga('oneindiate.send','event',category,action,label);redirect_blank(label);return false;}</script> <script data-pagespeed-no-defer>function setLocalStorageValue(key,value){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){localStorage.setItem(key,value);}});}}function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script type="text/javascript" data-pagespeed-no-defer>var utmFlag=1;var utmCamp='';var utmSrc='';var utmMdm='';var utmParam=window.location.search;var utmArr=[];if(utmParam!=''){if(utmParam.includes("utm_campaign=desipearl")){utmArr=utmParam.split('&');if(utmArr[0]!=undefined){utmSrc=utmArr[0].split('=')[1];}if(utmArr[1]!=undefined){utmCamp=utmArr[1].split('=')[1];}if(utmArr[2]!=undefined){utmMdm=utmArr[2].split('=')[1];}if(utmArr[3]!=undefined){utmFlag=utmArr[3].split('=')[1];}}}console.log(utmSrc+"A"+utmCamp+"B"+utmMdm+"C"+utmFlag);</script> <script type="text/javascript" data-pagespeed-no-defer>var rand_val='';</script> <script type="text/javascript" data-pagespeed-no-defer>var utmParam=window.location.search;var no_ad_flag=false;if(utmParam!=''){if(utmParam.includes("utm_medium=ICR")||utmParam.includes("utm_medium=prodigital_1")){no_ad_flag=true;}}</script> <script type="text/javascript" data-pagespeed-no-defer>
var lineItemArr = [];
  var curHost = window.location.hostname;
  var today = new Date();
    var urlBurstP = today.getHours();
var headers = new Headers();
    headers.append('Content-Type', 'application/json');
    headers.append('cache-control', 'max-age=0, no-cache, no-store, no-transform');
var options = {
    headers: headers
};
var refreshhost = window.location.hostname;
if(refreshhost!='' && refreshhost!=undefined){
  var domainPartsrefresh = refreshhost.split('.');
  var domainmiddlerefresh = domainPartsrefresh[1];
}
var lineItemRefreshVal = '';
var apiUrl = 'https://rss.oneindia.com/common/oi-line-item.json?v='+urlBurstP;
    fetch(apiUrl,options)
    .then(response => {
      return response.json()
    })
    .then(data => {
        if(data != undefined && data !='' && data != null){
              var webArr = data['websites'];
              if(webArr.includes(curHost) || webArr=='all'){
                lineItemArr = data['line_item'];
                if(webArr=='all'){
                  lineItemRefreshVal = data['refresh']['all'];
                }else{
                  lineItemRefreshVal = data['refresh'][domainmiddlerefresh];
                }
              }
        }
    })
    .catch(err => {
      // Do something for an error here
    })
</script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=2.18"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script data-pagespeed-no-defer>(function(){function f(a,b,d){if(a.addEventListener)a.addEventListener(b,d,!1);else if(a.attachEvent)a.attachEvent("on"+b,d);else{var c=a["on"+b];a["on"+b]=function(){d.call(this);c&&c.call(this)}}};window.pagespeed=window.pagespeed||{};var g=window.pagespeed;function k(a){this.g=[];this.f=0;this.h=!1;this.j=a;this.i=null;this.l=0;this.b=!1;this.a=0}function l(a,b){var d=b.getAttribute("data-pagespeed-lazy-position");if(d)return parseInt(d,0);var d=b.offsetTop,c=b.offsetParent;c&&(d+=l(a,c));d=Math.max(d,0);b.setAttribute("data-pagespeed-lazy-position",d);return d}
function m(a,b){var d,c,e;if(!a.b&&(0==b.offsetHeight||0==b.offsetWidth))return!1;a:if(b.currentStyle)c=b.currentStyle.position;else{if(document.defaultView&&document.defaultView.getComputedStyle&&(c=document.defaultView.getComputedStyle(b,null))){c=c.getPropertyValue("position");break a}c=b.style&&b.style.position?b.style.position:""}if("relative"==c)return!0;e=0;"number"==typeof window.pageYOffset?e=window.pageYOffset:document.body&&document.body.scrollTop?e=document.body.scrollTop:document.documentElement&&
document.documentElement.scrollTop&&(e=document.documentElement.scrollTop);d=window.innerHeight||document.documentElement.clientHeight||document.body.clientHeight;c=e;e+=d;var h=b.getBoundingClientRect();h?(e=h.top-d,c=h.bottom):(h=l(a,b),d=h+b.offsetHeight,e=h-e,c=d-c);return e<=a.f&&0<=c+a.f}
k.prototype.m=function(a){p(a);var b=this;window.setTimeout(function(){var d=a.getAttribute("data-pagespeed-lazy-src");if(d)if((b.h||m(b,a))&&-1!=a.src.indexOf(b.j)){var c=a.parentNode,e=a.nextSibling;c&&c.removeChild(a);a.c&&(a.getAttribute=a.c);a.removeAttribute("onload");a.tagName&&"IMG"==a.tagName&&g.CriticalImages&&f(a,"load",function(){g.CriticalImages.checkImageForCriticality(this);b.b&&(b.a--,b.a||g.CriticalImages.checkCriticalImages())});a.removeAttribute("data-pagespeed-lazy-src");a.removeAttribute("data-pagespeed-lazy-replaced-functions");
c&&c.insertBefore(a,e);if(c=a.getAttribute("data-pagespeed-lazy-srcset"))a.srcset=c,a.removeAttribute("data-pagespeed-lazy-srcset");a.src=d}else b.g.push(a)},0)};k.prototype.loadIfVisibleAndMaybeBeacon=k.prototype.m;k.prototype.s=function(){this.h=!0;q(this)};k.prototype.loadAllImages=k.prototype.s;function q(a){var b=a.g,d=b.length;a.g=[];for(var c=0;c<d;++c)a.m(b[c])}function t(a,b){return a.a?null!=a.a(b):null!=a.getAttribute(b)}
k.prototype.u=function(){for(var a=document.getElementsByTagName("img"),b=0,d;d=a[b];b++)t(d,"data-pagespeed-lazy-src")&&p(d)};k.prototype.overrideAttributeFunctions=k.prototype.u;function p(a){t(a,"data-pagespeed-lazy-replaced-functions")||(a.c=a.getAttribute,a.getAttribute=function(a){"src"==a.toLowerCase()&&t(this,"data-pagespeed-lazy-src")&&(a="data-pagespeed-lazy-src");return this.c(a)},a.setAttribute("data-pagespeed-lazy-replaced-functions","1"))}
g.o=function(a,b){function d(){if(!(c.b&&a||c.i)){var b=200;200<(new Date).getTime()-c.l&&(b=0);c.i=window.setTimeout(function(){c.l=(new Date).getTime();q(c);c.i=null},b)}}var c=new k(b);g.lazyLoadImages=c;f(window,"load",function(){c.b=!0;c.h=a;c.f=200;if(g.CriticalImages){for(var b=0,d=document.getElementsByTagName("img"),r=0,n;n=d[r];r++)-1!=n.src.indexOf(c.j)&&t(n,"data-pagespeed-lazy-src")&&b++;c.a=b;c.a||g.CriticalImages.checkCriticalImages()}q(c)});b.indexOf("data")&&((new Image).src=b);f(window,
"scroll",d);f(window,"resize",d)};g.lazyLoadInit=g.o;})();

pagespeed.lazyLoadInit(true, "/img/loading.gif");
</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="5SY4U-E2LY9-LR6F2-AX3SG-799VT",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"5SY4U-E2LY9-LR6F2-AX3SG-799VT";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubax3sazcyosquaa-f-4eb829f59-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"537378","ak.ai":parseInt("348391",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2eaa3a2","ak.r":41280,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":53762,"ak.gh":"23.218.223.13","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1641186560","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ugm5guG0rjfyxzoQz6ywXPhHR9bobqCEaGwZKWe45gissbISWitPwRBcaXghQmonxFVw1q4mvQi38/KaK51aUdMbbt6XftxWGVA/zUQ17Hj6RRU5pPMPFbSw6OCb3nwCJCSGPyFzgjw30xFZ3gOBb1HpfTWV1xqBm9RuXOHXBsRHBbWczQcBXo/6HrRruOO2o/N0lPNIyfuYhdtMHO0X1uf5wll4n7kNHndwodpeNTAtgIvNOMRCZ0LC6S7XeJxV++uWMuz5dbuRxZIzVlK3VcGatU61+PW3hGi0R1bYg6nr2sCu/UfQY/t18p3UnqZRIz101aXD/CDqjy7x9ofs2OpfFaD88hdyLjsjpdFIej03NzHE+S3xrQB03z4v6IV+jDetdFSJDYbh1zgugCNsuIh8LgJiMMhd7A4C+vDOKsc=","ak.pv":"144","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img data-pagespeed-lazy-src="/images/telugu-oneindia-logo.svg" alt="Oneindia Telugu" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="engTxt" title="Oneindia" style="line-height: 32px;">English</a> </li> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://odia.oneindia.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" class="tamil-font" title="Tamil">ଓଡ଼ିଆ</a> </li> <li class="selected"> <a href="/" class="telugu-font" title="Telugu" style="font-size: 15px;">తెలుగు</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiatelugu"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiatelugu"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCzMBnBZZ__khxsIjdlSnlQw" style="width: 60px;vertical-align:middle;"><img alt="YouTube" src="/images/xyt_logo_mono_light.png.pagespeed.ic.i9Y_i3MHwx.png" data-pagespeed-no-defer></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header"> వార్తలు </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/national/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link1">జాతీయ వార్తలు</a></li> <li><a href="/news/state/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link2">రాష్ట్ర వార్తలు</a></li> <li><a href="/news/international/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link4">అంతర్జాతీయం</a></li> <li><a href="/news/telangana/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link4"><span>తెలంగాణ</span></a></li> <li><a href="/news/business?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link4"><span>వాణిజ్యం</span></a></li> </ul> </div> </li> <li><a href="/videos/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">వీడియోలు </a></li> <li><a href="/coronavirus-faqs-after-lockdown.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">Covid FAQs </a></li> <li><a href="/topic/politics?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">రాజకీయాలు </a></li> <li><a href="/news/city/?OITelhdr">నగరం</a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/amaravati/?OITelhdr" style="">అమరావతి</a></li> <li><a href="/news/vijayawada/?OITelhdr" style="">విజయవాడ</a></li> <li><a href="/news/guntur/?OITelhdr" style="">గుంటూరు</a></li> <li><a href="/news/visakhapatnam/?OITelhdr" style="">విశాఖపట్నం</a></li> <li><a href="/news/tirupati/?OITelhdr" style="">తిరుపతి</a></li> <li><a href="/news/chittoor/?OITelhdr" style="">చిత్తూరు</a></li> <li><a href="/news/kuppam/?OITelhdr" style="">కుప్పం</a></li> <li><a href="/news/kadapa/?OITelhdr" style="">కడప</a></li> <li><a href="/news/pulivendula/?OITelhdr" style="">పులివెందుల</a></li> <li><a href="/news/kurnool/?OITelhdr" style="">కర్నూలు</a></li> <li><a href="/news/nandyal/?OITelhdr" style="">నంద్యాల</a></li> </ul> </div> </li> <li><a href="/talk-of-the-day/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">టాక్ ఆఫ్ టుడే</a></li> <li><a href="/feature/">ఫీచర్స్</a></li> <li> <a href="/jyotishyam/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header"> జ్యోతిషం </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/jyotishyam/daily-horocope-rasi-phalaalu-184815.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link1" target="_blank"><span>దినఫలాలు </span></a> </li> <li> <a href="/jyotishyam/weekly-raasi-phala/weekly-horoscope-raasi-phalalu-152986.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link2" target="_blank"><span>వారఫలాలు </span></a> </li> <li> <a href="/jyotishyam/muhurtas/jyothisham-monthly-rasi-phalalu-185243.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link3" target="_blank"><span>మాసఫలాలు </span></a> </li> <li> <a href="/jyotishyam/yearly-raasi-phala/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link4" target="_blank"><span>వార్షిక ఫలాలు </span></a> </li> <li> <a href="/jyotishyam/feature/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" class="submenu-link4" target="_blank"><span>ఫీచర్</span></a> </li> </ul> </div> </li> <li><a href="/nri/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">ఎన్నారై</a></li> <li> <a href="https://telugu.filmibeat.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> సినిమా </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.filmibeat.com/box-office/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">బాక్సాఫీస్</a></li> <li><a href="https://telugu.filmibeat.com/gossips/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">గాసిప్</a></li> <li><a href="https://telugu.filmibeat.com/hollywood/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">హాలీవుడ్</a></li> <li><a href="https://telugu.filmibeat.com/news/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">వార్తలు</a></li> <li><a href="https://telugu.filmibeat.com/reviews/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">సమీక్ష</a></li> <li><a href="https://telugu.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">తమిళ సినిమా</a></li> <li><a href="https://telugu.filmibeat.com/television/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">టెలివిజన్</a></li> <li><a href="https://telugu.filmibeat.com/movies.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">సినిమాలు</a></li> <li><a href="https://www.filmibeat.com/photos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">Photos</a></li> <li><a href="https://telugu.filmibeat.com/videos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link10">Videos</a></li> </ul> </div> </li> <li> <a href="https://telugu.boldsky.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> లైఫ్ స్టైల్‍ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link1">బ్యూటీ</a></li> <li><a href="https://telugu.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link2">హెల్త్</a></li> <li><a href="https://telugu.boldsky.com/home-garden/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link3">హోం అండ్ గార్డెన్</a></li> <li><a href="https://telugu.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link4">ప్రెగ్నెన్సీ & పేరెంటింగ్</a></li> <li><a href="https://telugu.boldsky.com/recipes/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link5">వంటకాలు</a></li> <li><a href="https://telugu.boldsky.com/topic/spirituality?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link6">ఆధ్యాత్మికత</a></li> <li><a href="https://telugu.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link7">సంబంధం</a></li> <li><a href="https://telugu.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link8">ప్రత్యేకం</a></li> <li><a href="https://telugu.boldsky.com/tools/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" target="_blank" rel="nofollow" class="submenu-link9">కాలిక్యులేటర్</a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://telugu.filmibeat.com/photos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>గ్యాలరీ</span></a> <a href="https://telugu.drivespark.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header" rel="nofollow" target="_blank"><span>ఆటోమొబైల్స్</span></a> <a href="https://telugu.gizbot.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> గిజ్ బాట్</a> <a href="https://telugu.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> ట్రావెల్ </a> <a href="https://telugu.goodreturns.in/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header"> మ‌నీ </a> <a href="https://www.oneindia.com/games/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header">గేమింగ్</a> <a href="/agriculture/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">వ్యవసాయం</a> <a href="https://www.oneindia.com/trending-videos/?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=menu-header">ట్రెండింగ్ వీడియోలు</a> <a href="/press-release/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header">ప్రకటన</a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
			
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000000;line-height: 20px;}
			.site {margin: o auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000000;}
			.manage-notification-block-top img {margin: 0;} 
			.manage-notification-block-firefox-content {
			    width: 600px;
			    position: fixed;
			    top: 0;
			    left: 0;
			    right: 0;
			    bottom: 0;
			    margin: auto;
			    padding: 20px;
			    background: #fff;
			    z-index: 1000000000;
			    height: 320px;
			    font-family: Arial;
			}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
			    padding: 3px 0;
			    font-size: 16px;
			    color: #000;
			    list-style-type: decimal;
			}
			.manage-notification-heading {font-weight: bold;}
			.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer;  display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
ఈ ఐకాన్ క్లిక్ చేసి, మీ నోటిఫికేషన్ మ్యానేజ్ చేయండి.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> <li><a href="/live-tv/?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=menu-header" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAMAAAC6V+0/AAAAe1BMVEXsAAD////////////////////////////sAADsAAD////////////////////////////////////////////////sAADsAADsAAD////////////////////////////////////////sAADsAADsAAD////sAAD///9tKrM2AAAAJ3RSTlMAAAECBQgQFh4fJSksQ3+AgYKDhayxuru/xcnP0dja3uvs8vP0+f2zAWDjAAAAo0lEQVQY043Q2xKCIBCA4V3FQ+IhMjUpz6X7/k8Y0FTIdNF/wTrfMMAIqIsCMzCIzACzTjLUI5SThTlpDSXlFnpCqbIjWojeibqOhPdG3q5ktbYcwe/n6qy73syo5t6HhErcVVICKRXmmFfqq6D0g3G91LGLzbZtFxcXhY+/dsbNvTm4+Ov2bxq5+3hBHNg0iMJK9CMDzEbaNWb61zGeWnGG+AQcdxQRHMeyUgAAAABJRU5ErkJggg==" alt="Live TV"></a></li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img data-pagespeed-lazy-src="/images/search.svg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" style="display:block;" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768848244-31' class="" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384333200712-17' class="" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-30' class="" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="" data-adval=0 data-elementid="0" data-exec=0></div> <div id="div-gpt-ad-1485755725975-1" style="text-align: center;"></div> </div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background:#3db4ae;
    font-weight: bold;
    font-size: 14px;
    color: #fff;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>&#3103;&#3149;&#3120;&#3142;&#3074;&#3105;&#3135;&#3074;&#3095;&#3149; </span> <a href="/news/andhra-pradesh/i-can-no-longer-act-as-elder-in-the-industry-chiranjeevi-sensational-decision-309543.html?ref_medium=Desktop&amp;ref_source=OI-TE&amp;ref_campaign=Article-TrendingTopics1">మెగాస్టార్ సంచలనం</a> <a href="/news/telangana/tpcc-chief-revanth-reddy-reportedly-planning-to-start-an-youtube-channel-to-promote-party-309548.html?ref_medium=Desktop&amp;ref_source=OI-TE&amp;ref_campaign=Article-TrendingTopics2">రేవంత్ రెడ్డి సొంత ఛానల్</a> <a href="https://telugu.filmibeat.com/heroine/kajal-aggarwal-husband-gautam-kitchlu-announces-her-pregnancy-105929.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Article-TrendingTopics3">ఎట్టకేలకు ఓపెన్ అయిపోయిన కాజల్ భర్త..</a> <a href="https://telugu.filmibeat.com/topic/rrr?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Article-TrendingTopics4">RRR Movie</a> <a href="https://telugu.mykhel.com/cricket/bcci-president-sourav-ganguly-tested-positive-for-delta-plus-variant-038985.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Article-TrendingTopics5">దాదాను వదలని కరోనా..</a> </div> </section> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-video-more-data='' data-adcont_identity="false" data-comments="yes" data-content_id="309591" data-deeplink_flag="0"> <section> <div id="container" data-content_id="309591" data-category_id="19047" data-category_name="telangana" data-con_line="/news/telangana/"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="oi-recom-art-wrap" style="visibility:hidden;height:0;"> <div class="oi-recom-art-content"> <ul> <li> <div class="oi-recom-art-heading">#Hyderabad</div> <a href="/news/telangana/bjp-chief-jp-nadda-will-visit-hyderabad-on-january-4-to-take-part-in-the-rss-meeting-309587.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="data:image/jpeg;base64,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" alt=""/></div> <div class="oi-recom-art-title">తెలంగాణపై బీజేపీ హైకమాండ్ ఫోకస్: రేపు హైదరాబాద్‌కు జేపీ నడ్డా</div> </a> </li> <li> <div class="oi-recom-art-heading">#Hyderabad</div> <a href="/news/telangana/telangana-major-fire-broke-out-at-shiva-parvathi-cinema-hall-in-kukatpally-hyderabad-309584.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/105x95x59/2022/01/xfire-27-1477511572-1641177108.jpg.pagespeed.ic.jztFYnbxaU.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title"> హైదరాబాద్ కేపీహెచ్‌బీ శివ‌పార్వ‌తి సినిమా హాల్‌లో అగ్నిప్రమాదం: థియేటర్ బుగ్గి</div> </a> </li> <li> <div class="oi-recom-art-heading">#Hyderabad</div> <a href="/news/hyderabad/today-5-people-confirmed-omicron-virus-at-telangana-309575.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/105x95x59/2022/01/xxcoronavirus5-1627732616-1641137201.jpg.pagespeed.ic.7rRdD9ZZ10.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">మరో 5 కేసులు.. 84కి చేరిన వైనం... అందుబాటులో మందులు</div> </a> </li> <li> <div class="oi-recom-art-heading">#Hyderabad</div> <a href="/news/hyderabad/mohan-babu-write-letter-on-cinema-tickets-309574.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="data:image/jpeg;base64,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" alt=""/></div> <div class="oi-recom-art-title">లేఖాస్త్రం: ఫైర్ బ్రాండ్ మోహన్ బాబు లెటర్, సినిమాను బతికిద్దాం అంటూ.. ఏకిపారేసిన..</div> </a> </li> <li> <div class="oi-recom-art-heading">#Hyderabad</div> <a href="/news/hyderabad/gattu-ramachandra-rao-will-join-sharmila-party-309570.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img src="data:image/jpeg;base64,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" alt=""/></div> <div class="oi-recom-art-title">వైఎస్ షర్మిల పార్టీలోకి గట్టు రామచంద్రావు..? ముహూర్తం కుదిరింది.. చేరిక ఎప్పుడంటే..</div> </a> </li> <li> <div class="oi-recom-art-heading">#Hyderabad</div> <a href="/news/telangana/telangana-minister-satyavathi-rathod-visits-yadadri-temple-donated-gold-309564.html?ref_source=OI-TE&ref_medium=Desktop&ref_campaign=Left_Include_Sticky"> <div class="oi-recom-art-thumbimg"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/105x95x59/2022/01/xsatyavathirathod1-1641125974.jpg.pagespeed.ic.0PoNZuU3jX.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></div> <div class="oi-recom-art-title">యాదాద్రి లక్ష్మీనర్సింహస్వామిని దర్శించుకున్న మంత్రి సత్యవతి రాథోడ్: ఒంటిపై నగలన్నీ విరాళం</div> </a> </li> </ul> </div> </div> <div class="oi-alerts margin-bottom" data-cityname="hyderabad" style="margin-top: 10px!important;" id="cityalerts"> <div id="city-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
&#3129;&#3144;&#3110;&#3120;&#3134;&#3116;&#3134;&#3110;&#3149; &#3125;&#3134;&#3120;&#3149;&#3108;&#3122; &#3093;&#3147;&#3128;&#3074;
</div> <div class="giz-subscribe-block" id="notification_bell_city" data-cityname="hyderabad">
&#3112;&#3147;&#3103;&#3135;&#3115;&#3135;&#3093;&#3143;&#3127;&#3112;&#3149;&#3128;&#3149; &#3114;&#3144; &#3093;&#3149;&#3122;&#3135;&#3093;&#3149; &#3098;&#3143;&#3119;&#3074;&#3105;&#3135;
<a href="javascript:void(0);" class="notification-bell-city" data-cityname="hyderabad"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="city-unsubscribe" style="display: none;"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> </div> <div class="notify-overlay" id="notify-overlay" style="display: none;"></div> <div class="launch-popup" id="launch-popup" style="display: none;"> <div class="launch-popup-text"> <span id="notifyCityName">&#3129;&#3144;&#3110;&#3120;&#3134;&#3116;&#3134;&#3110;&#3149;</span> &#3125;&#3134;&#3120;&#3149;&#3108;&#3134; &#3125;&#3135;&#3126;&#3143;&#3127;&#3134;&#3122;&#3112;&#3137; &#3125;&#3142;&#3074;&#3103;&#3112;&#3143; &#3114;&#3146;&#3074;&#3110;&#3074;&#3105;&#3135;
</div> <div class="launch-popup-btn"> <button class="launch-cancel">
Cancel
</button> <button class="launch-ok">
OK
</button> </div> </div> <div style="margin-top:15px;min-height:250px;" id="div-gpt-ad-1575886695307-0"></div> <div class="oi-related"> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">21 min ago</span> <a href="/news/international/rahul-gandhi-seek-response-from-modi-sarkar-on-china-s-unfurling-of-national-flag-in-galwan-valley-309590.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="col-block"><img alt="గల్వాన్ లోయలో షాకింగ్- భారత జెండా స్ధానంలో చైనా జెండా ? మోడీ వివరణ కోరిన రాహుల్ " data-pagespeed-lazy-src="https://telugu.oneindia.com/img/2022/01/1-1612112052-1641184449.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/international/rahul-gandhi-seek-response-from-modi-sarkar-on-china-s-unfurling-of-national-flag-in-galwan-valley-309590.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="os-short-text">గల్వాన్ లోయలో షాకింగ్- భారత జెండా స్ధానంలో చైనా జెండా ? మోడీ వివరణ కోరిన రాహుల్ </a> </li> <li class="clearfix"> <span class="timestamp">29 min ago</span> <a href="/news/andhra-pradesh/ap-employee-associations-to-met-today-to-take-a-call-on-future-course-of-action-over-prc-delay-309589.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="col-block"><img alt="జగన్ సర్కార్ తో తాడోపేడో-సిద్ధమైన ఉద్యోగులు-భవిష్యత్ కార్యాచరణ ఖరారుకు కీలక భేటీ" data-pagespeed-lazy-src="https://telugu.oneindia.com/img/2022/01/jac-1638092049-1640021235-1641183731.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/andhra-pradesh/ap-employee-associations-to-met-today-to-take-a-call-on-future-course-of-action-over-prc-delay-309589.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="os-short-text">జగన్ సర్కార్ తో తాడోపేడో-సిద్ధమైన ఉద్యోగులు-భవిష్యత్ కార్యాచరణ ఖరారుకు కీలక భేటీ</a> </li> <li class="clearfix"> <span class="timestamp">39 min ago</span> <a href="/news/india/family-private-bank-officer-commits-suicide-by-killing-wife-and-two-children-in-chennai-city-309588.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="col-block"><img alt="Family: నెలకు రూ. 2. 50 లక్ష జీతం, అపార్ట్ మెంట్ లో భార్య, పిల్లలను చంపేసి బ్యాంకు అధికారి ?, గేమ్ ! " data-pagespeed-lazy-src="https://telugu.oneindia.com/img/2022/01/xfsoa0uboqdvgrpvb-tile-1641121310-1641183153.jpg.pagespeed.ic.oG9MQj6RdQ.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/india/family-private-bank-officer-commits-suicide-by-killing-wife-and-two-children-in-chennai-city-309588.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="os-short-text">Family: నెలకు రూ. 2. 50 లక్ష జీతం, అపార్ట్ మెంట్ లో భార్య, పిల్లలను చంపేసి బ్యాంకు అధికారి ?, గేమ్ ! </a> </li> <li class="clearfix"> <span class="timestamp">52 min ago</span> <a href="/news/telangana/bjp-chief-jp-nadda-will-visit-hyderabad-on-january-4-to-take-part-in-the-rss-meeting-309587.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="col-block"><img alt="తెలంగాణపై బీజేపీ హైకమాండ్ ఫోకస్: రేపు హైదరాబాద్‌కు జేపీ నడ్డా" data-pagespeed-lazy-src="https://telugu.oneindia.com/img/2022/01/xjp-nadda5-1602904555-1641182764.jpg.pagespeed.ic.JnJt-DekqT.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="/news/telangana/bjp-chief-jp-nadda-will-visit-hyderabad-on-january-4-to-take-part-in-the-rss-meeting-309587.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Left_Include" class="os-short-text">తెలంగాణపై బీజేపీ హైకమాండ్ ఫోకస్: రేపు హైదరాబాద్‌కు జేపీ నడ్డా</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433159273052-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://telugu.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://telugu.gizbot.com/news/jio-vs-vi-vs-airtel-best-one-year-long-term-prepaid-plans-in-2022-new-year-027951.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="2022 లో ప్రైవేట్ టెల్కోలు అందించే బెస్ట్ వార్షిక ప్లాన్‌లు ఇవే..." data-pagespeed-lazy-src="https://telugu.gizbot.com/img/150x99x100/img/2022/01/2021spectrumauctionday1highlights2-1641184311.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://telugu.gizbot.com/news/jio-vs-vi-vs-airtel-best-one-year-long-term-prepaid-plans-in-2022-new-year-027951.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">2022 లో ప్రైవేట్ టెల్కోలు అందించే బెస్ట్ వార్షిక ప్లాన్‌లు ఇవే...</a> </li> <li class="clearfix"> <a href="https://telugu.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://telugu.mykhel.com/cricket/cricket-australia-ceo-nick-hockley-tests-positive-for-covid-19-038995.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="యాషెస్‌ను వ‌ణికిస్తున్న క‌రోనా.. క్రికెట్ ఆస్ట్రేలియా సీఈఓకు పాజిటివ్‌" data-pagespeed-lazy-src="https://telugu.mykhel.com/img/150x99/2022/01/nickhockley-1641177748-1641184287.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://telugu.mykhel.com/cricket/cricket-australia-ceo-nick-hockley-tests-positive-for-covid-19-038995.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">యాషెస్‌ను వ‌ణికిస్తున్న క‌రోనా.. క్రికెట్ ఆస్ట్రేలియా సీఈఓకు పాజిటివ్‌</a> </li> <li class="clearfix"> <a href="https://telugu.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://telugu.boldsky.com/health/wellness/foods-to-have-daily-for-healthy-teeth-in-telugu-028409.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="మీ దంతాలు ఇనుమును కొరికేంత దృఢంగా ఉండాలంటే ప్రతిరోజూ ఇలా చేయండి... ఆనందించండి!" data-pagespeed-lazy-src="https://telugu.boldsky.com/img/150x99/2022/01/19-1468931820-g-1641179029.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://telugu.boldsky.com/health/wellness/foods-to-have-daily-for-healthy-teeth-in-telugu-028409.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">మీ దంతాలు ఇనుమును కొరికేంత దృఢంగా ఉండాలంటే ప్రతిరోజూ ఇలా చేయండి... ఆనందించండి!</a> </li> <li class="clearfix"> <a href="https://telugu.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://telugu.goodreturns.in/news/housing-sales-up-71-in-top-7-cities-in-2021-hyderabad-sees-3-fold-jump-018884.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="హౌసింగ్ సేల్స్ 71% జంప్, హైదరాబాద్‌లో మూడు రెట్లు అధికం" data-pagespeed-lazy-src="https://telugu.goodreturns.in/img/150x99/2022/01/realestate-1619078567-1641183417.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://telugu.goodreturns.in/news/housing-sales-up-71-in-top-7-cities-in-2021-hyderabad-sees-3-fold-jump-018884.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">హౌసింగ్ సేల్స్ 71% జంప్, హైదరాబాద్‌లో మూడు రెట్లు అధికం</a> </li> <li class="clearfix"> <a href="https://telugu.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://telugu.filmibeat.com/television/karthika-deepam-january-3rd-episode-number-1239-karthik-gets-emotional-with-deepa-105952.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="Karthika Deepam నేను మనిషినేనా? ఎందుకు పనికిరాని వాడిని.. కార్తీక్ ఎమోషనల్" data-pagespeed-lazy-src="https://telugu.filmibeat.com/img/150x99/2022/01/karthikadeepam3-1641182933.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://telugu.filmibeat.com/television/karthika-deepam-january-3rd-episode-number-1239-karthik-gets-emotional-with-deepa-105952.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">Karthika Deepam నేను మనిషినేనా? ఎందుకు పనికిరాని వాడిని.. కార్తీక్ ఎమోషనల్</a> </li> <li class="clearfix"> <a href="https://telugu.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://telugu.drivespark.com/two-wheelers/2022/2022-yamaha-fz-fz-s-and-fz-deluxe-set-to-launch-in-new-color-options-details-019391.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="Yamaha నుంచి రానున్న కొత్త అప్డేటెడ్ బైక్స్.. ఇందులో అప్డేట్స్ ఏమంటే?" data-pagespeed-lazy-src="https://telugu.drivespark.com/img/150x99/2022/01/yamaha-fzs-fi-bs6-1641182818.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://telugu.drivespark.com/two-wheelers/2022/2022-yamaha-fz-fz-s-and-fz-deluxe-set-to-launch-in-new-color-options-details-019391.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">Yamaha నుంచి రానున్న కొత్త అప్డేటెడ్ బైక్స్.. ఇందులో అప్డేట్స్ ఏమంటే?</a> </li> <li class="clearfix"> <a href="https://telugu.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://telugu.nativeplanet.com/travel-guide/karnataka-to-open-religious-places-from-june-1-003838.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="col-block"><img alt="కర్ణాటక జూన్ 1 నుండి ఈ ఆధ్యాత్మిక ప్రదేశాలను తెరవనుంది.." data-pagespeed-lazy-src="https://telugu.nativeplanet.com/img/150x99/2020/06/karnatakacover-1590568155-1591015155.jpg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> <a href="https://telugu.nativeplanet.com/travel-guide/karnataka-to-open-religious-places-from-june-1-003838.html?utm_medium=Desktop&utm_source=OI-TE&utm_campaign=Left_Include" class="os-short-text">కర్ణాటక జూన్ 1 నుండి ఈ ఆధ్యాత్మిక ప్రదేశాలను తెరవనుంది..</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="Telangana"> <div> <a href="/news/"><span>&#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx7/2wBDAQUFBQcGBw4ICA4eFBEUHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh7/wAARCAAIAAUDASIAAhEBAxEB/8QAFQABAQAAAAAAAAAAAAAAAAAAAAj/xAAiEAABAwEJAQAAAAAAAAAAAAARABMWFAMEBgcSISIyNUP/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8AojJufV2MZf5MgvcffNTTP2h1H49WzuCODaIiD//Z" alt="bredcrumb"></span> <div> <a href="/news/telangana/"><span>&#3108;&#3142;&#3122;&#3074;&#3095;&#3134;&#3107;</span></a> </div> </div> </nav> <h1 class="heading">రేవంత్ రెడ్డికి సోకిన కరోనా: వైరస్ బారిన పడ్డ స్టార్ హీరో..ఆయన భార్య: కట్టుతప్పినట్టే</h1> <div class="io-category" style="display: none">Telangana</div> <div class="io-author" style="display: none">oi-Chandrasekhar Rao</div> <div class="author-detail clearfix" data-author="Chandrasekhar Rao" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/ChandrasekharRao.html" title="Profile of Chandrasekhar Rao" target="_blank"><strong>Chandrasekhar Rao</strong></a></div> </div> <div class="time-date date-time">|
<span> <time datetime="2022-01-03T10:22:55+05:30" itemprop="datePublished">
Published: Monday, January 3, 2022, 10:22 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="float:left;width: 320px;float:left;"></div> <div id="youtube_promo" style="float: left;padding-top:15px;font-family: Arial;"><div class="g-ytsubscribe" data-channelid="UCzMBnBZZ__khxsIjdlSnlQw" data-layout="default" data-count="default"></div></div> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMPHF-wowk7T0Ag" target="_blank"><img alt="Google Oneindia TeluguNews" data-pagespeed-lazy-src="/images/oneindia-google-news.svg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"></a></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <p>హైదరాబాద్: దేశంలో కరోనా వైరస్ మళ్లీ విజృంభిస్తోంది. రోజువారీ పాజిటివ్ కేసుల సంఖ్య పెరుగుదల బాట పట్టింది. రెండు రోజుల వ్యవధిలో 15 వేలకు పైగా కొత్త కేసులు నమోదు కావడం కలకలం రేపుతోంది. కొత్తగా 33,750కరోనా వైరస్ పాజిటివ్ కేసులు నమోదయ్యాయి. ఈ స్థాయిలో కొత్త కేసులు నమోదు కావడం ఈ మధ్యకాలంలో ఎప్పుడూ చోటు చేసుకోలేదు. అదే సమయంలో- ఒమిక్రాన్ వేరియంట్ విస్తృతమౌతోంది.</p> <div id="toptextpromo"></div> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left' data-slno='0' data-refreshed='1' data-status='false' data-adval="0" style='display:block;'> <div id='div-gpt-ad-1468990057918-0' class='oi-axt' data-elementid='4'></div> </div> </div> <div id="first_slide_info"></div> <div id="slide_container"> <div style="clear:both;"></div> <div id="frame-fancybox-overlay" style="cursor: pointer; opacity: 0.8; display: none;" class="overlay-fixed"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) { background-color:#fff!important; }
.photo-feature-table tr:nth-child(even)    { background-color:#fff!important;}
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf358496-309591" data-gal-headline="రేవంత్ రెడ్డికి కోవిడ్.." data-gal-desc="దేశంలో ఇప్పటిదాకా నమోదైన ఒమిక్రాన్ పాజిటివ్ కేసులు 1,700కు చేరుకున్నాయి. రోజురోజుకూ ఇవి పెరుగుతున్నాయి. తెలంగాణలోనూ ఇదే తరహా పరిస్థితులు ..." data-gal-src="telugu.oneindia.com/img/600x100/2022/01/revanthreddy5-1636891562-1641184954.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/01/revanthreddy5-1636891562-1641184954.jpg" alt="రేవంత్ రెడ్డికి కోవిడ్.. " title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">రేవంత్ రెడ్డికి కోవిడ్..</h2> <p><br/>
దేశంలో ఇప్పటిదాకా నమోదైన ఒమిక్రాన్ పాజిటివ్ కేసులు 1,700కు చేరుకున్నాయి. రోజురోజుకూ ఇవి పెరుగుతున్నాయి. తెలంగాణలోనూ ఇదే తరహా పరిస్థితులు నెలకొన్నాయి. తెలంగాణలో ఒమిక్రాన్ పాజిటివ్ కేసులు పెరుగుదల బాట పట్టాయి. ఇప్పటిదాకా 67 పాజిటివ్ కేసులు నమోదయ్యాయి. వారిలో 27 మంది డిశ్చార్జ్ అయ్యారు. తాజాగా తెలంగాణ ప్రదేశ్ కాంగ్రెస్ కమిటీ అధినేత రేవంత్ రెడ్డి కోవిడ్ బారిన పడ్డారు. ఆయనకు కరోనా వైరస్ సోకింది. ఈ విషయాన్ని రేవంత్ రెడ్డి స్వయంగా తెలియజేశారు.</p> <div id="taboola-mid-article-thumbnails"></div> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf358497-309591" data-gal-headline="సోషల్ మీడియాలో పోస్ట్.." data-gal-desc="ఈ మేరకు తన అధికారిక ట్విట్టర్ అకౌంట్‌లో ఈ సమాచారాన్ని పోస్ట్ చేశారు. తనకు కరోనా వైరస్ సోకిందని పేర్కొన్నారు. ఈ మధ్యకాలంలో తనను కలిసి..." data-gal-src="telugu.oneindia.comArray"> <section class="listicalSliderContent"> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script data-pagespeed-orig-type="text/javascript" src="https://platform.twitter.com/widgets.js" async="async" type="text/psajs" data-pagespeed-orig-index="3"></script> <div class="twitter_div"> <table border="0" width="600" height="450" class="photo-feature-table"> <tr> <td valign="center" align="center"> <blockquote style="display:none;" class="twitter-tweet"> <p lang="en" dir="ltr" xml:lang="en">I have tested positive for covid with mild symptoms. Those who came in contact with me over the last few days, kindly take necessary precautions. <a href="https://twitter.com/hashtag/Covid_19?src=hash&ref_src=twsrc%5Etfw" rel="nofollow">#Covid_19</a></p>
&mdash; Revanth Reddy (revanth_anumula) <a href="https://twitter.com/revanth_anumula/status/1477834132545703937?ref_src=twsrc%5Etfw" rel="nofollow">January 3, 2022</a></blockquote> <script async="async" src="https://platform.twitter.com/widgets.js" charset="utf-8" type="text/psajs" data-pagespeed-orig-index="4"></script></td> </tr> </table> </div> </section> </div> <h2 class="para_head">సోషల్ మీడియాలో పోస్ట్..</h2> <p>ఈ మేరకు తన అధికారిక ట్విట్టర్ అకౌంట్‌లో ఈ సమాచారాన్ని పోస్ట్ చేశారు. తనకు కరోనా వైరస్ సోకిందని పేర్కొన్నారు. ఈ మధ్యకాలంలో తనను కలిసిన వారందరూ కోవిడ్ నిర్ధారణ పరీక్షలను చేయించుకోవాలని విజ్ఞప్తి చేశారు. ముందుజాగ్రత్త చర్యలు తీసుకోవాలని విజ్ఞప్తి చేశారు. తన ఆరోగ్యం బాగానే ఉందని, పార్టీ నాయకులు, కార్యకర్తలు, అభిమానులు ఎవరూ ఆందోళన పడొద్దని రేవంత్ రెడ్డి కోరారు.</p> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf358498-309591" data-gal-headline="జ్వర లక్షణాలు.." data-gal-desc="రెండు రోజులుగా రేవంత్ రెడ్డి జ్వరం, దగ్గ, శ్వాసకోశ సంబంధిత ఇబ్బందులతో బాధపడుతున్నారు. ఆయనకు కోవిడ్ నిర్ధారణ పరీక్షలను చేశారు డాక్టర్లు. ఆ..." data-gal-src="telugu.oneindia.com/img/600x100/2022/01/revanthreddy1--1637225237-1640944258-1641184964.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/01/revanthreddy1--1637225237-1640944258-1641184964.jpg" alt=" జ్వర లక్షణాలు.." title="" class="sliderImg image_listical"/></figure> </section> <div class='cmscontent-article2 inhouse-content' id='cmscontent-article2' data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oiad listical-ad-right oi-axt" id='div-gpt-ad-1468990057918-1' data-exec="0" data-adval="0" data-elementid="5" style="padding:5px!important;"></div> </div> </div> <h2 class="para_head">జ్వర లక్షణాలు..</h2> <p>రెండు రోజులుగా రేవంత్ రెడ్డి జ్వరం, దగ్గ, శ్వాసకోశ సంబంధిత ఇబ్బందులతో బాధపడుతున్నారు. ఆయనకు కోవిడ్ నిర్ధారణ పరీక్షలను చేశారు డాక్టర్లు. ఆ రిపోర్టులు పాజిటివ్‌గా వచ్చాయి. దీనితో ఆయన ఐసొలేషన్‌లోకి వెళ్లారు. డాక్టర్ల పర్యవేక్షణలో చికిత్స తీసుకుంటున్నారు. త్వరలోనే తాను సంపూర్ణ ఆరోగ్యంతో తిరిగి వస్తానని రేవంత్ రెడ్డి చెప్పారు. తనను కలిసిన వారందరూ తప్పనిసరిగా కరోనా టెస్టింగులను చేయించుకోవాలని కోరారు.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf358499-309591" data-gal-headline="జాన్ అబ్రహం.. ఆయన భార్యకూ" data-gal-desc="అటు బాలీవుడ్‌లోనూ కోవిడ్ మహమ్మారి కలకలం రేపింది. స్టార్ హీరో జాన్ అబ్రహం కరోనా వైరస్ బారిన పడ్డారు. ఆయన భార్య ప్రియా రుంచాల్‌కు..." data-gal-src="telugu.oneindia.com/img/600x100/2022/01/revanth-reddy-765-1624718822-1641184973.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/01/xrevanth-reddy-765-1624718822-1641184973.jpg.pagespeed.ic.nshLlnoX2f.jpg" alt="జాన్ అబ్రహం.. ఆయన భార్యకూ" title="" class="sliderImg image_listical"/></figure> </section> </div> <h2 class="para_head">జాన్ అబ్రహం.. ఆయన భార్యకూ</h2> <p>అటు బాలీవుడ్‌లోనూ కోవిడ్ మహమ్మారి కలకలం రేపింది. స్టార్ హీరో జాన్ అబ్రహం కరోనా వైరస్ బారిన పడ్డారు. ఆయన భార్య ప్రియా రుంచాల్‌కు కూడా కోవిడ్ సోకింది. వారిద్దరూ కరోనా పాజిటివ్‌గా తేలింది. వారిద్దరూ ఇదివరకే కరోనా వైరస్ రెండు డోసుల వ్యాక్సిన్ వేసుకున్నారు. అయినప్పటికీ.. వైరస్ లక్షణాలు తమలో కనిపించాయని జాన్ అబ్రహం తెలిపారు. కోవిడ్ లక్షణాలు స్వల్పంగానే ఉన్నాయని పేర్కొన్నారు.</p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <div id="slider4" class="listicalSliderContainer" data-slno="5" data-pagetype="0" data-url="articlecontent-pf358500-309591" data-gal-headline="దేశంలో 33 వేలకు పైగా" data-gal-desc="ఇదిలావుండగా.. దేశంలో కరోనా వైరస్ రోజువారీ పాజిటివ్ కేసులు ఒక్కసారిగా పెరిగాయి. కేంద్ర ఆరోగ్య మంత్రిత్వ శాఖ తాజాగా విడుదల చేసిన బులెటిన్ ప..." data-gal-src="telugu.oneindia.com/img/600x100/2022/01/revanth-reddy-672-1615181030-1627744409-1641185001.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2022/01/revanth-reddy-672-1615181030-1627744409-1641185001.jpg" alt=" దేశంలో 33 వేలకు పైగా" title="" class="sliderImg image_listical"/></figure> </section> <div id='adg-in-art'></div> </div> <h2 class="para_head">దేశంలో 33 వేలకు పైగా</h2> <p>ఇదిలావుండగా.. దేశంలో కరోనా వైరస్ రోజువారీ పాజిటివ్ కేసులు ఒక్కసారిగా పెరిగాయి. కేంద్ర ఆరోగ్య మంత్రిత్వ శాఖ తాజాగా విడుదల చేసిన బులెటిన్ ప్రకారం.. దేశంలో ఒక్క రోజు వ్యవధిలో 33,750 కేసులు నమోదయ్యాయి. 10,846 మంది డిశ్చార్జ్ అయ్యారు. కోవిడ్ నుంచి పూర్తిగా కోలుకున్నారు. 123 మంది ఈ మహమ్మారికి బలి అయ్యారు. ప్రస్తుతం దేశంలో 1,45,582 యాక్టివ్ కేసులు ఉన్నాయి. ఇప్పటిదాకా 3,42,95,407 మంది కరోనా వైరస్ నుంచి కోలుకున్నారు. 4,81,893 మంది మరణించారు.</p> </div> </div> <div style="clear:both;"></div> </div> <div style="text-align: center;font-weight: bold;"><a style="color: #ff0000;" rel="nofollow noopener sponsored" href='http://campaign.bharatmatrimony.com/track/clicktrack.php?trackid=00100400815683' class='exclude' target='_blank'>సంబంధం కోసం వెతుకుతున్నారా? తెలుగు మాట్రిమోని లో - రిజిస్ట్రేషన్ ఉచితం!</a></div> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a> <i class="comments-icon"></i></span> </div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/news/hyderabad/?ref_source=articlepage&ref_medium=dsktp&ref_campaign=citylink"><h2 class="widgetHeading">&#3118;&#3120;&#3135;&#3112;&#3149;&#3112;&#3135; <span>&#3129;&#3144;&#3110;&#3120;&#3134;&#3116;&#3134;&#3110;&#3149;</span> &#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137; <i>&nbsp;</i> </h2></a></div> <div class="city-article-lists clearfix"> <ul> <li id="content_309554"> <div class="city-article-thumbimg"><a href="/news/telangana/ghmc-responds-to-customer-s-complaint-of-fungus-on-khajaguda-karachi-bakery-s-sweets-rs-10-000-fine-309554.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x98/2022/01/xghmc-1641116494.jpg.pagespeed.ic.0iL9jL2NXt.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/telangana/ghmc-responds-to-customer-s-complaint-of-fungus-on-khajaguda-karachi-bakery-s-sweets-rs-10-000-fine-309554.html?ref_source=articlepage-Slot1-7&ref_medium=dsktp&ref_campaign=citylinkslider">బూజు పట్టిన మిఠాయిలు: కరాచీ బేకరీపై ఫిర్యాదు, రూ. 10 వేల జరిమానా</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLWQ5MTlkYWEwNmM0YjExZWNiZmI5NzgwYWU5MGYwNzc3XzU0MHB4Lm1wNA==" data-title="జూబ్లీహిల్స్: నేటి నుంచి హనుమత్ మహాయాగం" data-url="https://telugu.oneindia.com/videos/hyderabad-2022-jan-03-1641183346386134647-2192194.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Similar-News-Local-Vdo" data-image="https://telugu.oneindia.com/image/150x90x100/2022/01/hyderabad-2022-jan-03-1641183346386134647.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1641183346386134647"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/image/150x90x100/2022/01/xhyderabad-2022-jan-03-1641183346386134647.jpg.pagespeed.ic.WbF9ZL8E7d.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLWQ5MTlkYWEwNmM0YjExZWNiZmI5NzgwYWU5MGYwNzc3XzU0MHB4Lm1wNA==" data-title="జూబ్లీహిల్స్: నేటి నుంచి హనుమత్ మహాయాగం" data-url="https://telugu.oneindia.com/videos/hyderabad-2022-jan-03-1641183346386134647-2192194.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Similar-News-Local-Vdo" data-image="https://telugu.oneindia.com/image/150x90x100/2022/01/hyderabad-2022-jan-03-1641183346386134647.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="">జూబ్లీహిల్స్: నేటి నుంచి హనుమత్ మహాయాగం</a></div></li> <li id="content_309549"> <div class="city-article-thumbimg"><a href="/news/hyderabad/omicron-virus-feared-in-the-karimnagar-district-309549.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x98/2022/01/xomicron-cases-2223-1641111193.jpg.pagespeed.ic.5ROkq-_9bh.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/hyderabad/omicron-virus-feared-in-the-karimnagar-district-309549.html?ref_source=articlepage-Slot1-9&ref_medium=dsktp&ref_campaign=citylinkslider">ఉమ్మడి కరీంనగర్ జిల్లాలో ఒమిక్రాన్: సిరిసిల్ల, జగిత్యాలలో టెన్షన్.. టెన్షన్...</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTYyODczM2QwNmMzZjExZWM5YmRmOTE0YjM0N2E3NDE2XzU0MHB4Lm1wNA==" data-title="అంబర్ పేట్: సార్.. వాళ్లపై చర్యలు తీసుకోండి" data-url="https://telugu.oneindia.com/videos/hyderabad-2022-jan-03-1641177978347181443-2191712.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Similar-News-Local-Vdo" data-image="https://telugu.oneindia.com/image/150x90x100/2022/01/hyderabad-2022-jan-03-1641177978347181443.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1641177978347181443"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/image/150x90x100/2022/01/xhyderabad-2022-jan-03-1641177978347181443.jpg.pagespeed.ic.cwFOimPkmF.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTYyODczM2QwNmMzZjExZWM5YmRmOTE0YjM0N2E3NDE2XzU0MHB4Lm1wNA==" data-title="అంబర్ పేట్: సార్.. వాళ్లపై చర్యలు తీసుకోండి" data-url="https://telugu.oneindia.com/videos/hyderabad-2022-jan-03-1641177978347181443-2191712.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Similar-News-Local-Vdo" data-image="https://telugu.oneindia.com/image/150x90x100/2022/01/hyderabad-2022-jan-03-1641177978347181443.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="">అంబర్ పేట్: సార్.. వాళ్లపై చర్యలు తీసుకోండి</a></div></li> <li id="content_309548"> <div class="city-article-thumbimg"><a href="/news/telangana/tpcc-chief-revanth-reddy-reportedly-planning-to-start-an-youtube-channel-to-promote-party-309548.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x98/2022/01/xrevanth-reddy-672-1641110954.jpg.pagespeed.ic.cmouR2fH8h.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/telangana/tpcc-chief-revanth-reddy-reportedly-planning-to-start-an-youtube-channel-to-promote-party-309548.html?ref_source=articlepage-Slot1-11&ref_medium=dsktp&ref_campaign=citylinkslider">మీడియా పెద్దలను నమ్ముకుంటే నట్టేట: రేవంత్ రెడ్డి సొంత ఛానల్: ఆ జర్నలిస్ట్ రాజీనామా అందుకేనా?</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLWZmZDNhNTUwNmM0MDExZWNiN2I3ZjIzYmM0ZGVlY2M1XzU0MHB4Lm1wNA==" data-title="మలక్ పేట్: ఇదేం చెత్త బాబోయ్.. ఎవరు పట్టించుకోరా?" data-url="https://telugu.oneindia.com/videos/hyderabad-2022-jan-03-1641178660858144600-2191694.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Similar-News-Local-Vdo" data-image="https://telugu.oneindia.com/image/150x90x100/2022/01/hyderabad-2022-jan-03-1641178660858144600.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1641178660858144600"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/image/150x90x100/2022/01/xhyderabad-2022-jan-03-1641178660858144600.jpg.pagespeed.ic.zjty0vuzEP.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLWZmZDNhNTUwNmM0MDExZWNiN2I3ZjIzYmM0ZGVlY2M1XzU0MHB4Lm1wNA==" data-title="మలక్ పేట్: ఇదేం చెత్త బాబోయ్.. ఎవరు పట్టించుకోరా?" data-url="https://telugu.oneindia.com/videos/hyderabad-2022-jan-03-1641178660858144600-2191694.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Similar-News-Local-Vdo" data-image="https://telugu.oneindia.com/image/150x90x100/2022/01/hyderabad-2022-jan-03-1641178660858144600.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="">మలక్ పేట్: ఇదేం చెత్త బాబోయ్.. ఎవరు పట్టించుకోరా?</a></div></li> <li id="content_309525"> <div class="city-article-thumbimg"><a href="/news/hyderabad/restrictions-extended-in-the-state-up-to-january-10th-309525.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x98/2022/01/xcorona-1641058840.jpg.pagespeed.ic.UYaT04iGu0.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/hyderabad/restrictions-extended-in-the-state-up-to-january-10th-309525.html?ref_source=articlepage-Slot1-13&ref_medium=dsktp&ref_campaign=citylinkslider"> ఒమిక్రాన్ హైటెన్షన్: 10వ తేదీ వరకు ఆంక్షలు, మాస్క్ లేకుంటే రూ.వెయ్యి ఫైన్</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLWI5N2Y4OTYwNmM0MTExZWNiZmZmNWRhODJmYjQ0MGI2XzU0MHB4Lm1wNA==" data-title="సికింద్రాబాద్: పోలీసుల తీరు సరికాదు- కార్పొరేటర్" data-url="https://telugu.oneindia.com/videos/hyderabad-2022-jan-03-1641178713783138612-2191638.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Similar-News-Local-Vdo" data-image="https://telugu.oneindia.com/image/150x90x100/2022/01/hyderabad-2022-jan-03-1641178713783138612.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1641178713783138612"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/image/150x90x100/2022/01/xhyderabad-2022-jan-03-1641178713783138612.jpg.pagespeed.ic.TWmXjPe-VX.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLWI5N2Y4OTYwNmM0MTExZWNiZmZmNWRhODJmYjQ0MGI2XzU0MHB4Lm1wNA==" data-title="సికింద్రాబాద్: పోలీసుల తీరు సరికాదు- కార్పొరేటర్" data-url="https://telugu.oneindia.com/videos/hyderabad-2022-jan-03-1641178713783138612-2191638.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Similar-News-Local-Vdo" data-image="https://telugu.oneindia.com/image/150x90x100/2022/01/hyderabad-2022-jan-03-1641178713783138612.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="">సికింద్రాబాద్: పోలీసుల తీరు సరికాదు- కార్పొరేటర్</a></div></li> <li id="content_309524"> <div class="city-article-thumbimg"><a href="/news/hyderabad/today-12-people-confirmed-omicron-virus-309524.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x98/2022/01/xcovidomicron-1641055003.jpg.pagespeed.ic.Yx4fofb1G3.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/hyderabad/today-12-people-confirmed-omicron-virus-309524.html?ref_source=articlepage-Slot1-15&ref_medium=dsktp&ref_campaign=citylinkslider"> ఒమిక్రాన్ టెన్షన్: ఇవాళ మరో 12 కేసులు.. మొత్తం 79..</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTMyODI3ODcwNmM0NDExZWM5ZDBmMTlhMDM1M2ZjZjJkXzU0MHB4Lm1wNA==" data-title="మల్కాజిగిరి: ఎంత మంది వ్యాక్సిన్ తీసుకున్నారంటే" data-url="https://telugu.oneindia.com/videos/hyderabad-2022-jan-03-1641180015001183103-2191540.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Similar-News-Local-Vdo" data-image="https://telugu.oneindia.com/image/150x90x100/2022/01/hyderabad-2022-jan-03-1641180015001183103.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1641180015001183103"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/image/150x90x100/2022/01/xhyderabad-2022-jan-03-1641180015001183103.jpg.pagespeed.ic.-Bt7_gFirl.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLTMyODI3ODcwNmM0NDExZWM5ZDBmMTlhMDM1M2ZjZjJkXzU0MHB4Lm1wNA==" data-title="మల్కాజిగిరి: ఎంత మంది వ్యాక్సిన్ తీసుకున్నారంటే" data-url="https://telugu.oneindia.com/videos/hyderabad-2022-jan-03-1641180015001183103-2191540.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Similar-News-Local-Vdo" data-image="https://telugu.oneindia.com/image/150x90x100/2022/01/hyderabad-2022-jan-03-1641180015001183103.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="">మల్కాజిగిరి: ఎంత మంది వ్యాక్సిన్ తీసుకున్నారంటే</a></div></li> <li id="content_309522"> <div class="city-article-thumbimg"><a href="/news/hyderabad/mp-komatireddy-venkatreddy-helps-a-trainee-pilot-309522.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x98/2022/01/xkomati1-1641051507.jpg.pagespeed.ic.pmlC5ZCUVQ.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/hyderabad/mp-komatireddy-venkatreddy-helps-a-trainee-pilot-309522.html?ref_source=articlepage-Slot1-17&ref_medium=dsktp&ref_campaign=citylinkslider">శభాష్ కోమటిరెడ్డి.. ఆటో డ్రైవర్ కూతురికి సాయం.. పైలట్ శిక్షణ కోసం రూ.2 లక్షలు</a></div> </li> <li><div class="city-article-thumbimg"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLWNhMmE1ZTQwNmMzYTExZWNiNzdlM2JjM2NhOWE2ZmJiXzU0MHB4Lm1wNA==" data-title="కుత్బుల్లాపూర్: గమనించండి.. నేడు ఈ ప్రాంతాల్లో కరెంట్ రాదు" data-url="https://telugu.oneindia.com/videos/hyderabad-2022-jan-03-1641175992722136120-2191296.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Similar-News-Local-Vdo" data-image="https://telugu.oneindia.com/image/150x90x100/2022/01/hyderabad-2022-jan-03-1641175992722136120.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="" data-publicvibeitemid="1641175992722136120"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/image/150x90x100/2022/01/xhyderabad-2022-jan-03-1641175992722136120.jpg.pagespeed.ic.nvBkmkoJ1E.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/><i class="play-video-icon"></i></a></div> <div class="city-article-title"><a href="javascript:void(0);" class="lightbox-video" data-type="publicvibe" data-videokey="aHR0cHM6Ly9zdHJlYW0ucHVibGljdmliZS5jb20vdmlkZW8vYTQzLWNhMmE1ZTQwNmMzYTExZWNiNzdlM2JjM2NhOWE2ZmJiXzU0MHB4Lm1wNA==" data-title="కుత్బుల్లాపూర్: గమనించండి.. నేడు ఈ ప్రాంతాల్లో కరెంట్ రాదు" data-url="https://telugu.oneindia.com/videos/hyderabad-2022-jan-03-1641175992722136120-2191296.html?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Similar-News-Local-Vdo" data-image="https://telugu.oneindia.com/image/150x90x100/2022/01/hyderabad-2022-jan-03-1641175992722136120.jpg" data-domain="oneindia" data-dailyhuntitemid="" data-dailyhuntlanguagekey="" data-dailyhuntcategorykey="" data-dailyhuntsourcekey="" data-dailyhuntchannelpostkey="">కుత్బుల్లాపూర్: గమనించండి.. నేడు ఈ ప్రాంతాల్లో కరెంట్ రాదు</a></div></li> <li id="content_309521"> <div class="city-article-thumbimg"><a href="/news/hyderabad/central-minister-kishan-reddy-calls-sai-dharam-teja-309521.html?ref_source=articlepage-Slot1-19&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x98/2022/01/xindex1-1641047475.jpg.pagespeed.ic.SZxVZPeud-.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/hyderabad/central-minister-kishan-reddy-calls-sai-dharam-teja-309521.html?ref_source=articlepage-Slot1-19&ref_medium=dsktp&ref_campaign=citylinkslider"> సాయి ధరమ్ తేజను పరామర్శించిన కిషన్ రెడ్డి: చార్జీషీట్ నేపథ్యంలో ప్రాధాన్యం..?</a></div> </li> <li id="content_309505"> <div class="city-article-thumbimg"><a href="/news/hyderabad/liquor-sales-details-in-telangana-and-andhra-pradesh-309505.html?ref_source=articlepage-Slot1-20&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x98/2022/01/xwine3-1641034850.jpg.pagespeed.ic.BtOxwMPIXr.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/hyderabad/liquor-sales-details-in-telangana-and-andhra-pradesh-309505.html?ref_source=articlepage-Slot1-20&ref_medium=dsktp&ref_campaign=citylinkslider"> ఎరులైపారిన లిక్కర్: తెలంగాణలో రూ.172 కోట్లు, ఏపీలో రూ.124 కోట్ల మద్యం విక్రయం</a></div> </li> <li id="content_309497"> <div class="city-article-thumbimg"><a href="/news/hyderabad/outsourcing-employees-will-permanent-rtc-md-sajjanar-309497.html?ref_source=articlepage-Slot1-21&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x98/2022/01/xindex-1641030814.jpg.pagespeed.ic.A1Bd0K9CwK.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/hyderabad/outsourcing-employees-will-permanent-rtc-md-sajjanar-309497.html?ref_source=articlepage-Slot1-21&ref_medium=dsktp&ref_campaign=citylinkslider"> Good news:ఆర్టీసీలో ఔట్ సోర్సింగ్ ఉద్యోగులు పర్మినెంట్..?</a></div> </li> <li id="content_309490"> <div class="city-article-thumbimg"><a href="/news/telangana/telangana-minister-ktr-inaugurates-the-shaikpet-flyover-in-hyderabad-309490.html?ref_source=articlepage-Slot1-22&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x98/2022/01/xshaikpet-flyover-11-1641023413.jpg.pagespeed.ic.W4i9W_9CSA.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/telangana/telangana-minister-ktr-inaugurates-the-shaikpet-flyover-in-hyderabad-309490.html?ref_source=articlepage-Slot1-22&ref_medium=dsktp&ref_campaign=citylinkslider">హైదరాబాద్‌లో మరో ఫ్లైఓవర్: ప్రారంభించిన కేటీఆర్: 132 లింక్ రోడ్ల అభివృద్ధి: ఇస్తాంబుల్‌తో</a></div> </li> <li id="content_309479"> <div class="city-article-thumbimg"><a href="/news/telangana/tsrtc-offers-free-travel-for-children-below-12-years-on-jan-1-who-are-accompanied-with-their-parents-309479.html?ref_source=articlepage-Slot1-23&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x98/2022/01/xtsrtc-2-1641016256.jpg.pagespeed.ic.86ma6XVLdM.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/telangana/tsrtc-offers-free-travel-for-children-below-12-years-on-jan-1-who-are-accompanied-with-their-parents-309479.html?ref_source=articlepage-Slot1-23&ref_medium=dsktp&ref_campaign=citylinkslider">TSRTC: రాష్ట్రవ్యాప్తంగా వారికి బస్సుల్లో ఉచిత ప్రయాణం: బంపర్ ఆఫర్ ఈ ఒక్కరోజే: త్వరపడండి</a></div> </li> <li id="content_309469"> <div class="city-article-thumbimg"><a href="/news/telangana/new-year-liquor-sales-created-new-record-rs-108-cr-of-sale-in-single-day-in-the-state-309469.html?ref_source=articlepage-Slot1-24&ref_medium=dsktp&ref_campaign=citylinkslider"><img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/175x85x98/2022/01/xbeer-671-1641002906.jpg.pagespeed.ic.5ueV7Bornx.jpg" alt="" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a></div> <div class="city-article-title"><a href="/news/telangana/new-year-liquor-sales-created-new-record-rs-108-cr-of-sale-in-single-day-in-the-state-309469.html?ref_source=articlepage-Slot1-24&ref_medium=dsktp&ref_campaign=citylinkslider">ఒక్క రోజులో అంత తాగేసారా - 31వ తేదీ నైట్ పార్టీలో : 39 కోట్ల బీర్లు - 44 కోట్ల ఆ సీసాలు..!!</a></div> </li> </ul> </div> </div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;clear:none;}
</style> <div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;"> <div class="breaking-newstext">
Oneindia బ్రేకింగ్ న్యూస్.రోజంతా తాజా వార్తలను పొందండి
</div> <div class="notifications-block clearfix"> <div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i> </div> <div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i> </div> </div> </div> <div id="tag-container" class="article-tags" data-tags="coronavirus, revanth reddy, telangana, hyderabad, congress, కరోనా వైరస్, కోవిడ్ 19, రేవంత్ రెడ్డి, తెలంగాణ, హైదరాబాద్, కాంగ్రెస్, politics" data-eng-tags="coronavirus, revanth reddy, telangana, hyderabad, congress, politics"><div style="clear: both;"></div> <span class="tags_head tag_title">Read more about: </span> <h3> <a title="Coronavirus" href="/topic/Coronavirus">Coronavirus</a> <a title="revanth reddy" href="/topic/revanth-reddy">revanth reddy</a> <a title="telangana" href="/topic/telangana">telangana</a> <a title="hyderabad" href="/topic/hyderabad">hyderabad</a> <a title="congress" href="/topic/congress">congress</a> <a title="కరోనా వైరస్" href="/topic/కరోనా-వైరస్">కరోనా వైరస్</a> <a title="కోవిడ్ 19" href="/topic/కోవిడ్-19">కోవిడ్ 19</a> <a title="రేవంత్ రెడ్డి" href="/topic/రేవంత్-రెడ్డి">రేవంత్ రెడ్డి</a> <a title="తెలంగాణ" href="/topic/తెలంగాణ">తెలంగాణ</a> <a title="హైదరాబాద్" href="/topic/హైదరాబాద్">హైదరాబాద్</a> <a title="కాంగ్రెస్" href="/topic/కాంగ్రెస్">కాంగ్రెస్</a> <a title="politics" href="/topic/politics">politics</a></h3></div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
TPCC Chief Revanth Reddy tested positive for covid19 with mild symptoms. He requested that those who came in contact with me over the last few days, kindly take necessary precautions.
</div> </div> <div class="photoVideoSection"> <div id="bottom-single-photo-block" data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> <div id="bottom-single-video-block"></div> </div> <div class="article-published">Story first published: Monday, January 3, 2022, 10:22 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2022/01/03/">Jan 3, 2022</a> </div> <div></div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> </div> </div> </div> </article> <div class="taboola-widget"> <div id="electionConnector"> </div> <div id="belowContent" style="clear:both;width: 97%;"> <div id="belowContentWidget" class="clearfix"> <div id="oitaboola"></div> <div id="taboola-below-article-thumbnails"></div> </div> </div> <div id="inread"></div> <div id="impulserWidget" style="clear: both;"></div> </div> <div id="oitaboolacontainer1" class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/andhra-pradesh/nara-lokesh-politics-satires-on-ap-cm-jagan-mohan-reddy-over-jobs-309552.html" target="_blank"> <img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/2022/01/xnaralokesh-1641115131.jpg.pagespeed.ic.ZMHo2fjOKN.jpg" alt="జగన్ రెడ్డి కాదు జాదూ రెడ్డి..  మడమ తిప్పుడుకి బ్రాండ్ అంబాసిడర్ : రెచ్చిపోయిన లోకేష్" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/andhra-pradesh/nara-lokesh-politics-satires-on-ap-cm-jagan-mohan-reddy-over-jobs-309552.html" target="_blank">జగన్ రెడ్డి కాదు జాదూ రెడ్డి.. మడమ తిప్పుడుకి బ్రాండ్ అంబాసిడర్ : రెచ్చిపోయిన లోకేష్</a></h5> <div class="clear"></div> </li> <li> <a href="/news/telangana/tpcc-chief-revanth-reddy-reportedly-planning-to-start-an-youtube-channel-to-promote-party-309548.html" target="_blank"> <img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/2022/01/revanth-reddy-672-1641110954.jpg" alt="మీడియా పెద్దలను నమ్ముకుంటే నట్టేట: రేవంత్ రెడ్డి సొంత ఛానల్: ఆ జర్నలిస్ట్ రాజీనామా అందుకేనా?" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/telangana/tpcc-chief-revanth-reddy-reportedly-planning-to-start-an-youtube-channel-to-promote-party-309548.html" target="_blank">మీడియా పెద్దలను నమ్ముకుంటే నట్టేట: రేవంత్ రెడ్డి సొంత ఛానల్: ఆ జర్నలిస్ట్ రాజీనామా అందుకేనా?</a></h5> <div class="clear"></div> </li> <li> <a href="/news/andhra-pradesh/apbjp-leaders-dance-in-the-vijayawada-party-office-became-viral-on-social-media-309545.html" target="_blank"> <img data-pagespeed-lazy-src="https://telugu.oneindia.com/img/2022/01/bjp-office-dance-333-1641106820.jpg" alt="ఆరేసుకోబోయి పారేసుకున్నాను: చీప్ లిక్కర్‌తో బోర్లా: పార్టీ ఆఫీస్‌లో చీప్‌గా: ఈ ఏపీ బీజేపీకి ఏమైంది" class="cinelist-thumbimg" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/> </a> <h5 class="postTitle"><a href="/news/andhra-pradesh/apbjp-leaders-dance-in-the-vijayawada-party-office-became-viral-on-social-media-309545.html" target="_blank">ఆరేసుకోబోయి పారేసుకున్నాను: చీప్ లిక్కర్‌తో బోర్లా: పార్టీ ఆఫీస్‌లో చీప్‌గా: ఈ ఏపీ బీజేపీకి ఏమైంది</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px;margin-top: 10px;"> <div id='div-gpt-ad-1424760005705-1'></div> <div id='div-gpt-ad-1384768848244-28' data-exec=0 data-adval=0 data-elementid="1" class="oiad1 oi-axt"></div> <div id="vtnplaylistplayer" style="margin-top:10px;"></div> </div> </div> </div> <div id="artRight"></div> <div style="clear:both;padding: 10px 0;"> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384768848244-10' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div id="fwnNewWdg" style="padding:10px 0;"> <fw-embed-feed channel="oneindia" playlist="5nlpWg" mode="row" open_in="default" max_videos="0" placement="middle" player_placement="bottom-right"></fw-embed-feed> </div> <div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="b6dc5982-122a-4971-bf9c-db371df81805"></div><div id="div-insticator-ad-2"></div></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-11" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> <div> </div> </div> </div> </section> <style>
#footerMain.stickyfooter {
    position: fixed;
    bottom: 0;
    z-index: 999999999;
    height: 460px;
    background: #fff;
    width: 1280px!important;
}
	.oi-footer-bottom-ad-btns {
    margin: 0 auto;
    text-align: center;
    position: fixed;
    right: 150px;
    bottom: 75px;
    display: none;
}
.oi-footer-bottom-ad-btns a {
    width: 34px;
    height: 34px;
    border-radius: 50%;
    margin: 0 5px;
    box-shadow: 0 3px 4px #a2a2a2;
    display: block;
    margin-bottom: 5px;
}
		.oi-footer-bottom-icon {background: url(/images/footer-bottom-arrow.svg?v=1) no-repeat 0 0;}
		.oi-footer-top-icon {background: url(/images/footer-top-arrow.svg?v=1) no-repeat 0 0;}
.oi-footer-close {
    background: url(/images/close-btn.svg) no-repeat center center;
    width: 30px;
    height: 30px;
    display: block;
    margin: 10px 0px 5px 5px;
    position: absolute;
    right: 0px;
    bottom: 455px;
    cursor: pointer;
    z-index: 99999999999;
    display: none;
}

#footerMain.hidestickyfooter {
    position: fixed;
    bottom: 0;
    height: 0;
}
#footerMain{
	  moz-transition: all 0.27s ease-in;
    -o-transition: all 0.27s ease-in;
    -webkit-transition: all 0.27s ease-in;
    transition: all 0.27s ease-in;
    height: 460px;
}
.oi-footer-comment-icon {
    background: url(/images/cmtnewicon.svg) no-repeat 0 0;
    position: relative;
    z-index: 99999;
}
span.commentsToolTip {
    background: #FF4423;
    font-family: arial;
    color: #fff;
    float: left;
    width: 123px;
    padding: 3px 2px;
    border-radius: 14px;
    font-size: 13px;
    position: absolute;
    right: -300px;
    top: 6px;
    line-height: 16px;
    z-index: 99;
      webkit-transform: translateX(0);
    -moz-transform: translateX(0);
    -ms-transform: translateX(0);
    transform: translateX(0);
    -webkit-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -moz-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    -ms-transition: all .4s cubic-bezier(.37, .15, .32, .94);
    transition: all .4s cubic-bezier(.37, .15, .32, .94);
    z-index: 99;
}


.displaytooltip {
    
    right: 32px!important;
  
}


span#text_change {
    background: #FF4423;
    border: 1px solid #FF4423;
    border-radius: 15px;
}
#text_change a {
    color: #fff;
}
.comments-icon {
    display: inline-block;
    margin-left: 5px;
    margin-top: 5px;
    background: url(/images/comment-new.svg) no-repeat 0 0;
    width: 16px;
    height: 20px;
    vertical-align: middle;
    margin-right: 8px;
}
</style> <div class="oi-footer-bottom-ad-btns"> <a href="#vuukle-comments" class="oi-footer-comment-icon"></a> <span class="commentsToolTip">Click to comments</span> <a href="javascript:void(0);" class="oi-footer-top-icon"></a> <a href="javascript:void(0);" class="oi-footer-bottom-icon"></a> </div> <footer id="news-footer" style="clear: both;"> <div id="footer"> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=3"/> <div class="ds-overlay"></div> <div id="footerMain" class="io-article-footer"> <span class="oi-footer-close"></span> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img data-pagespeed-lazy-src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia" src="/img/loading.gif" onload="pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);" onerror="this.onerror=null;pagespeed.lazyLoadImages.loadIfVisibleAndMaybeBeacon(this);"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 7px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 6px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 9px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="font-size:14px;line-height: 4px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" class="lang-tamil" style="font-size:14px;line-height: 4px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://odia.oneindia.com/" class="lang-odia" style="font-size:14px;line-height: 4px;">ଓଡ଼ିଆ<i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Telugu Oneindia</div> <ul> <li style="line-height: 17px;"><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఫీచర్స్</span></a></li> <li style="line-height: 17px;"><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వార్తలు</span></a></li> <li style="line-height: 17px;"><a href="/grapevine/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">లోగుట్టు</span></a></li> <li style="line-height: 17px;"><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఎన్నారై</span></a></li> <li style="line-height: 17px;"><a href="https://telugu.oneindia.com/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వీడియో </span></a></li> </ul> <ul> <li style="line-height: 17px;"><a href="/jyotishyam/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జ్యోతిషం</span></a></li> <li style="line-height: 17px;"><a href="https://coupons.oneindia.com" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">కూపన్లు</span></a></li> <li style="line-height: 17px;"><a href="/news/state/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">రాష్ట్ర వార్తలు </span></a></li> <li style="line-height: 17px;"><a href="/talk-of-the-day/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">టాక్ ఆఫ్ టు</span></a></li> <li style="line-height: 17px;"><a href="/news/international/"><i class="fa fa-angle-right"></i> అంతర్జాతీయం</a></li> <li style="line-height: 17px;"><a href="/news/national/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జాతీయ వార్తలు </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Telugu</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatelugu" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiatelugu" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCzMBnBZZ__khxsIjdlSnlQw" class="yt-icon"></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="https://www.oneindia.com/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> <div class="lightbox-photos-overlay"></div> <div class="lightbox-popup-photos-wrapper"> <div class="lightbox-popup-photos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-photos-container" style="background:#fff;width: 100%;overflow: scroll;height: 100%;margin-top: 50px;"> </div> </div> </div> </footer> <script type="text/javascript" data-pagespeed-no-defer>pagespeed.lazyLoadImages.overrideAttributeFunctions();</script><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="5">function setUserCookie(name,value,expires,path,domain,secure){if(typeof fetchConsSts!=='undefined'){fetchConsSts().then(function(promVal){if(promVal==1||promVal==5){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}});}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=22"/> <style type="text/css">

#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}

</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>న్యూస్ అప్ డేట్స్ వెంటనే పొందండి</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div id="bottomCoronWdg" style="position: fixed; right:0px; bottom:60px;z-index:999999999;"><script type="text/psajs" data-pagespeed-orig-index="6">(function(){window.pagespeed=window.pagespeed||{};var b=window.pagespeed;function c(){}c.prototype.a=function(){var a=document.getElementsByTagName("pagespeed_iframe");if(0<a.length){for(var a=a[0],f=document.createElement("iframe"),d=0,e=a.attributes,g=e.length;d<g;++d)f.setAttribute(e[d].name,e[d].value);a.parentNode.replaceChild(f,a)}};c.prototype.convertToIframe=c.prototype.a;b.b=function(){b.deferIframe=new c};b.deferIframeInit=b.b;})();
pagespeed.deferIframeInit();</script><pagespeed_iframe style="border:0;scrolling:none;height: 120px;width:150px;" src="https://telugu.oneindia.com/common/corona/corona-virus-flip.html"><script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="7">
pagespeed.deferIframe.convertToIframe();</script></pagespeed_iframe></div> </div> </section> </div> </div> <div id='allHeadings' data-all_heading=''></div> <input type="hidden" value="309591" name="content_id"/> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="8">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=4.0.77';}['https://telugu.oneindia.com/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="9">var taboolaPageType='category';if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){taboolaPageType=document.getElementById("containerMain").getAttribute("data-page_type");}function taboola_main(){window._taboola=window._taboola||[];if(taboolaPageType==='homepage'){_taboola.push({homepage:'auto'});}else if(taboolaPageType==='article'){_taboola.push({article:'auto'});}else{_taboola.push({category:'auto'});}!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/oneindiadigital-oneindia/loader.js','tb_loader_script');if(window.performance&&typeof window.performance.mark=='function'){window.performance.mark('tbl_ic');}}taboola_main();</script> <script type="text/psajs" data-pagespeed-orig-index="10">function getTaboolaWidget(mode,container,placement,target_type){window._taboola=window._taboola||[];_taboola.push({mode:mode,container:container,placement:placement,category:'telugu',target_type:target_type});}if(document.getElementById("taboola-below-article-thumbnails")){var mode='thumbs-feed-01-a';var container='taboola-below-article-thumbnails';var placement='Below Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-article-thumbnails")){var mode='thumbnails-a-mid';var container='taboola-mid-article-thumbnails';var placement='Mid Article Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-right-rail-thumbnails")){var mode='thumbnails-rr';var container='taboola-right-rail-thumbnails';var placement='Right Rail Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-category-thumbnails")){var mode='thumbnails-a-section';var container='taboola-below-category-thumbnails';var placement='Below Category Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-homepage-thumbnails")){var mode='thumbnails-a-hp';var container='taboola-below-homepage-thumbnails';var placement='Below Homepage Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-1")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-1';var placement='Mid Home Stream 1';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-mid-home-stream-2")){var mode='thumbs-feed-01-stream';var container='taboola-mid-home-stream-2';var placement='Mid Home Stream 2';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}if(document.getElementById("taboola-below-home-thumbnails")){var mode='alternating-thumbnails-a';var container='taboola-below-home-thumbnails';var placement='Below Home Thumbnails';var target_type='mix';getTaboolaWidget(mode,container,placement,target_type);}window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <script type="text/psajs" data-pagespeed-orig-index="11">if(no_ad_flag==true){if(document.querySelector('.cms-videos-wrapper')){document.querySelector('.cms-videos-wrapper').style.display='none';}if(document.querySelector('.assigned_video_heading')){document.querySelector('.assigned_video_heading').style.display='none';}if(document.querySelector('.oi-header-ad')){document.querySelector('.oi-header-ad').style.minHeight=0;}if(document.querySelector('.cmscontent-right1')){document.querySelector('.cmscontent-right1').style.minHeight=0;}if(document.querySelector('.cmscontent-left-article')){document.querySelector('.cmscontent-left-article').style.minHeight=0;}}</script> <script type="text/psajs" data-pagespeed-orig-index="12">if(window.location.search.indexOf('oirev_analyse')>-1){var today=new Date();var y=today.getFullYear();var m=today.getMonth()+1;var d=today.getDate();var hr=today.getHours();var min=today.getMinutes();var urlBurstParam1=y+''+m+''+d+''+hr+''+min;var tag1=document.createElement('script');tag1.src='https://rss.oneindia.com/common/oi-debug.js?v='+urlBurstParam1;tag1.async=true;tag1.id='oiscripts1';var firstScriptTag1=document.getElementsByTagName('script')[0];firstScriptTag1.parentNode.insertBefore(tag1,firstScriptTag1);}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="13">if(document.getElementById("oi-budget-banner")){function redirectSpecial(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSpecial(category,action,label,url){ga('oneindiate.send','event',category,action,label);redirectSpecial(url);return false;}var el=document.querySelectorAll(".lichfl-link");for(var i=0;i<el.length;i++){el[i].onclick=function(){var clickhref=this.getAttribute('href');var refcategory=this.getAttribute('data-category');var refaction=this.getAttribute('data-action');var reflabel=this.getAttribute('data-label');eventTrackerSpecial(refcategory,refaction,reflabel,clickhref);console.log("target name should be here"+clickhref);};}}</script> <script type="text/psajs" data-pagespeed-orig-index="14">var qParam=document.referrer;var currentHost=document.location.hostname;if(qParam!=''&&qParam.indexOf(currentHost)==-1){(function(window,location){var referrer=document.referrer;console.log(referrer+"My referrer");if(typeof history!='undefined'&&referrer&&history.length>1){var stateObj={};var goToHomeURL=location.origin+'?ref_medium=Desktop&ref_source=OI-TE&ref_campaign=Back-Home';history.pushState(stateObj,document.title,location.href);window.pop_old=document.location.pathname;window.pop_new='';window.addEventListener("popstate",function(){window.pop_new=document.location.pathname;if(pop_new!=pop_old){var referrer=document.referrer?document.referrer:'Blank';location.replace(goToHomeURL);}window.pop_old=pop_new;},false);}}(window,location));}</script> <script type="text/javascript" data-pagespeed-no-defer>function adgebra_afpf(){var adgf_p1="3";var adgf_p2="0";var adgf_p3="0";var adgf_p4="";var adgf_p5="";var adgFtSc=document.createElement("script");adgFtSc.id="adg_pixel_footer_script";document.body.appendChild(adgFtSc);adgFtSc.async=true;var adgScParam="p1="+adgf_p1+"&p2="+adgf_p2+"&p3="+adgf_p3+"&p4="+adgf_p4+"&p5="+adgf_p5;adgFtSc.src="//adgebra.co.in/afpf/afpf.js?"+adgScParam;}function adgebra_main(){var adg_headerJs=document.createElement("script");document.head.appendChild(adg_headerJs);adg_headerJs.async=true;adg_headerJs.src="https://adgebra.co.in/AdServing/adgebra.js";}var adgebraLoad=0;window.addEventListener('scroll',function(e){if(adgebraLoad==0){adgebraLoad=1;if(document.getElementById("containerMain")&&document.getElementById("containerMain").hasAttribute("data-page_type")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='article'){adgebra_afpf();}}adgebra_main();}});</script> <script type="text/psajs" data-pagespeed-orig-index="15">var ga_ad_block="ad block";var hostname='telugu.oneindia.com';var base_url=window.location.origin;console.log(base_url);var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{ga('oneindiate.set','dimension5',ga_ad_block);(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=te&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="16">(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <script type="text/psajs" data-pagespeed-orig-index="17">function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=422563459298864&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script type="text/psajs" data-pagespeed-orig-index="18">function removeElement(id){var elem=document.getElementById(id);if(elem!=''&&elem!=null&&elem!=undefined){elem.parentNode.removeChild(elem);}}if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=options_json.item.livevideopromo.video_url;var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var video_data=embed_code+"<div class='livevideo_heading'>"+video_title+"</div>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}if(pageType=='homepage'){var duplicateIds=['div-gpt-ad-1384333200712-17','div-gpt-ad-1384768848244-30','div-gpt-ad-1508837676164-2'];}else if(pageType=='article'){var duplicateIds=['div-gpt-ad-1384333200712-17','div-gpt-ad-1384768848244-31','div-gpt-ad-1508837676164-2'];}else{var duplicateIds=['div-gpt-ad-1384333200712-17','div-gpt-ad-1384768848244-31','div-gpt-ad-1508837676164-2'];}for(i=0;i<duplicateIds.length;i++){var remId=duplicateIds[i];removeElement(remId);}}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="19">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiate.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;</script> <script type="text/psajs" data-pagespeed-orig-index="20">if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OITE';var lang='te';var randomh=Math.random();var today=new Date();var urlBurstParam=today.getHours();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+'&v='+urlBurstParam;d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script type="text/psajs" data-pagespeed-orig-index="21">function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){setUserCookie('cookiePolicy',1,'','/','','');}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="22">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log("DFP AD units: ");console.log(adElem);</script> <script type="text/psajs" data-pagespeed-orig-index="23">function liveTime(){var currentTime=new Date();var hours=currentTime.getHours();var minutes=currentTime.getMinutes();var sec=currentTime.getSeconds();if(minutes<10){minutes="0"+minutes;}if(sec<10){sec="0"+sec;}var t_str=hours+":"+minutes+":"+sec+" IST";if(document.getElementById('liveBlogTime')){document.getElementById('liveBlogTime').innerHTML=t_str;}}if(document.getElementById('liveBlogDate')){var ct=new Date();var months=['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'];var year=ct.getFullYear();var month=months[ct.getMonth()];var day=ct.getDate();var d_str=day+' '+month+', '+year;document.getElementById('liveBlogDate').innerHTML=d_str;}if(document.getElementById('liveBlogTime')){liveTime();setInterval("liveTime()",1000);}</script> <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="24">var breakInt;var chkadcookie=getUserCookie('ad_display_status');var sub_id=localStorage.getItem("oitelugu_subscription_id");if(chkadcookie==null||chkadcookie==undefined||chkadcookie==''){chkadcookie='';}var chkadcookiemor=localStorage.getItem('ad_display_status_mor');if(chkadcookiemor==null||chkadcookiemor==undefined||chkadcookiemor==''){chkadcookiemor='';}var chkadcookieeve=localStorage.getItem('ad_display_status_eve');if(chkadcookieeve==null||chkadcookieeve==undefined||chkadcookieeve==''){chkadcookieeve='';}var camp_id=localStorage.getItem("ad_campiagn");if(camp_id==null||camp_id==undefined||camp_id==''){camp_id='';}var displayFlag=0;var dynamicNotification={createAdCookie:function(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";},displayNotification:function(body,icon,title,link,duration,slotFlg,currentDay,adCamp){link=link||0;duration=duration||3000;icon=icon+'?url='+link;var options={body:body,icon:icon};navigator.serviceWorker.ready.then(function(registration){registration.showNotification(title,options);if(slotFlg==0){setLocalStorageValue('ad_display_status_mor',currentDay);}else{setLocalStorageValue('ad_display_status_eve',currentDay);}setLocalStorageValue('ad_campiagn',adCamp);});},displayTime:function(){var displayHourMor=[8,13];var displayHourEve=[15,23];var theDate=new Date();var currentDay=Math.abs(theDate.getDate());var currentHour=Math.abs(theDate.getHours());if((currentHour>=displayHourEve[0]&&currentHour<=displayHourEve[1])&&(chkadcookieeve==''||chkadcookieeve!=currentDay)){clearInterval(breakInt);dynamicNotification.checkStatus(1,currentDay);}},trackImpression:function(impUrl){fetch(impUrl,{method:"post"}).catch(function(err){console.error('Inside Imp error:',err);});},fetchDynamicAd:function(sub_id,slotFlg,currentDay){var no_ads=1;var device_type=1;fetch("/scripts/cms/controller.php?module=subscription&type=getBiddingAd&last_sub_id="+sub_id+"&device_type="+device_type+"&noAds="+no_ads+"&campid="+camp_id,{method:"post"}).then(function(e){e.text().then(function(data){adgebraResponse=data;if(adgebraResponse!=''&&adgebraResponse!=undefined){var adgRes=JSON.parse(adgebraResponse);if(adgRes[0]!=''&&adgRes[0]!=undefined&&adgRes[0]!=null){if(adgRes[0]['ad_provider']==='Veve'){var adgUrl=adgRes[0]['trackerUrl'];var impUrl=adgRes[0]['notificationImp'];var adgTitle=adgRes[0]['notificationMessage'];dynamicNotification.trackImpression(impUrl);}else{var adgUrl=decodeURIComponent(adgRes[0]['trackerUrl']).replace(/\+/g,' ');var adgTitle=decodeURIComponent(adgRes[0]['notificationMessage']).replace(/\+/g,' ');}var adgImg=adgRes[0]['notificationImage'];var adCamp=adgRes[0]['campId'];dynamicNotification.displayNotification(adgTitle,adgImg,adgTitle,adgUrl,3000,slotFlg,currentDay,adCamp);}}});})["catch"](function(e){console.log("Fetch Error :-S",e)});},checkStatus:function(slotFlg,currentDay){if(sub_id!=""&&sub_id!=undefined&&sub_id!=null){dynamicNotification.fetchDynamicAd(sub_id,slotFlg,currentDay);}},init:function(){if("Notification"in window){var permission=Notification.permission;var userStatus=navigator.onLine;console.log(permission+" User is :"+userStatus);if(permission==="denied"){return;}else if(permission==="granted"&&userStatus){breakInt=setInterval("dynamicNotification.displayTime()",10000);}}}};var qparam=window.location.search;dynamicNotification.init();</script> <script type="text/psajs" data-pagespeed-orig-index="25">if(document.getElementById("artRightComparhensive")){if(document.getElementById("containerMain")){var pageTypeArticle=document.getElementById("containerMain").getAttribute("data-page_type");if(pageTypeArticle=='article'){if(document.getElementById("tag-container")){var engtag=document.getElementById("tag-container").getAttribute("data-eng-tags");if(document.getElementById("container")&&document.getElementById("container").hasAttribute("data-content_id")){var content_id=document.getElementById("container").getAttribute("data-content_id");}else{var content_id='';}var hostname=window.location.hostname;var comURL='https://rss.oneindia.com/scripts/cms/comprehensiveArticlesAPI.php?type=right_include&lang=te&ref='+hostname+'&avoid='+content_id+'&tag='+engtag+'&domainwise=true';fetch(comURL,{method:"post"}).then(function(e){e.text().then(function(data){if(document.getElementById('artRightComparhensive')){document.getElementById('artRightComparhensive').innerHTML=data;}})["catch"](function(e){console.log("Fetch Error :-S",e);});});}}}}if(document.getElementById("comphBack")){document.getElementById("comphBack").addEventListener("click",function(){var doc_referrer=document.referrer;if(doc_referrer!=''&&doc_referrer!=undefined&&doc_referrer!=null){window.location.href=doc_referrer;}else{window.location.href='/';}});}</script> <script type="text/psajs" data-pagespeed-orig-index="26">if(no_ad_flag==true){if(document.getElementById('cmscontent-right1')){document.getElementById('cmscontent-right1').style.display='none';}if(document.getElementById('cmscontent-article1')){document.getElementById('cmscontent-article1').style.display='none';}if(document.getElementById('cmscontent-article2')){document.getElementById('cmscontent-article2').style.display='none';}if(document.getElementById('cmscontent-top')){document.getElementById('cmscontent-top').style.display='none';}var elem=document.querySelectorAll('.refreshInarticleAd'),i=0,l=elem.length;for(i;i<l;i++){elem[i].style.display='none';}}</script> <script type="text/psajs" data-pagespeed-orig-index="27">var desipearljsflag=0;function loadDesipearlNano(){var dpaFtSc=document.createElement("script");dpaFtSc.id="dpa_pixel_footer_script";document.head.appendChild(dpaFtSc);dpaFtSc.async=true;dpaFtSc.src="https://www.desipearl.com/advertiser/dpas/dpas.js";}window.addEventListener('scroll',function(){if(desipearljsflag==0){desipearljsflag=1;if(document.getElementsByClassName("oidesiwrap").length){loadDesipearlNano();}}});</script> <script type="text/psajs" data-pagespeed-orig-index="28">(function(){var today=new Date();var urlBurstParam=today.getHours();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?v=3004';tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <script type="text/psajs" data-pagespeed-orig-index="29">function fireworktv_new(){var fwn_code=document.createElement("script");document.head.appendChild(fwn_code);fwn_code.async=true;fwn_code.src="//asset.fwpub1.com/js/embed-feed.js";}function firework_gtm(){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-M8SBCTF');}if(document.getElementById('fwnNewWdg')){var fireworkgtmflag=0;window.addEventListener('scroll',function(){if(fireworkgtmflag==0){fireworkgtmflag=1;fireworktv_new();firework_gtm();}});}</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M8SBCTF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div data-id="3" data-step="1" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <script type="text/psajs" data-pagespeed-orig-index="30">function redirect_blank_ros(url){var a=document.createElement('a');a.target="_blank";a.href=url;a.click();}function eventTrackerSalesROS(category,action,label,url){ga('rosoneindia.send','event',category,action,label);redirect_blank_ros(url);return false;}function promoBannerClick(){event.stopPropagation();var hrefLink=document.getElementById("headerBannerPromo").getAttribute('data-href');eventTrackerSalesROS('Direct Sales','OI-TE',hrefLink,hrefLink);return false;}if(document.getElementById("headerBannerPromo")){document.getElementById("headerBannerPromo").addEventListener("click",promoBannerClick);}</script> <script type="text/javascript" src="/pagespeed_static/js_defer.I4cHjq6EEP.js"></script></body> </html>