
<!DOCTYPE html> <html lang="te"> <head data-altimg="balka suman takes on at revanth reddy for his comments on kcr"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>నాలుక చీరేస్తాం! బాబు బినామీవీ నువ్వేం చేస్తావ్?: జగన్‌లా ఎదుర్కోమంటూ సుమన్ వార్నింగ్ | balka suman takes on at revanth reddy for his comments on kcr - Telugu Oneindia </title> <meta name="headline" itemprop="headline" content="నాలుక చీరేస్తాం! బాబు బినామీవీ నువ్వేం చేస్తావ్?: జగన్‌లా ఎదుర్కోమంటూ సుమన్ వార్నింగ్"/> <meta itemprop="url" content="https://telugu.oneindia.com/news/telangana/balka-suman-takes-on-at-revanth-reddy-his-comments-on-kcr-233703.html"/> <meta name="description" itemprop="description" content="balka suman takes on at revanth reddy for his comments on kcr. తెలంగాణ ఆపద్ధర్మ సీఎం, టీఆర్ఎస్ అధినేత కే చంద్రశేఖర్ రావుపై శనివారం మీడియాతో మాట్లాడిన కాంగ్రెస్ నేత రేవంత్ రెడ్డి విమర్శలు గుప్పించడంపై టీఆర్ఎస్ పార్టీ ఎంపీ బాల్క సుమన్ ఘాటుగా స్పందించారు. అడ్డగోలుగా మాట్లాడితే తాటతీస్తానంటూ రేవంత్ రెడ్డిని హెచ్చరించారు."/> <meta itemprop="datePublished" content="2018-09-29T17:59:04+05:30"/> <meta name="news_keywords" content="balka suman takes on at revanth reddy for his comments on kcr, balka suman, revanth reddy, geetha reddy, kcr, congress, trs, bjp, it, income tax, ed, it raids, hyderabad, kodangal, telugudesam, early polls, early elections, బాల్క సుమన్, రేవంత్ రెడ్డి, గీతారెడ్డి, కేసీఆర్, టీఆర్ఎస్, కాంగ్రెస్, బీజేపీ"/> <meta property="article:published_time" content="2018-09-29T17:59:04+05:30" data-published_date="2018-09-29"/> <meta property="article:author" content="Garrapalli Rajashekhar " data-author="oi-Garrapalli Rajashekhar " data-match-video="false"/> <meta property="og:title" content="నాలుక చీరేస్తాం! బాబు బినామీవీ నువ్వేం చేస్తావ్?: జగన్‌లా ఎదుర్కోమంటూ సుమన్ వార్నింగ్"/> <meta property="og:description" content="balka suman takes on at revanth reddy for his comments on kcr. తెలంగాణ ఆపద్ధర్మ సీఎం, టీఆర్ఎస్ అధినేత కే చంద్రశేఖర్ రావుపై శనివారం మీడియాతో మాట్లాడిన కాంగ్రెస్ నేత రేవంత్ రెడ్డి విమర్శలు గుప్పించడంపై టీఆర్ఎస్ పార్టీ ఎంపీ బాల్క సుమన్ ఘాటుగా స్పందించారు. అడ్డగోలుగా మాట్లాడితే తాటతీస్తానంటూ రేవంత్ రెడ్డిని హెచ్చరించారు."/> <meta property="og:url" content="https://telugu.oneindia.com/news/telangana/balka-suman-takes-on-at-revanth-reddy-his-comments-on-kcr-233703.html"/> <link rel="image_src" href="https://telugu.oneindia.com/img/2018/09/balka1-1538224128.jpg"/> <meta property="og:image" content="https://telugu.oneindia.com/img/2018/09/balka1-1538224128.jpg"/> <meta name="Generator" content="Greynium CMS"/> <meta name="google" content="notranslate"/> <meta property="og:site_name" content="https://telugu.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="65532806968"/> <meta property="article:publisher" content="https://www.facebook.com/oneindiatelugu"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindiatelugu"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="twitter:app:id:iphone" content="584778848"/> <meta name="twitter:app:name:googleplay" content="OneIndia Mobile News"/> <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/oneindia-news/id584778848"/> <meta name="twitter:image" content="https://telugu.oneindia.com/img/2018/09/balka1-1538224128.jpg?30092018022355"/> <meta name="twitter:title" content="నాలుక చీరేస్తాం! బాబు బినామీవీ నువ్వేం చేస్తావ్?: జగన్‌లా ఎదుర్కోమంటూ సుమన్ వార్నింగ్"/> <meta name="twitter:url" content="https://telugu.oneindia.com/news/telangana/balka-suman-takes-on-at-revanth-reddy-his-comments-on-kcr-233703.html?30092018022355"/> <meta name="twitter:description" content="balka suman takes on at revanth reddy for his comments on kcr. తెలంగాణ ఆపద్ధర్మ సీఎం, టీఆర్ఎస్ అధినేత కే చంద్రశేఖర్ రావుపై శనివారం మీడియాతో మాట్లాడిన కాంగ్రెస్ నేత రేవంత్ రెడ్డి విమర్శలు గుప్పించడంపై టీఆర్ఎస్ పార్టీ ఎంపీ బాల్క సుమన్ ఘాటుగా స్పందించారు. అడ్డగోలుగా మాట్లాడితే తాటతీస్తానంటూ రేవంత్ రెడ్డిని హెచ్చరించారు."/> <meta name="twitter:creator" content="oneindiatelugu"/> <meta name="twitter:domain" content="https://telugu.oneindia.com"/> <meta name="DC.date.issued" content="2018-09-29T17:59:04+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://telugu.oneindia.com/news/telangana/balka-suman-takes-on-at-revanth-reddy-his-comments-on-kcr-233703.html"/> <link rel="amphtml" href="https://telugu.oneindia.com/amphtml/news/telangana/balka-suman-takes-on-at-revanth-reddy-his-comments-on-kcr-233703.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <script data-cfasync='false' type='text/javascript'>(function(a,c,s,u){'Insticator'in a||(a.Insticator={ad:{loadAd:function(b){Insticator.ad.q.push(b)},q:[]},helper:{},embed:{},version:"3.0",q:[],load:function(t,o){Insticator.q.push({t:t,o:o})}});var b=c.createElement(s);b.src=u;b.async=!0;var d=c.getElementsByTagName(s)[0];d.parentNode.insertBefore(b,d)})(window,document,'script','//d2na2p72vtqyok.cloudfront.net/client-embed/18ac065e-ca06-4002-b40a-8bdd730396be.js');</script> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=9"/> <style>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</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,se-friendly-slideshow-v3.6.css,article-listicle.css&v=50"/> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage":{
    "@type":"WebPage",
    "@id":"https://telugu.oneindia.com/news/telangana/balka-suman-takes-on-at-revanth-reddy-his-comments-on-kcr-233703.html"
  },
  "headline": "నాలుక చీరేస్తాం! బాబు బినామీవీ నువ్వేం చేస్తావ్?: జగన్‌లా ఎదుర్కోమంటూ సుమన్ వార్నింగ్",
  "url":"https://telugu.oneindia.com/news/telangana/balka-suman-takes-on-at-revanth-reddy-his-comments-on-kcr-233703.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://telugu.oneindia.com/img/2018/09/balka1-1538224128.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://telugu.oneindia.com/img/128x50/2018/09/balka1-1538224128.jpg",
  "datePublished": "2018-09-29T17:59:04+05:30",
  "dateModified": "2018-09-29T17:59:06+05:30",
  "dateCreated": "2018-09-29T17:59:04+05:30",
  "author": {
    "@type": "Person",
    "name": "Garrapalli Rajashekhar "
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia Telugu",
    "url":"https://telugu.oneindia.com",
    "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
    "https://twitter.com/oneindiatelugu",
    "https://plus.google.com/+OneindiaTelugu/posts"],
    "logo": {
      "@type": "ImageObject",
      "url": "https://telugu.oneindia.com/images/thatstelugu.gif",
      "width": 150,
      "height": 60
    }
  },
  "articleSection":"Telangana",
  "description": "balka suman takes on at revanth reddy for his comments on kcr. తెలంగాణ ఆపద్ధర్మ సీఎం, టీఆర్ఎస్ అధినేత కే చంద్రశేఖర్ రావుపై శనివారం మీడియాతో మాట్లాడిన కాంగ్రెస్ నేత రేవంత్ రెడ్డి విమర్శలు గుప్పించడంపై టీఆర్ఎస్ పార్టీ ఎంపీ బాల్క సుమన్ ఘాటుగా స్పందించారు. అడ్డగోలుగా మాట్లాడితే తాటతీస్తానంటూ రేవంత్ రెడ్డిని హెచ్చరించారు.",
  "keywords": "Balka suman takes on at revanth reddy for his comments on kcr, balka suman, revanth reddy, geetha reddy, kcr, congress, trs, bjp, it, income tax, ed, it raids, hyderabad, kodangal, telugudesam, early polls, early elections, బాల్క సుమన్, రేవంత్ రెడ్డి, గీతారెడ్డి, కేసీఆర్, టీఆర్ఎస్, కాంగ్రెస్, బీజేపీ",
  "articleBody":"హైదరాబాద్: తెలంగాణ ఆపద్ధర్మ సీఎం, టీఆర్ఎస్ అధినేత కే చంద్రశేఖర్ రావుపై శనివారం మీడియాతో మాట్లాడిన కాంగ్రెస్ నేత రేవంత్ రెడ్డి విమర్శలు గుప్పించడంపై టీఆర్ఎస్ పార్టీ ఎంపీ బాల్క సుమన్ ఘాటుగా స్పందించారు. అడ్డగోలుగా మాట్లాడితే తాటతీస్తానంటూ రేవంత్ రెడ్డిని హెచ్చరించారు. తామంతా తెలంగాణ ఉద్యమంలో జైలుకు వెళ్లినప్పుడు కాంగ్రెస్ నేత రేవంత్ రెడ్డి ఏపీ ముఖ్యమంత్రి చంద్రబాబు పక్కన ఉన్నారని బాల్క సుమన్ అన్నారు. తేలు కుట్టిన దొంగలా ఇప్పుడు రేవంత్ దొరికిపోయారని చెప్పారు. ఇప్పటికీ రేవంత్ చీకటి బాస్ చంద్రబాబు అని... ఆయన అండతో చీకటి సామ్రాజ్యాన్ని విస్తరించుకుంటున్నారని అన్నారు. బాబు సింగపూర్ ఆస్తుల్లో రేవంత్ రెడ్డి బినామీ అని, ఓటుకు నోటు కేసులో బాబు డబ్బుతోనే దొరికారని అన్నారు. గతంలో రాజశేఖరరెడ్డి మనుషులతో కలిసి ఎన్నో పనులు చేశారని విమర్శించారు. ఎన్ని కుట్రలు చేసినా తగ్గేది లేదు: కేసీఆర్ కు రేవంత్ సవాల్ &lsquo;మా మామ కోటీశ్వరుడు  ఐటీ శాఖల దాడులకు, టీఆర్ఎస్ పార్టీకి సంబంధం ఏమిటని బాల్క సుమన్  ప్రశ్నించారు. ముఖ్యమంత్రి కేసీఆర్ గురించి మాట్లాడేటప్పుడు నోరు అదుపులో పెట్టుకోవాలని హెచ్చరించారు. ఎంతో మంది నేతలు విచారణలు ఎదుర్కొంటున్నారని... వైసీపీ అధినేత జగన్ విచారణ ఎదుర్కొంటున్నారని... దమ్ముంటే మీరు కూడా అలా విచారణ చేయించుకోవాలని సవాల్ విసిరారు.  రేవంత్ రెడ్డి చరిత్ర మొత్తం తమకు తెలుసని సుమన్ చెప్పారు. తెలంగాణలోకి కుల రాజకీయాలను చొప్పించేందుకు యత్నిస్తున్నారని... కులాల రాజకీయాలు ఏపీలో ఉంటాయని, తెలంగాణలో కుల రాజకీయాలకు చోటు లేదని అన్నారు. ఎన్నికల తర్వాత ఏర్పాటయ్యే అసెంబ్లీలో బాల్క సుమన్ కూర్చుంటాడో, రేవంత్ రెడ్డి కూర్చుంటాడో చూద్దామని చెప్పారు. రేవంత్ కు ముఖ్యమంత్రి అన్నా, పోలీసు వ్యవస్థ అన్నా గౌరవం లేదని సుమన్ విమర్శించారు.  &lsquo;చంద్రబాబే కేసీఆర్ ను ఏం చేయలేకపోయారు. అలాంటిది నీవెంతా?. కేసీఆర్  వేల ఎకరాల ఫామ్  హౌస్  చూపిస్తావా? లేకపోతే అక్కడే బొందపెట్టాలా. అడ్డగొలుగా మాట్లాడితే తాట తీస్తా. బాగా ఎగిరిపడుతున్నావ్ . నీ గురించి ప్రధాని మోడీ, కేసీఆర్ లు కలిసి ఐటీ దాడులు చేపిస్తారా? మా పఠాన్  చెరువు ఎమ్మెల్యే, ఖమ్మం ఎంపీ పొంగులేటి శ్రీనివాస్  రెడ్డి ఇళ్లపై కూడా ఐటీ సోదాలు జరిగాయి. వారికి లెక్కల్లో తేడా ఉంటే.. నోటీసులిచ్చి సోదాలు చేస్తారు. దీనికి టీఆర్ ఎస్ కే ఏం సంబంధం. నీ గురించి ఎవరికి తెలియదు. ఎన్ని బ్లాక్ మెయిల్  పనులు చేశావ్ .. నీ దోస్తులను ఎలా మోసం చేశావో తెలియదనుకుంటున్నావా? నీతిగా నిజాయితీగా విలువలతో కూడిన తెలంగాణలో, విషపు మొక్కలా చంద్రబాబు ఏజెంట్ లా తెలంగాణను భ్రష్టు పట్టిస్తున్నావ్ . మిమ్మల్ని తిట్టడం మాకు రాదా? నీ తప్పుల గురించి రాసిన విలేకరులను, మీడియా సంస్థలను తిడుతావా? నీవు తప్పు చేస్తే తప్పు అనవద్దా? దమ్ముంటే విచారణ ఎదుర్కో? ఇప్పటికైనా పద్దతిగా, సంస్కారవంతంగా మాట్లాడు.. ఇష్టం వచ్చినట్లు మాట్లాడితే ఖబర్దార్ ?. ఇకపై, అనవసర వ్యాఖ్యలు చేస్తే రేవంత్ నాలుకను చీరేస్తాం అని బాల్క హెచ్చరించారు."
}
</script> <script type="application/ld+json">
{
    "@context" : "https://schema.org", 
    "@type": "WebPage",
    "description": "balka suman takes on at revanth reddy for his comments on kcr. తెలంగాణ ఆపద్ధర్మ సీఎం, టీఆర్ఎస్ అధినేత కే చంద్రశేఖర్ రావుపై శనివారం మీడియాతో మాట్లాడిన కాంగ్రెస్ నేత రేవంత్ రెడ్డి విమర్శలు గుప్పించడంపై టీఆర్ఎస్ పార్టీ ఎంపీ బాల్క సుమన్ ఘాటుగా స్పందించారు. అడ్డగోలుగా మాట్లాడితే తాటతీస్తానంటూ రేవంత్ రెడ్డిని హెచ్చరించారు." ,
     "url":"https://telugu.oneindia.com/news/telangana/balka-suman-takes-on-at-revanth-reddy-his-comments-on-kcr-233703.html",
    "name": "నాలుక చీరేస్తాం! బాబు బినామీవీ నువ్వేం చేస్తావ్?: జగన్‌లా ఎదుర్కోమంటూ సుమన్ వార్నింగ్"
} 
</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://adgebra.co.in" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://www.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <script type="text/javascript" data-pagespeed-no-defer>var cssversionmobi='1.0.4';var cssversionweb='1.0.1';var MyApi={};var VUUKLE_CONFIG={};var slot=[];var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindiatelugu";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical')){var canonical_url=document.querySelector('link[rel="canonical').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://telugu.boldsky.com/health/wellness/2018/5-common-health-issues-you-should-not-neglect-019405.html'],promolimit:3};</script> <script type="text/javascript" data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var ad_homerightrail=1;var com_cnt;</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-14','auto',{'name':'oneindiate'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiate.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiate.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(document.querySelector('link[rel="canonical')){if(canonical_url.length>0){ga('oneindiate.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}}ga('dhoneindia.send','pageview');ga('oneindiate.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia Telugu",
  "url" : "https://telugu.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://telugu.oneindia.com/images/thatstelugu.gif",
      "width": 150,
      "height": 60
  },
  "sameAs" : [ "https://www.facebook.com/oneindiatelugu",
  "https://twitter.com/oneindiatelugu",
  "https://plus.google.com/+OneindiaTelugu"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiate.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-14";}</script> </head> <body> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/telugu-oneindia-logo.svg" alt="Oneindia Telugu"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://www.oneindia.com/" class="engTxt" title="Oneindia" style="line-height: 32px;">English</a> </li> <li> <a href="https://bengali.oneindia.com/" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li class="selected"> <a href="/" class="telugu-font" title="Telugu" style="font-size: 15px;">తెలుగు</a> </li> </ul> </div> <div class="oi-share"> <a href="https://www.facebook.com/oneindiatelugu" class="oi-share-fb"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiatelugu" class="oi-share-twitter"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaTelugu" class="oi-share-gplus"><i class="fa fa-google-plus"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/"> వార్తలు </a> <div class="oi-nav-block subnav"> <ul> <li><a href="/news/national/" class="submenu-link1">జాతీయ వార్తలు</a></li> <li><a href="/news/state/" class="submenu-link2">రాష్ట్ర వార్తలు</a></li> <li><a href="/news/international/" class="submenu-link4">అంతర్జాతీయం</a></li> <li><a href="/news/telangana/" class="submenu-link4"><span>తెలంగాణ</span></a></li> <li><a href="/news/andhra-pradesh/" class="submenu-link4"><span>ఆంధ్రప్రదేశ్</span></a></li> <li><a href="/news/business" class="submenu-link4"><span>వాణిజ్యం</span></a></li> </ul> </div> </li> <li><a href="/city/?OITelhdr">నగరం</a> <div class="oi-nav-block subnav"> <ul> <li><a href="/amaravati/?OITelhdr" style="">అమరావతి</a></li> <li><a href="/vijayawada/?OITelhdr" style="">విజయవాడ</a></li> <li><a href="/guntur/?OITelhdr" style="">గుంటూరు</a></li> <li><a href="/visakhapatnam/?OITelhdr" style="">విశాఖపట్నం</a></li> <li><a href="/tirupati/?OITelhdr" style="">తిరుపతి</a></li> <li><a href="/chittoor/?OITelhdr" style="">చిత్తూరు</a></li> <li><a href="/kuppam/?OITelhdr" style="">కుప్పం</a></li> <li><a href="/kadapa/?OITelhdr" style="">కడప</a></li> <li><a href="/pulivendula/?OITelhdr" style="">పులివెందుల</a></li> <li><a href="/kurnool/?OITelhdr" style="">కర్నూలు</a></li> <li><a href="/nandyal/?OITelhdr" style="">నంద్యాల</a></li> </ul> </div> </li> <li><a href="/talk-of-the-day/">టాక్ ఆఫ్ టుడే</a></li> <li><a href="/feature/">ఫీచర్స్</a></li> <li> <a href="/jyotishyam/"> జ్యోతిషం </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/jyotishyam/daily-horocope-rasi-phalaalu-184815.html" class="submenu-link1" target="_blank"><span>దినఫలాలు </span></a> </li> <li> <a href="/jyotishyam/weekly-raasi-phala/weekly-horoscope-raasi-phalalu-152986.html" class="submenu-link2" target="_blank"><span>వారఫలాలు </span></a> </li> <li> <a href="/jyotishyam/muhurtas/jyothisham-monthly-rasi-phalalu-185243.html" class="submenu-link3" target="_blank"><span>మాసఫలాలు </span></a> </li> <li> <a href="/jyotishyam/yearly-raasi-phala/" class="submenu-link4" target="_blank"><span>వార్షిక ఫలాలు </span></a> </li> <li> <a href="/jyotishyam/feature/" class="submenu-link4" target="_blank"><span>ఫీచర్</span></a> </li> </ul> </div> </li> <li><a href="/nri/">ఎన్నారై</a></li> <li> <a href="https://telugu.filmibeat.com/"> సినిమా </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.filmibeat.com/box-office/" target="_blank" rel="nofollow" class="submenu-link1">బాక్సాఫీస్</a></li> <li><a href="https://telugu.filmibeat.com/gossips/" target="_blank" rel="nofollow" class="submenu-link2">గాసిప్</a></li> <li><a href="https://telugu.filmibeat.com/bigg-boss-2/" target="_blank" rel="nofollow" class="submenu-link2">బిగ్ బాస్ 2 </a></li> <li><a href="https://telugu.filmibeat.com/hollywood/" target="_blank" rel="nofollow" class="submenu-link3">హాలీవుడ్</a></li> <li><a href="https://telugu.filmibeat.com/news/" target="_blank" rel="nofollow" class="submenu-link4">వార్తలు</a></li> <li><a href="https://telugu.filmibeat.com/reviews/" target="_blank" rel="nofollow" class="submenu-link5">సమీక్ష</a></li> <li><a href="https://telugu.filmibeat.com/tamil/" target="_blank" rel="nofollow" class="submenu-link6">తమిళ సినిమా</a></li> <li><a href="https://telugu.filmibeat.com/television/" target="_blank" rel="nofollow" class="submenu-link7">టెలివిజన్</a></li> <li><a href="https://telugu.filmibeat.com/movies.html" target="_blank" rel="nofollow" class="submenu-link8">సినిమాలు</a></li> <li><a href="https://photos.filmibeat.com/telugu/" target="_blank" rel="nofollow" class="submenu-link9">Photos</a></li> <li><a href="https://telugu.filmibeat.com/videos/" target="_blank" rel="nofollow" class="submenu-link10">Videos</a></li> </ul> </div> </li> <li> <a href="https://telugu.boldsky.com/"> లైఫ్ స్టైల్‍ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.boldsky.com/beauty/" target="_blank" rel="nofollow" class="submenu-link1">బ్యూటీ</a></li> <li><a href="https://telugu.boldsky.com/health/" target="_blank" rel="nofollow" class="submenu-link2">హెల్త్</a></li> <li><a href="https://telugu.boldsky.com/home-garden/" target="_blank" rel="nofollow" class="submenu-link3">హోం అండ్ గార్డెన్</a></li> <li><a href="https://telugu.boldsky.com/pregnancy-parenting/" target="_blank" rel="nofollow" class="submenu-link4">ప్రెగ్నెన్సీ & పేరెంటింగ్</a></li> <li><a href="https://telugu.boldsky.com/recipes/" target="_blank" rel="nofollow" class="submenu-link5">వంటకాలు</a></li> <li><a href="https://telugu.boldsky.com/topic/spirituality" target="_blank" rel="nofollow" class="submenu-link6">ఆధ్యాత్మికత</a></li> <li><a href="https://telugu.boldsky.com/relationship/" target="_blank" rel="nofollow" class="submenu-link7">సంబంధం</a></li> <li><a href="https://telugu.boldsky.com/insync/" target="_blank" rel="nofollow" class="submenu-link8">ప్రత్యేకం</a></li> <li><a href="https://telugu.boldsky.com/tools/" target="_blank" rel="nofollow" class="submenu-link9">కాలిక్యులేటర్</a></li> </ul> </div> </li> <li> <a href="https://telugu.drivespark.com/" rel="nofollow" target="_blank"><span>ఆటోమొబైల్స్</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.drivespark.com/four-wheelers/" target="_blank" class="submenu-link1">కార్ న్యూస్</a></li> <li><a href="https://telugu.drivespark.com/two-wheelers/" target="_blank" class="submenu-link2">బైక్ న్యూస్</a></li> <li><a href="https://www.drivespark.com/photos/" target="_blank" class="submenu-link3">ఫోటోలు</a></li> <li><a href="https://telugu.drivespark.com/cars/" target="_blank" class="submenu-link4">కొత్త కార్లు</a></li> <li><a href="https://telugu.drivespark.com/topic/review" target="_blank" class="submenu-link5">రివ్యూ</a></li> <li><a href="https://telugu.drivespark.com/how-to/" target="_blank" class="submenu-link6">చిట్కాలు</a></li> <li><a href="https://telugu.drivespark.com/off-beat/" target="_blank" class="submenu-link7">ఆఫ్ బీట్</a></li> <li><a href="https://telugu.drivespark.com/topic/celebrity-car" target="_blank" class="submenu-link8">సెలబ్రిటీ కార్లు</a></li> </ul> </div> </li> <li> <a href="https://telugu.gizbot.com/"> గిజ్‌బాట్‍ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.gizbot.com/mobile/" target="_blank" rel="nofollow" class="submenu-link1">మొబైల్</a></li> <li><a href="https://telugu.gizbot.com/computer/" target="_blank" rel="nofollow" class="submenu-link2">ట్యాబ్లెట్</a></li> <li><a href="https://telugu.gizbot.com/news/" target="_blank" rel="nofollow" class="submenu-link3">గాడ్జెట్</a></li> <li><a href="https://telugu.gizbot.com/how-to/" target="_blank" rel="nofollow" class="submenu-link4">చిట్కాలు తీసుకో</a></li> <li><a href="https://gallery.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link5">Photos</a></li> <li><a href="https://videos.gizbot.com/" target="_blank" rel="nofollow" class="submenu-link6">Videos</a></li> </ul> </div> </li> <li> <a href="https://telugu.nativeplanet.com/"> ట్రావెల్ </a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://telugu.nativeplanet.com/hotels/" target="_blank" rel="nofollow" class="submenu-link1">హోటళ్ళు</a></li> <li><a href="https://telugu.nativeplanet.com/flights/" target="_blank" rel="nofollow" class="submenu-link2">విమాన రాకపోకలు</a></li> <li><a href="https://telugu.nativeplanet.com/videos/" target="_blank" rel="nofollow" class="submenu-link3">వీడియోలు</a></li> <li><a href="https://telugu.nativeplanet.com/travel-guide/" target="_blank" rel="nofollow" class="submenu-link4">ట్రావెల్ గైడ్ </a></li> </ul> </div> </li> <li> <a href="https://telugu.goodreturns.in/"> మ‌నీ </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://telugu.goodreturns.in/news/" rel="nofollow" target="_blank" class="submenu-link1">వార్తలు</a> </li> <li> <a href="https://telugu.goodreturns.in/classroom/" rel="nofollow" target="_blank" class="submenu-link2">క్లాస్&zwnj;రూం</a> </li> <li> <a href="https://telugu.goodreturns.in/personal-finance/" rel="nofollow" target="_blank" class="submenu-link3">పర్సనల్ ఫైనాన్స్</a> </li> <li> <a href="https://telugu.goodreturns.in/mutual-funds/" rel="nofollow" target="_blank" class="submenu-link4">మ్యూచువల్ ఫండ్స్</a> </li> <li> <a href="https://telugu.goodreturns.in/buy-insurance-online/?utm_source=english&utm_medium=buy-insurance&utm_campaign=menu-header/" target="_blank" class="submenu-link5">ఇన్సూరెన్స్‌ను కొనండి</a> </li> </ul> </div> </li> <li><a href="https://telugu.oneindia.com/videos/" target="_blank" rel="nofollow">వీడియో </a></li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
			
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000000;line-height: 20px;}
			.site {margin: o auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000000;}
			.manage-notification-block-top img {margin: 0;} 
			.manage-notification-block-firefox-content {
			    width: 600px;
			    position: fixed;
			    top: 0;
			    left: 0;
			    right: 0;
			    bottom: 0;
			    margin: auto;
			    padding: 20px;
			    background: #fff;
			    z-index: 1000000000;
			    height: 320px;
			    font-family: Arial;
			}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
			    padding: 3px 0;
			    font-size: 16px;
			    color: #000;
			    list-style-type: decimal;
			}
			.manage-notification-heading {font-weight: bold;}
			.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer;  display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
ఈ ఐకాన్ క్లిక్ చేసి, మీ నోటిఫికేషన్ మ్యానేజ్ చేయండి.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="oi-header-ad" style="min-height: 90px;"> <div id='div-gpt-ad-1384768848244-31' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384333200712-17' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1384768848244-30' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2' class="oiad" data-adval=0 data-elementid="0" data-exec=0></div> </div> </header> <div id="wrapper" data-slideshow="false" data-video-flag="false"> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="" data-video-position="" data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-content_id="233703" data-con_line="/news/telangana/"> <section> <div class="content clearfix"> <div class="leftpanel"> <nav> <div class="breadcrump clearfix" data-category="Telangana"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="https://www.oneindia.com/" itemprop="url"><span itemprop="title">&#3125;&#3112;&#3149; &#3079;&#3074;&#3105;&#3135;&#3119;&#3134;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/" itemprop="url"><span itemprop="title">&#3108;&#3142;&#3122;&#3137;&#3095;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">&#3125;&#3134;&#3120;&#3149;&#3108;&#3122;&#3137;</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/telangana/" itemprop="url"><span itemprop="title">Telangana</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav">&nbsp;&raquo;&nbsp;</span>నాలుక చీరేస్తాం! బాబు బినామీవీ నువ్వేం చేస్తావ్?: జగన్‌లా ఎదుర్కోమంటూ సుమన్ వార్నింగ్
</div> </nav> <h1 class="heading">నాలుక చీరేస్తాం! బాబు బినామీవీ నువ్వేం చేస్తావ్?: జగన్‌లా ఎదుర్కోమంటూ సుమన్ వార్నింగ్</h1> <div class="io-category" style="display: none">Telangana</div> <div class="io-author" style="display: none">oi-Garrapalli Rajashekhar </div> <div class="author-detail clearfix" data-author="Garrapalli Rajashekhar " data-twit-handle=""> <div class="posted-by"> <div class="author-profile posted-by">By <a rel="author" href="/authors/garrapalli-rajashekhar.html" title="Profile of Garrapalli Rajashekhar " target="_blank">Garrapalli Rajashekhar </a></div> </div> <div class="time-date date-time"> <span> <time datetime="2018-09-29T17:59:06+05:30" itemprop="datePublished">
Published: Saturday, September 29, 2018, 17:59 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 450px;float:left;"></div> <div id="youtube_promo" style="float: left;padding-top:15px;width: 340px;font-family: Arial;"><span style="padding-right:5px;line-height: 30px;display: block;float: left;">Subscribe to Oneindia Telugu</span><div class="g-ytsubscribe" data-channelid="UCzMBnBZZ__khxsIjdlSnlQw" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <div class="giz-subscribe" id="giz-subscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">Subscribe Now <a href="javascript:void(0);" class="notification-bell bell-icon c1" id="notification_bell_left"></a></div> <div class="giz-view-sample"> <div class="giz-sample-article clearfix"> <div class="sample-image"><a href="https://www.dailymotion.com/embed/video/x6ufs23" target="_blank"><img src="https://telugu.oneindia.com/image/128x128x100/2018/09/39903914.jpg_icon.png"/></a></div> <div class="sample-text"><a href="https://www.dailymotion.com/embed/video/x6ufs23" target="_blank">బీజేపీలోకి మాజీ ఎమ్మెల్యే బాబు మోహన్</a></div> </div> <div class="gizbot-sample-link"><a href="javascript:void(0);">View Sample</a></div> </div> </div> <div class="giz-subscribe block" id="giz-unsubscribe"> <div class="giz-subscribe-head">For Quick Alerts</div> <div class="giz-subscribe-block">ALLOW NOTIFICATIONS <a href="javascript:void(0);" id="notification_bell_unsub" class="notification_bell_unsub bell-icon c1"></a></div> </div> <div class="giz-subscribe block" id="giz-emailsubscribe"> <div class="giz-subscribe-head">For Daily Alerts</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"><input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action1" value="useradd"/> <div class="giz-subscribe-textbox"><input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"/></div> <div class="giz-subscribe-button"><input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"/></div> </form> </div> </div> <div id="div-gpt-ad-1433159273052-1" class="oiad inArticleRight" data-exec="0" data-adval="0" data-elementid="3"></div> <div class="oi-related"> <h2>Related Articles</h2> <ul> <li class="clearfix"><a href="/news/telangana/criminal-like-vijay-mallya-balka-suman-lashes-at-revanth-reddy-233651.html?h=related-right-articles" class="col-block"><img src="https://telugu.oneindia.com/img/105x90/2018/09/balka-suman-revanth-2-1538124399.jpg"/></a> <a href="/news/telangana/criminal-like-vijay-mallya-balka-suman-lashes-at-revanth-reddy-233651.html?h=related-right-articles" class="os-short-text">రేవంత్ దేశద్రోహి.. ఎన్నికల్లో పోటీకి అనర్హుడు, మాల్యా వంటి ఆర్థిక నేరస్తుడు: బాల్క సుమన్</a></li> <li class="clearfix"> <div class="adg_native_home c2" data-templateid_slotid="1005_0" data-nanonativeflag="1"><a href="#" class="nano_promo_right_a"><img src="#" class="nano_promo_right_img"/></a></div> </li> <li class="clearfix" id="leftvideo1"></li> <li class="clearfix"><a href="/news/telangana/trs-member-gattaiah-dies-after-weekdays-treatment-233228.html?h=related-right-articles" class="col-block"><img src="https://telugu.oneindia.com/img/105x90/2018/09/died-692-1537266975.jpg"/></a> <a href="/news/telangana/trs-member-gattaiah-dies-after-weekdays-treatment-233228.html?h=related-right-articles" class="os-short-text">విషాదం: చికిత్స పొందుతూ ఓదేలు అనుచరుడు గట్టయ్య మృతి</a></li> <li class="clearfix" id="leftvideo2"></li> <li class="clearfix"><a href="/news/telangana/nallala-odelu-follower-sets-fire-himself-against-balka-suman-232930.html?h=related-right-articles" class="col-block"><img src="https://telugu.oneindia.com/img/105x90/2018/09/balka-suman-12-1536741982.jpg"/></a> <a href="/news/telangana/nallala-odelu-follower-sets-fire-himself-against-balka-suman-232930.html?h=related-right-articles" class="os-short-text">ఎంపీకి చేదు, నిప్పంటించుకున్న ఓదేలు అనుచరుడు: నాపై హత్యాయత్నమని బాల్క సుమన్</a></li> <li class="clearfix"><a href="/news/telangana/trs-sitting-mla-house-arrests-himself-demanding-trs-ticket-232877.html?h=related-right-articles" class="col-block"><img src="https://telugu.oneindia.com/img/105x90/2018/09/odelu-kcr-1536655011.jpg"/></a> <a href="/news/telangana/trs-sitting-mla-house-arrests-himself-demanding-trs-ticket-232877.html?h=related-right-articles" class="os-short-text">కేసీఆర్ దేవుడే కానీ..: స్వీయ గృహనిర్బంధంలో చెన్నూరు మాజీ ఎమ్మెల్యే నల్లాల ఓదేలు</a></li> <li class="clearfix"><a href="/news/telangana/that-young-mp-is-now-contesting-as-mla-politics-changing-in-telangana-232586.html?h=related-right-articles" class="col-block"><img src="https://telugu.oneindia.com/img/105x90/2018/09/trsparty2-1536146720.jpg"/></a> <a href="/news/telangana/that-young-mp-is-now-contesting-as-mla-politics-changing-in-telangana-232586.html?h=related-right-articles" class="os-short-text">ఆ యువ ఎంపీ ఇప్పుడు ఎమ్మెల్యేగా పోటీ..! తెలంగాణాలో మారుతున్న రాజ‌కీయం..!</a></li> <li class="clearfix"><a href="/news/telangana/mancherial-ci-mahesh-clarification-on-social-media-news-balka-suman-229923.html?h=related-right-articles" class="col-block"><img src="https://telugu.oneindia.com/img/105x90/2018/07/balka-suman-656-1530869391.jpg"/></a> <a href="/news/telangana/mancherial-ci-mahesh-clarification-on-social-media-news-balka-suman-229923.html?h=related-right-articles" class="os-short-text">ఫ్యామిలీతో ఉన్నచోట సంధ్య ఫోటోతో మార్ఫింగ్: బాల్క సుమన్‌పై ఆరోపణలు వట్టివే</a></li> </ul> </div> <ul id="left-native-ad" class="c3"></ul> <div id="article-video-block"></div> <div id="adgLeftSticky"></div> </div> <div class="oi-article-lt"> <p>హైదరాబాద్: తెలంగాణ ఆపద్ధర్మ సీఎం, టీఆర్ఎస్ అధినేత కే చంద్రశేఖర్ రావుపై శనివారం మీడియాతో మాట్లాడిన కాంగ్రెస్ నేత రేవంత్ రెడ్డి విమర్శలు గుప్పించడంపై టీఆర్ఎస్ పార్టీ ఎంపీ బాల్క సుమన్ ఘాటుగా స్పందించారు. అడ్డగోలుగా మాట్లాడితే తాటతీస్తానంటూ రేవంత్ రెడ్డిని హెచ్చరించారు.</p> <div id="first_slide_info"></div> <div id="slide_container"> <div class="c4"></div> <div id="frame-fancybox-overlay" class="overlay-fixed c5"></div> <div id="mainContent"> <style> <![CDATA[
.photo-feature-table tr:nth-child(odd) 
.photo-feature-table tr:nth-child(even)    
]]> </style> <div id="listicalSliderDiv"> <div id="slider0" class="listicalSliderContainer" data-slno="1" data-pagetype="0" data-url="articlecontent-pf197255-233703" data-gal-headline="బాబు అండతో చీకటి సామ్రాజ్యం" data-gal-desc="తామంతా తెలంగాణ ఉద్యమంలో జైలుకు వెళ్లినప్పుడు కాంగ్రెస్ నేత రేవంత్ రెడ్డి ఏపీ ముఖ్యమంత్రి చంద్రబాబు పక్కన ఉన్నారని బాల్క సుమన్ అన్నారు. తే..." data-gal-src="telugu.oneindia.com/img/600x100/2018/09/balka1-1538224055.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/09/balka1-1538224055.jpg" alt=" బాబు అండతో చీకటి సామ్రాజ్యం" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c1"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c1"></a> <a href="javascript:void(0);" class="listical-google-plus fa fa-google-plus c1"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article1'> <div class="oiad listical-ad-left c6" id='div-gpt-ad-1468990057918-0' data-exec="0" data-adval="0" data-elementid="4"></div> </div> </div> <h2 class="para_head">బాబు అండతో చీకటి సామ్రాజ్యం</h2> <p>తామంతా తెలంగాణ ఉద్యమంలో జైలుకు వెళ్లినప్పుడు కాంగ్రెస్ నేత రేవంత్ రెడ్డి ఏపీ ముఖ్యమంత్రి చంద్రబాబు పక్కన ఉన్నారని బాల్క సుమన్ అన్నారు. తేలు కుట్టిన దొంగలా ఇప్పుడు రేవంత్ దొరికిపోయారని చెప్పారు. ఇప్పటికీ రేవంత్ చీకటి బాస్ చంద్రబాబు అని... ఆయన అండతో చీకటి సామ్రాజ్యాన్ని విస్తరించుకుంటున్నారని అన్నారు. బాబు సింగపూర్ ఆస్తుల్లో రేవంత్ రెడ్డి బినామీ అని, ఓటుకు నోటు కేసులో బాబు డబ్బుతోనే దొరికారని అన్నారు. గతంలో రాజశేఖరరెడ్డి మనుషులతో కలిసి ఎన్నో పనులు చేశారని విమర్శించారు.</p> <p><strong><a class="exclude" href="https://telugu.oneindia.com/news/telangana/revanth-reddy-lashes-at-kcr-it-raids-issue-233700.html" target="_blank">ఎన్ని కుట్రలు చేసినా తగ్గేది లేదు: కేసీఆర్‌కు రేవంత్ సవాల్ ‘మా మామ కోటీశ్వరుడు'</a></strong></p> <div id="slider1" class="listicalSliderContainer" data-slno="2" data-pagetype="0" data-url="articlecontent-pf197256-233703" data-gal-headline="దమ్ముంటే జగన్‌లా ఎదుర్కో.." data-gal-desc="ఐటీ శాఖల దాడులకు, టీఆర్ఎస్ పార్టీకి సంబంధం ఏమిటని బాల్క సుమన్ ప్రశ్నించారు. ముఖ్యమంత్రి కేసీఆర్ గురించి మాట్లాడేటప్పుడు నోరు అదుపులో పెట..." data-gal-src="telugu.oneindia.com/img/600x100/2018/09/balka2-1538224061.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/09/balka2-1538224061.jpg" alt="దమ్ముంటే జగన్‌లా ఎదుర్కో.." title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c1"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c1"></a> <a href="javascript:void(0);" class="listical-google-plus fa fa-google-plus c1"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">దమ్ముంటే జగన్‌లా ఎదుర్కో..</h2> <p>ఐటీ శాఖల దాడులకు, టీఆర్ఎస్ పార్టీకి సంబంధం ఏమిటని బాల్క సుమన్ ప్రశ్నించారు. ముఖ్యమంత్రి కేసీఆర్ గురించి మాట్లాడేటప్పుడు నోరు అదుపులో పెట్టుకోవాలని హెచ్చరించారు. ఎంతో మంది నేతలు విచారణలు ఎదుర్కొంటున్నారని... వైసీపీ అధినేత జగన్ విచారణ ఎదుర్కొంటున్నారని... దమ్ముంటే మీరు కూడా అలా విచారణ చేయించుకోవాలని సవాల్ విసిరారు.</p><div id='div-gpt-ad-1455686581066-0' class='viroolVideo'></div> <div id="slider2" class="listicalSliderContainer" data-slno="3" data-pagetype="0" data-url="articlecontent-pf197257-233703" data-gal-headline="అసెంబ్లీ ఎవరు కూర్చుంటారో చూద్దాం.." data-gal-desc="రేవంత్ రెడ్డి చరిత్ర మొత్తం తమకు తెలుసని సుమన్ చెప్పారు. తెలంగాణలోకి కుల రాజకీయాలను చొప్పించేందుకు యత్నిస్తున్నారని... కులాల రాజకీయాలు ఏప..." data-gal-src="telugu.oneindia.com/img/600x100/2018/09/balka3-1538224068.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/09/balka3-1538224068.jpg" alt=" అసెంబ్లీ ఎవరు కూర్చుంటారో చూద్దాం.." title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c1"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c1"></a> <a href="javascript:void(0);" class="listical-google-plus fa fa-google-plus c1"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> </div> <h2 class="para_head">అసెంబ్లీ ఎవరు కూర్చుంటారో చూద్దాం..</h2> <p>రేవంత్ రెడ్డి చరిత్ర మొత్తం తమకు తెలుసని సుమన్ చెప్పారు. తెలంగాణలోకి కుల రాజకీయాలను చొప్పించేందుకు యత్నిస్తున్నారని... కులాల రాజకీయాలు ఏపీలో ఉంటాయని, తెలంగాణలో కుల రాజకీయాలకు చోటు లేదని అన్నారు. ఎన్నికల తర్వాత ఏర్పాటయ్యే అసెంబ్లీలో బాల్క సుమన్ కూర్చుంటాడో, రేవంత్ రెడ్డి కూర్చుంటాడో చూద్దామని చెప్పారు. రేవంత్‌కు ముఖ్యమంత్రి అన్నా, పోలీసు వ్యవస్థ అన్నా గౌరవం లేదని సుమన్ విమర్శించారు.</p> <div id="slider3" class="listicalSliderContainer" data-slno="4" data-pagetype="0" data-url="articlecontent-pf197258-233703" data-gal-headline="బాబే ఏం చేయలేదు.. నువ్వేం చేస్తావ్.. సుమన్ వార్నింగ్" data-gal-desc="‘చంద్రబాబే కేసీఆర్‌ను ఏం చేయలేకపోయారు. అలాంటిది నీవెంతా?. కేసీఆర్‌ వేల ఎకరాల ఫామ్‌ హౌస్‌ చూపిస్తావా? లేకపోతే అక..." data-gal-src="telugu.oneindia.com/img/600x100/2018/09/balka4-1538224077.jpg"> <section class="listicalSliderContent"> <figure><img src="/img/2018/09/balka4-1538224077.jpg" alt="బాబే ఏం చేయలేదు.. నువ్వేం చేస్తావ్.. సుమన్ వార్నింగ్" title="" class="sliderImg image_listical"/></figure> <span class="listical-photo-share" data-vdo="0"><i class="fa fa-share-alt"></i></span> <section class="listical-photo-share-links" data-vdo="0"><a href="javascript:void(0);" class="listical-facebook fa fa-facebook c1"></a> <a href="javascript:void(0);" class="listical-twitter fa fa-twitter c1"></a> <a href="javascript:void(0);" class="listical-google-plus fa fa-google-plus c1"></a> <span class="listical-photo-share-close"><i class="fa fa-times"></i></span></section> </section> <div class='cmscontent-article2'> <div class="oiad listical-ad-right c6" id='div-gpt-ad-1468990057918-1' data-exec="0" data-adval="0" data-elementid="5"></div> </div> </div> <h2 class="para_head">బాబే ఏం చేయలేదు.. నువ్వేం చేస్తావ్.. సుమన్ వార్నింగ్</h2> <p>‘చంద్రబాబే కేసీఆర్‌ను ఏం చేయలేకపోయారు. అలాంటిది నీవెంతా?. కేసీఆర్‌ వేల ఎకరాల ఫామ్‌ హౌస్‌ చూపిస్తావా? లేకపోతే అక్కడే బొందపెట్టాలా. అడ్డగొలుగా మాట్లాడితే తాట తీస్తా. బాగా ఎగిరిపడుతున్నావ్‌. నీ గురించి ప్రధాని మోడీ, కేసీఆర్‌లు కలిసి ఐటీ దాడులు చేపిస్తారా? మా పఠాన్‌ చెరువు ఎమ్మెల్యే, ఖమ్మం ఎంపీ పొంగులేటి శ్రీనివాస్‌ రెడ్డి ఇళ్లపై కూడా ఐటీ సోదాలు జరిగాయి. వారికి లెక్కల్లో తేడా ఉంటే.. నోటీసులిచ్చి సోదాలు చేస్తారు. దీనికి టీఆర్‌ఎస్‌కే ఏం సంబంధం. నీ గురించి ఎవరికి తెలియదు. ఎన్ని బ్లాక్‌మెయిల్‌ పనులు చేశావ్‌.. నీ దోస్తులను ఎలా మోసం చేశావో తెలియదనుకుంటున్నావా? నీతిగా నిజాయితీగా విలువలతో కూడిన తెలంగాణలో, విషపు మొక్కలా చంద్రబాబు ఏజెంట్‌లా తెలంగాణను భ్రష్టు పట్టిస్తున్నావ్‌. మిమ్మల్ని తిట్టడం మాకు రాదా? నీ తప్పుల గురించి రాసిన విలేకరులను, మీడియా సంస్థలను తిడుతావా? నీవు తప్పు చేస్తే తప్పు అనవద్దా? దమ్ముంటే విచారణ ఎదుర్కో? ఇప్పటికైనా పద్దతిగా, సంస్కారవంతంగా మాట్లాడు.. ఇష్టం వచ్చినట్లు మాట్లాడితే ఖబర్దార్‌?. ఇకపై, అనవసర వ్యాఖ్యలు చేస్తే రేవంత్ నాలుకను చీరేస్తాం' అని బాల్క హెచ్చరించారు.</p> </div> </div> <div class="c4"></div> </div> <div class="embed_photos_container c7" data-album-id="" data-category-id="74" data-host="gallery.oneindia.com"></div> <div id="city-link" class="c8"><a href="/hyderabad/">మరింత సమాచారం కోసం ఇక్కడ క్లిక్ చేయండి హైదరాబాద్</a></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;clear:none;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
Oneindia బ్రేకింగ్ న్యూస్.రోజంతా తాజా వార్తలను పొందండి
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</div> </div>
</p> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a> <i class="comments-icon"></i></span> </div> <div class="taboola-widget"> <div id="electionConnector"> </div> <div style="width: 97%;clear:both;"> <div id='div-gpt-ad-1532958362028-0' style="padding-top:10px;"></div> </div> <div id="inread"></div> <div style="clear: both;"></div> <div></div> </div> <div id="tag-container" class="article-tags" data-tags="balka suman, revanth reddy, geetha reddy, kcr, congress, trs, bjp, it, income tax, ed, it raids, hyderabad, kodangal, telugudesam, early polls, early elections, బాల్క సుమన్, రేవంత్ రెడ్డి, గీతారెడ్డి, కేసీఆర్, టీఆర్ఎస్, కాంగ్రెస్, బీజేపీ, ఐటీ, ఆదాయపుపన్ను శాఖ, ఐటీ దాడులు, హైదరాబాద్, కోడంగల్, కొడంగల్, టీడీపీ, ముందస్తు ఎన్నికలు" data-eng-tags="balka suman, revanth reddy, geetha reddy, kcr, congress, trs, bjp, it, income tax, ed, it raids, hyderabad, kodangal, telugudesam, early polls, early elections"> <div style="clear: both;"></div> <span class="tags_head tag_title">Read more about: </span> <h3> <a title="balka suman" href="/topic/balka-suman">balka suman</a> <a title="revanth reddy" href="/topic/revanth-reddy">revanth reddy</a> <a title="geetha reddy" href="/topic/geetha-reddy">geetha reddy</a> <a title="kcr" href="/topic/kcr">kcr</a> <a title="congress" href="/topic/congress">congress</a> <a title="trs" href="/topic/trs">trs</a> <a title="bjp" href="/topic/bjp">bjp</a> <a title="it" href="/topic/it">it</a> <a title="income tax" href="/topic/income-tax">income tax</a> <a title="ed" href="/topic/ed">ed</a> <a title="it raids" href="/topic/it-raids">it raids</a> <a title="hyderabad" href="/topic/hyderabad">hyderabad</a> <a title="kodangal" href="/topic/kodangal">kodangal</a> <a title="telugudesam" href="/topic/telugudesam">telugudesam</a> <a title="early polls" href="/topic/early-polls">early polls</a> <a title="early elections" href="/topic/early-elections">early elections</a> <a title="బాల్క సుమన్" href="/topic/బాల్క-సుమన్">బాల్క సుమన్</a> <a title="రేవంత్ రెడ్డి" href="/topic/రేవంత్-రెడ్డి">రేవంత్ రెడ్డి</a> <a title="గీతారెడ్డి" href="/topic/గీతారెడ్డి">గీతారెడ్డి</a> <a title="కేసీఆర్" href="/topic/కేసీఆర్">కేసీఆర్</a> <a title="టీఆర్ఎస్" href="/topic/టీఆర్ఎస్">టీఆర్ఎస్</a> <a title="కాంగ్రెస్" href="/topic/కాంగ్రెస్">కాంగ్రెస్</a> <a title="బీజేపీ" href="/topic/బీజేపీ">బీజేపీ</a> <a title="ఐటీ" href="/topic/ఐటీ">ఐటీ</a> <a title="ఆదాయపుపన్ను శాఖ" href="/topic/ఆదాయపుపన్ను-శాఖ">ఆదాయపుపన్ను శాఖ</a> <a title="ఐటీ దాడులు" href="/topic/ఐటీ-దాడులు">ఐటీ దాడులు</a> <a title="హైదరాబాద్" href="/topic/హైదరాబాద్">హైదరాబాద్</a> <a title="కోడంగల్" href="/topic/కోడంగల్">కోడంగల్</a> <a title="కొడంగల్" href="/topic/కొడంగల్">కొడంగల్</a> <a title="టీడీపీ" href="/topic/టీడీపీ">టీడీపీ</a> <a title="ముందస్తు ఎన్నికలు" href="/topic/ముందస్తు-ఎన్నికలు">ముందస్తు ఎన్నికలు</a></h3> </div> <div class="ad_paragraph"> <div class="english_summary_heading">English summary</div> <div class="english_summary_content">
TRS MP Balka Suman on Saturday takes on at Congress MLA Revanth Reddy for his comments on CM KCR.
</div> </div> <div class="article-published">Story first published: Saturday, September 29, 2018, 17:59 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2018/09/29/">Sep 29, 2018</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom"> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/news/international/tiger-suffer-from-fits-while-performing-task-a-circus-233677.html" target="_blank"> <img src="https://telugu.oneindia.com/img/2018/09/tiger-fits-1-1538141798.jpg" alt="వీడియో వైరల్ : పులికి మూర్ఛ వ్యాధి... సర్కస్‌లో కలవరం" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/international/tiger-suffer-from-fits-while-performing-task-a-circus-233677.html" target="_blank">వీడియో వైరల్ : పులికి మూర్ఛ వ్యాధి... సర్కస్‌లో కలవరం</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/delhi-police-arrests-man-seeking-favours-posing-as-modi-s-spirtual-guru-233675.html" target="_blank"> <img src="https://telugu.oneindia.com/img/2018/09/fakeguru-1538140560.jpg" alt="మోడీకి ఆధ్యాత్మిక గురువునంటూ వీఐపీ సౌకర్యాలు పొందుతున్నాడు: చివరకు  అరెస్ట్" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/delhi-police-arrests-man-seeking-favours-posing-as-modi-s-spirtual-guru-233675.html" target="_blank">మోడీకి ఆధ్యాత్మిక గురువునంటూ వీఐపీ సౌకర్యాలు పొందుతున్నాడు: చివరకు అరెస్ట్</a></h5> <div class="clear"></div> </li> <li> <a href="/news/india/tariq-anwar-resigns-from-ncp-after-sharad-pawar-s-support-for-pm-modi-in-rafale-deal-233670.html" target="_blank"> <img src="https://telugu.oneindia.com/img/2018/09/tariq-anwar-26--1538138042.jpg" alt="రాఫెల్‌పై శరద్ పవార్ వ్యాఖ్యల ఎఫెక్ట్: ఎన్సీపీకి సీనియర్ ఎంపీ రాజీనామా" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/news/india/tariq-anwar-resigns-from-ncp-after-sharad-pawar-s-support-for-pm-modi-in-rafale-deal-233670.html" target="_blank">రాఫెల్‌పై శరద్ పవార్ వ్యాఖ్యల ఎఫెక్ట్: ఎన్సీపీకి సీనియర్ ఎంపీ రాజీనామా</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 clearfix"> <div class="right-ad"> <div class="newsletter_form clearfix oi-dailyalerts" style="padding: 0;height: 30px;"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform"> <div class="newsletter_form_name" style="padding: 0;"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action1"> </div> <div class="newsletter_form_name"> <input style="font-family: Arial;font-size: 12px;" type="text" class="newsletterTextbox" maxlength="100" size="15" onclick="selectTextById();" placeholder="Enter Email Id for Daily Newsletter" name="email" id="email"/> </div> <div class="newsletter_form_submit"> <input type="image" src="/images/subscribe.jpg" title="Sign Up for Our Free Email Newsletter" onclick="return postformById('useradd',this.form);" class="subscribeBtn" alt="Sign Up for Free Email Newsletter"/> </div> </form> </div> <div style="min-height: 250px;margin-top: 10px;"> <div id='div-gpt-ad-1424760005705-1'></div> <div id='div-gpt-ad-1384768848244-28' data-exec=0 data-adval=0 data-elementid="1" class="oiad"></div> <div id="vtnplaylistplayer" style="margin-top:10px;"></div> </div> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border: 1px solid #7b7b7b;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div class="wrap" style="padding-bottom: 10px;"> <div class="main"> <div id="spike_wrapper_div" style="width:300px; display:none; height:
590px;  position: absolute;  left: 0px;  right: 0px; margin: 0px auto;"> </div> </div> </div> <div style="clear:both;padding: 10px 0;"> <div class="cmscontent-right2"> <div id='div-gpt-ad-1384768848244-10' data-exec=0 data-adval=0 data-elementid="2" class="oiad"></div> </div> </div> <div id="oneindia_polls_container" style="padding-top:10px;"></div> <div style="padding-top: 10px;height:680px;"> <div data-crowdynews-widget="OneIndia_one-india-telugu-vertical"></div> </div> <div style="padding-top: 10px;"></div> <div id="insticator-container" style="height: 600px;"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id:"6b7ff948-0ee2-4b34-9d4d-96dd661c6bdd"})</script></div> <div id="div_24550486768810" style="padding-top: 15px;height: 560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1384768848244-11" data-exec=0 data-adval=0 data-elementid="7" class="oiad" style="clear: both;min-height:600px;"></div> </div> <div> </div> </div> </div> </section> <footer id="news-footer" style="clear: both;"> <div id="footer"> <style>
.site-links {width: 418px!important;}
.site-links ul {float: left;width: 50%;}

</style> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=1"/> <div class="ds-overlay"></div> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li style="padding-bottom: 0;"><a href="https://www.oneindia.com/" style="line-height: 5px;">English <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://bengali.oneindia.com/" class="lang-bengali" style="line-height: 7px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://gujarati.oneindia.com/" class="lang-gujarati" style="line-height: 10px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://hindi.oneindia.com/" class="lang-hindi" style="line-height: 6px;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://kannada.oneindia.com/" class="lang-kannada" style="line-height: 9px;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li style="padding-bottom: 0;"><a href="https://malayalam.oneindia.com/" class="lang-malayalam" style="font-size:14px;line-height: 4px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" class="lang-tamil" style="font-size:14px;line-height: 4px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Telugu Oneindia</div> <ul> <li style="line-height: 17px;"><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఫీచర్స్</span></a></li> <li style="line-height: 17px;"><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వార్తలు</span></a></li> <li style="line-height: 17px;"><a href="/grapevine/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">లోగుట్టు</span></a></li> <li style="line-height: 17px;"><a href="/nri/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">ఎన్నారై</span></a></li> <li style="line-height: 17px;"><a href="https://telugu.oneindia.com/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">వీడియో </span></a></li> </ul> <ul> <li style="line-height: 17px;"><a href="/jyotishyam/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జ్యోతిషం</span></a></li> <li style="line-height: 17px;"><a href="/news/state/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">రాష్ట్ర వార్తలు </span></a></li> <li style="line-height: 17px;"><a href="/talk-of-the-day/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">టాక్ ఆఫ్ టు</span></a></li> <li style="line-height: 17px;"><a href="/news/international/"><i class="fa fa-angle-right"></i> అంతర్జాతీయం</a></li> <li style="line-height: 17px;"><a href="/news/national/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">జాతీయ వార్తలు </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia Telugu</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindiatelugu" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/oneindiatelugu" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+OneindiaTelugu/posts" class="gp-icon"><i class="fa fa-google-plus"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgVGVsdWd1"/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/our-newsletters/">Newsletters</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </div> </footer> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=7"/> <style type="text/css">
    
#notify-subscribe {
    font-weight: bold;
    color: #0066cc;
    text-decoration: underline;
    cursor: pointer;
}
</style> <div class="notf-overlay"></div> <div class="oi-notify" id="oiNotification" style="top:-300px;"> <div class="" id="oi-instant"> <div class="oi-instant-updates-block"> <div class="oi-instant-updates-block-head"> <div class="oi-instant-logo"></div> <div> <h4>Oneindia బ్రేకింగ్ న్యూస్<br/>రోజంతా తాజా వార్తలను పొందండి</h4> </div> <div class="oi-instant-updates-block-bottom"> <div class="oi-instant-updates-btn"> <button class="oi-not-now">Not Now</button> <button class="oi-enable">Enable</button> </div> </div> </div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div class="bd-video-overlay" style="display: none;"></div> <div class="bd-video-popup"> <div class="bd-main-video-wrap"> <div class="bd-mainvd-title" id="PlayerTitle"></div> <a href="javascript:void(0);" class="bd-video-close">X</a> <div class="bd-mainvd-img"><div id="dmPopPlayer" style="height: 100%;"></div></div> </div> <div class="bd-popup-related-video-container"> <ul id="PopSlider"> </ul> </div> </div> </div> </section> </div> </div> <div id='allHeadings' data-all_heading=''></div> <input type="hidden" value="233703" name="content_id"/> <script data-pagespeed-no-defer>(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';gads.src='https://www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <script type="text/javascript">['/common/app/lib/require-latest.js','/common/build/js/oiframework-desk-app.min.js?v=2.0.47'].forEach(function(src){var script=document.createElement('script')
script.src=src;script.async=false;document.head.appendChild(script);});</script> <div class="non-friendly-scatter"> <div id="z0c4031ca-9222-45bf-aa0b-2f9007f3c1a1" style='display:none'></div> </div> <script>function SetYear(){var thisDate=new Date();var thisYear=thisDate.getFullYear();document.getElementById('curYear').innerHTML=thisYear;}if(document.getElementById('curYear')){SetYear();}</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <noscript><iframe id='adg_footer_pixel_script' src="https://adgebra.co.in/afpf/afpf?p1=3&p2=0&p3=3&p4=&p5=" width="0" height="0" style="border:0;overflow:hidden;"> </iframe> </noscript> <script>if(document.getElementById("containerMain")){var pageType=document.getElementById("containerMain").getAttribute("data-page_type");if(pageType=='homepage'&&document.getElementById("livevideopromo")){var options;var popular_search=[];function readTextFile(file){var rawFile=new XMLHttpRequest();rawFile.open("GET",file,false);rawFile.onreadystatechange=function(){if(rawFile.readyState===4){if(rawFile.status===200||rawFile.status==0){var allText=rawFile.responseText;options=allText;}}}
rawFile.send(null);}var d=new Date();var hour=d.getHours();var minute=d.getMinutes();readTextFile("/common/live_video.json?v="+hour+minute);var options_json=JSON.parse(options);if(options_json.item.livevideopromo){var video_title=options_json.item.livevideopromo.title;var video_type=options_json.item.livevideopromo.video_type;var video_url=encodeURIComponent(options_json.item.livevideopromo.video_url);var video_image=options_json.item.livevideopromo.video_image;var embed_code=options_json.item.livevideopromo.embed_code;var play_type=options_json.item.livevideopromo.play_type;if(play_type=="auto"){var playthts="&autoplay=1";}else{var playthts="";}var file_src="https://www.videogram.com/auto/embed?api_key=f37df62d-17b3-4acb-a2fc-b3d1fb172370"+playthts+"&layout=player-micro&channel=oneindia-telugu&url="+video_url;var video_data="<iframe src='"+file_src+"' width='300' height='225' frameborder='0' allow='autoplay; encrypted-media' allowfullscreen webkitallowfullscreen mozallowfullscreen></iframe>";document.getElementById('livevideopromo').innerHTML=video_data;document.getElementById('livevideopromo').style.display='block';}else{document.getElementById('livevideopromo').style.display='none';}}}</script> <script type="text/javascript">function getBrowserName(){var name="";if((/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UCBrowser")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("Edge")<0)&&(/(chrome\/)(\d+\.\d+)/i.test(navigator.userAgent)&&navigator.userAgent.search("UBrowser")<0)){name="Chrome";}else if(navigator.userAgent.indexOf("MSIE")!=-1){name="MSIE";}else if(navigator.userAgent.indexOf("Firefox")!=-1){name="Firefox";}else if(navigator.userAgent.indexOf("Opera")!=-1){name="Opera";}else if(navigator.userAgent.indexOf("Safari")!=-1){name="Safari";}return name;}function trackEventsforExtension(){ga('oneindiate.send','event','cms-plugins','extn-addon',label);}var browserCheck=getBrowserName();var label;if(browserCheck==='Chrome'){var current_link='https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en';document.querySelector(".browser_extension").setAttribute('href',current_link);label='chrome';document.querySelector(".extensionElem").style.display='block';}else if(browserCheck==='Firefox'){var current_link='https://addons.mozilla.org/en-GB/firefox/addon/oneindia-news/';document.querySelector(".browser_extension").setAttribute('href',current_link);label='firefox';document.querySelector(".extensionElem").style.display='block';}var clickObj=document.querySelector(".browser_extension");clickObj.onclick=trackEventsforExtension;setTimeout(function(){document.querySelector(".get-extension").style.display='block';setTimeout(function(){document.querySelector(".get-extension").style.display='none';},5000);},1000);</script> <iframe id="multisync-iframe" height="0" width="0" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="https://secure-assets.rubiconproject.com/utils/xapi/multi-sync.html?p=dfp&endpoint=apac" style="border: 0px; display: none;"></iframe> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OITE';var lang='te';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <script>if(window.location.href==='https://telugu.oneindia.com/news/india/karnataka-assembly-floor-test-live-updates-and-results-227702.html'){setTimeout(function(){location.reload();},60000);}</script> <style>
  .bottom-disclaimer {background: rgb(56,59,117);padding: 10px;position: fixed;bottom: -100px;width: 100%;box-sizing: border-box;height: 85px;left: 0;z-index: 10000000000;font-family: Arial, Helvetica,sans-serif;}
  .bottom-active{bottom: 0;}
  .bottom-disclaimer-text {font-size: 14px;color: #fff;float: left;vertical-align: middle;width: 75%;line-height: 18px;}
  .bottom-disclaimer-text a {color: #0089e5;text-decoration: underline;}
  .bottom-disclaimer-links {float: right;margin-top: 10px;}
  .bottom-disclaimer-links a.decline-link {font-size: 14px;color: #fff;display: inline-block;text-decoration: none;}
  .bottom-disclaimer-links a.btn-gotit {font-size: 14px;color: #000;background: rgb(241,214,0);padding: 10px;display: inline-block;margin-left: 10px;min-width: 140px;text-align: center;text-decoration: none;}
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="photos-featured-posts1 clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1715_0" data-nanoNativeFlag="1" style="display:none;"><a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1716_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li><li> <div class="adg_native_home" data-templateId_slotId="1717_0" data-nanoNativeFlag="1" style="display:none;"> <a href="#"> <img src="#" class="adginarticle"> </a> </div></li></ul></div>';}</script> <script>if(document.getElementById("adgLeftSticky")){document.getElementById("adgLeftSticky").innerHTML='<div id="leftSticky"><div class="photos-featured-posts-left clearfix"><ul><li><div class="adg_native_home" data-templateId_slotId="1005_0" data-nanoNativeFlag="1"style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1005_1" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1005_2" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1005_3" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1005_4" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li><li><div class="adg_native_home" data-templateId_slotId="1005_5" data-nanoNativeFlag="1" style="display:none;"><a href="#"><img src="#"></a></div></li></ul></div></div>';}</script> </body> </html>